<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" class="medium-view">
<head>
	
	<script>
	function setRefCookie(){
		var ref = document.referrer.length > 0; 
		if(ref){
			var d = new Date();
			d.setTime(d.getTime()+(30 * 1000));
			var expires = "expires="+d.toGMTString();
			document.cookie = "mako_referrer=" + window.location.href +"|"+document.referrer+"; " + expires + ";domain=.mako.co.il;path=/";
		}
	}	
	function getStatsParams(altUrl){
		var params = '';
		if (location.search && altUrl.indexOf('mako.')!=-1) {
		    var parts = location.search.substring(1).split('&');	
		    for (var i = 0; i < parts.length; i++) {
		        var nv = parts[i].split('=');
		        if (nv[0] && (nv[0] == 'sCh' || nv[0] == 'pId' || nv[0].toLowerCase() == 'partner' || nv[0].indexOf('utm') == 0)) {
		              params += '&' + nv[0] +'='+ nv[1];
		          }
		    }
		    if (params !== ''){
		    	params = (altUrl.indexOf('?') !== altUrl.indexOf('&') ? '&' : '?') + params.substring(1);
		    }
		}
		return params;
	}
		var agent = navigator.userAgent.toLowerCase();
		var myUrl = window.location.href.toLowerCase();
		var isSmartPhone = (agent.indexOf('ipad') == -1 && (agent.indexOf('iphone') != -1 || agent.indexOf('android') != -1 ) )
		if(isSmartPhone){			
			var altUrl="";
			if(myUrl.indexOf(".mako") != -1 && myUrl.indexOf("rdr=1") == -1 && myUrl.indexOf("partner=switch") == -1)
			{
					setRefCookie();
					var isValidUrl = new RegExp("^(http|https)\://.*$").test(altUrl);
					if(altUrl.length && isValidUrl && (myUrl.toLowerCase().indexOf(altUrl.toLowerCase()) == -1)){
						window.location=altUrl + getStatsParams(altUrl);
						document.write('<body style="height:0px;display:none">mako dev fix</body>');
					}else{						
						window.location = window.location.href.replace(location.hostname.split('.')[0]+'.','mobile.');
						document.write('<body style="height:0px;display:none">mako dev fix</body>');						
					}
			}
		}
		</script>
<meta http-equiv="X-UA-Compatible" content="IE=8" >
	<link rel="canonical" href="https://www.mako.co.il/health-magazine/dentistry/Article-c87af6b024d4261006.htm"/>
<link rel="alternate" media="handheld" href="https://mobile.mako.co.il/health-magazine/dentistry/Article-c87af6b024d4261006.htm" />
<link rel="apple-touch-icon" href="//rcs.mako.co.il/images/apple-touch-icon.png"/>

<link rel="shortcut icon" href="//rcs.mako.co.il/images/favicon.ico"/>
<link rel="alternate"  href="android-app://com.goldtouch.mako/mako/openArticle?url=/health-magazine/dentistry/Article-c87af6b024d4261006.htm?utm_source=Google&utm_medium=OrganicSearchResults&utm_campaign=AppIndexing&firstinter=false&secondinter=false" />
<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "WebPage",
 "potentialAction":  {
  "@type": "ViewAction",
  "target": "android-app://com.goldtouch.mako/mako/openArticle?url=/health-magazine/dentistry/Article-c87af6b024d4261006.htm?utm_source=Google&utm_medium=OrganicSearchResults&utm_campaign=AppIndexing&firstinter=false&secondinter=false"
 },
 "@id": "https://www.mako.co.il/health-magazine/dentistry/Article-c87af6b024d4261006.htm"
}</script>
  <meta property="al:android:package" content="com.goldtouch.mako" />
<meta property="al:android:url" content="mako://openArticle?url=/health-magazine/dentistry/Article-c87af6b024d4261006.htm?utm_source=AppLinks&utm_medium=ReferalTraffic&utm_campaign=AppLinks&firstinter=false&secondinter=false" />
<meta property="al:android:app_name" content="mako mobile" />
<meta property="al:ios:url" content="mako://openArticle?url=/health-magazine/dentistry/Article-c87af6b024d4261006.htm?utm_source=AppLinks&utm_medium=ReferalTraffic&utm_campaign=AppLinks&firstinter=false&secondinter=false" />
<meta property="al:ios:app_store_id" content="340173260" />
<meta property="al:ios:app_name" content="mako mobile" />
<meta property="al:web:url" content="https://www.mako.co.il/health-magazine/dentistry/Article-c87af6b024d4261006.htm" />
<meta name="description" content="רופאי שיניים רבים המליצו עד היום להשתמש בקשית כדי להימנע מחורים וכתמים בשיניים. אך כעת כמה מומחים יוצאים נגד ההמלצה וטוענים ששתייה מקשית כלל לא מונעת חורים ואף גורמת לקמטים בפה"/>
	<title>שיניים: החסרונות הרבים של שתייה מקשית</title>
	<meta property="og:title" content="שיניים: החסרונות הרבים של שתייה מקשית"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.mako.co.il/health-magazine/dentistry/Article-c87af6b024d4261006.htm"/>
	<meta property="og:image" content="https://img.mako.co.il/2018/03/22/vinicius-amano-226416-unsplash_i.jpg"/>
	<meta property="og:site_name" content="mako"/>
	<meta property="fb:app_id" content="225736910835244"/>
	<meta property="og:description" content="רופאי שיניים רבים המליצו עד היום להשתמש בקשית כדי להימנע מחורים וכתמים בשיניים. אך כעת כמה מומחים יוצאים נגד ההמלצה וטוענים ששתייה מקשית כלל לא מונעת חורים ואף גורמת לקמטים בפה"/>
	<meta property="fb:pages" content="100462013796" />
	
	<meta name="external_title" content="פססט: למה אתם צריכים להפסיק לשתות מקשית?"/>
	<meta property="article:published_time" content="2018-03-25T07:00:00+0300" />
		<meta property="article:tag" content="רפואת שיניים" />
		      <meta property="article:section" content="בריאות" />
    <meta name="apple-itunes-app" content="app-id=340173260, app-argument=mako://openArticle?url=https://www.mako.co.il/health-magazine/dentistry/Article-c87af6b024d4261006.htm&utm_source=makoMobile&utm_medium=SmartAppBanner&utm_campaign=makoMobilePromo&firstinter=false&secondinter=false" />
		<meta name="google-play-app" content="app-id=com.goldtouch.mako, app-argument=mako://openArticle?url=https://www.mako.co.il/health-magazine/dentistry/Article-c87af6b024d4261006.htm&utm_source=makoMobile&utm_medium=SmartAppBanner&utm_campaign=makoMobilePromo&firstinter=false&secondinter=false" />
	<script type="text/javascript">
		var adsArea  = 'MAKOAREA=articleins';
		var contentType = 'articleins';
		var contentUsername = '';
		function MAKO_SETTINGS() { 
            return {
                            'url' : "https://www.mako.co.il/health-magazine/dentistry/Article-c87af6b024d4261006.htm",
                            'type' : "article"
            }
		}
	</script>
	<link rel="image_src" href="https://img.mako.co.il/2018/03/22/vinicius-amano-226416-unsplash_i.jpg" />
<!-- Menuitem:  / nEditorsAdmin / nRenderPortletCacheTag /   -->
<!-- google plus 1 -->
<script>
	var vcmidOfContent = 'c87af6b024d42610VgnVCM2000002a0c10acRCRD';
	var currentChannelId = 'dd2fb77d72d7b410VgnVCM2000002a0c10acRCRD';
	var mainChannelId = 'c827a3ef43336410VgnVCM2000002a0c10acRCRD';
	var parentsChannels='dd2fb77d72d7b410VgnVCM2000002a0c10acRCRD,acd89d9148d36410VgnVCM2000002a0c10acRCRD,c827a3ef43336410VgnVCM2000002a0c10acRCRD';
	var isCM8 =  true;	
</script>
<script src="//rcs.mako.co.il/js/p13n_mako_v7.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="he" />
	<meta name="viewport" content="width=1024" />
	<link href="/vgn-ext-templating/common/styles/vgn-ext-templating.css" rel="stylesheet" type="text/css"></link>
<link href="//rcs.mako.co.il/combined/articleBundle/bundle.css?v=5" rel="stylesheet" />
		<link href="//rcs.mako.co.il/combined/articleBundle/print.css" rel="stylesheet" media="print" />
<script>
	var staticResourcesUriPrefix = '//rcs.mako.co.il';
	var skinsUriPrefix = '//skn.mako.co.il';
	var imagesUriPrefix = '//img.mako.co.il';
	var usernameOnPage = null;
	var jsChannelName = '';	
  
	function skinsUriPrefixFunc()	{
		return skinsUriPrefix;
	}
	function imagesUriPrefixFunc()	{
		return imagesUriPrefix;
	}
</script>
<!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
<script>var w = window, d = document;w.jQuery || d.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"><\/script>')</script>
<script>w.jQuery || d.write('<script src="//ajax.aspnetcdn.com/ajax/jQuery/jquery-1.10.2.min.js"><\/script>')</script>
<script>w.jQuery || d.write('<script src="//code.jquery.com/jquery-1.10.2.min.js"><\/script>')</script>
<script>w.jQuery || d.write('<script src="//rcs.mako.co.il/js/scripts/jquery-1.10.2.min.js"><\/script>')</script>
<script>window.jQuery.migrateWarnings || document.write('<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"><\/script>')</script>
<script>window.jQuery.migrateWarnings || document.write('<script src="//rcs.mako.co.il/js/scripts/jquery-migrate-1.2.1.min.js"><\/script>')</script>
<script>w.jQuery.ui || d.write('<script src=" //ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"><\/script>')</script>        
<script>w.jQuery.ui || d.write('<script src="//rcs.mako.co.il/js/neo/jquery-ui.min.js"><\/script>')</script>
<script src="//rcs.mako.co.il/combined/HPbundle/neoPreBundle.js"></script>







<!-- Vignette Application Portal 7.3 (build 590216) (JAR 7.3 SP5  2009-02-26 14:08:33 build 1) -->
	<base target="_top" />
</head>
<body class="neo articleins">

<script>
if(window.mainChannelId && mainChannelId == '664fc865ef6ac510VgnVCM2000002a0c10acRCRD'){
	$('body').addClass('tvbee');
}else{
	window.mainChannelId && document.body.classList.add('ch'+window.mainChannelId.substr(0,16));
}
</script>

<script>
function CM8MakoBuildCat(){if(MakoCat=="mako.home"){CM8Cat=MakoCat;return}var c=MakoCat.split(".");var a=new Array();var b=c.length;a[0]=c[0];for(i=1;i<b;i++){a[i]=a[i-1]+"."+c[i]}a[b]=a[b-1]+".lobby";for(i=0;i<b;i++){a[i]+=".general"}CM8Cat=a[b];for(i=b-1;i>=0;i--){CM8Cat+=","+a[i]}};
</script>  
<script src="//rcs.mako.co.il/js/bannend.js" ></script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T87PQS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T87PQS');</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WH7Q78" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH7Q78');</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJ2NPR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MJ2NPR');</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PHR3MZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHR3MZ');</script>
<!-- End Google Tag Manager -->
<script>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</script>
<script>(window.upManager || []).push("76410001");</script>
<!-- GPT script begin -->
<script>var makoReferrer = 'mako';if(document.referrer.length == 0){	makoReferrer = 'empty';	}else{var ref = document.referrer.split('?');	if (ref[0].indexOf("mako.co.il") ==-1)makoReferrer = 'other';}</script>
<script src="//rcs.mako.co.il/js/scripts/MDcookie.js" ></script>
<script src="//rcs.mako.co.il/js/dfp/dfp.js" ></script>
<script src="//www.mako.co.il/Collab/cm8/360Advert.js"></script>
<script>
	var gclidVal = 'FALSE';
	try{gclidVal =(localStorage.getItem('mako_gclid') || location.search.indexOf('gclid=') > -1) ? 'TRUE' : 'FALSE';}catch(err){}
	var agent = navigator.userAgent.toLowerCase();
	var isNoOzenNeeded = (agent.indexOf('ipad') != -1 || agent.indexOf('iphone') != -1 || agent.indexOf('android') != -1 )
	if (isNoOzenNeeded && window.DFP){DFP.ozenReady=true;}

	var CM8MakoHN = window.houseNumbers ? ("&makoHN="+houseNumbers) : "";	
	isCM8 = isCM8 && location.href.toLowerCase().indexOf('&partner=inner')==-1 && location.href.toLowerCase().indexOf('&partner=m_inner')==-1;	
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	function addCustomCriteria(name, val){
		 (val &&  val != '' && val != 'null') ? googletag.pubads().setTargeting(name, val) : '';
	}
</script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js'>
if (isCM8 && !(window.InterstitialObject && window.InterstitialObject.active)){
	// for test use
    var subDomainMako = location.hostname.split('.')[0];
	var testParam = 'empty';
    if (subDomainMako == 'int' || subDomainMako == 'adm') {
		testParam = subDomainMako.toUpperCase();
	}
    window.houseNumbers ? (window.houseNumbers =='' ? window.houseNumbers= 'empty' : '' ) : window.houseNumbers = 'empty';
    var DFPContentType = (!window.contentType || window.contentType =='') ? 'empty' : window.contentType;    
	// not IE8 and lower
	if  (!(window.attachEvent && !window.addEventListener)  && (window.DFP && !DFP.isHP)) {	
		googletag.pubads().definePassback('/242748299/mako/health/magazine/FULLSCREEN', [[970,250],[970,540]]).setTargeting("FORMAT","FULLSCREEN").setTargeting("makoHN", window.houseNumbers).
		 setTargeting("MAKOPAGE", 'c87af6b024d42610VgnVCM2000002a0c10acRCRD').
	     setTargeting("mako_referrer", makoReferrer).
	     setTargeting("CONTENTTYPE", DFPContentType).
	     setTargeting("LEVEL4", 'dentistry').
	     setTargeting("LEVEL5", 'null').
	     setTargeting("LEVEL6", 'null').
		 setTargeting("TEST", testParam).
		 setTargeting("GCLID", gclidVal).
	     setTargeting("LEVEL7", 'null').display();
	}
}
</script>	
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js'>
if (isCM8 && !(window.InterstitialObject && window.InterstitialObject.active)){
	// for test use
    var subDomainMako = location.hostname.split('.')[0];
	var testParam = 'empty';
    if (subDomainMako == 'int' || subDomainMako == 'adm') {
		testParam = subDomainMako.toUpperCase();
	}
    window.houseNumbers ? (window.houseNumbers =='' ? window.houseNumbers= 'empty' : '' ) : window.houseNumbers = 'empty';
    var DFPContentType = (!window.contentType || window.contentType =='') ? 'empty' : window.contentType;

	if  (window.DFP && !DFP.isHP) {	
	    googletag.pubads().definePassback('/242748299/mako/health/magazine/TOPLAYER', [[1,1]]).setTargeting("FORMAT", "TOPLAYER").setTargeting("makoHN", window.houseNumbers).
		 setTargeting("MAKOPAGE", 'c87af6b024d42610VgnVCM2000002a0c10acRCRD').
	     setTargeting("mako_referrer", makoReferrer).
	     setTargeting("CONTENTTYPE", DFPContentType).
	     setTargeting("LEVEL4", 'dentistry').
	     setTargeting("LEVEL5", 'null').
	     setTargeting("LEVEL6", 'null').
		 setTargeting("TEST", testParam).       
		 setTargeting("GCLID", gclidVal).
	     setTargeting("LEVEL7", 'null').display();
	}

}
</script>
<script>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</script>
<div id="DFP_TOPLAYER" style="height:0px"></div>
<script>window.DFP && DFP.isHP && window.Lazy && Lazy.js(function(){googletag.cmd.push(function() { googletag.display('DFP_TOPLAYER'); });}); </script>
<header class="responsive">
		<div class="inner">
	<a class="logo" href="/?partner=headerlogo">
						
					<img src="//img.mako.co.il/2018/01/15/small_mako_logo.png"  width="137" height="49">
				
				 </a>
				<div class="fb"><a href="https://www.facebook.com/keshet.mako/" target="_blank" data-event-action="Facebook"></a></div>
			<div class="mail"><a href="https://www.activetrail.co.il/mako" target="_blank" data-event-action="Newsletter"></a></div>
			<div class="forecast" data-feed="/AjaxPage?jspName=sideBarJsonResponse.jsp&type=weather">
				<div class="flexslider loading">
					<ul class="slides">
						<li><a href="/news-weather?partner=NavBar"></a></li>
					</ul>
				</div>
			</div>
			
			<div class="search" data-tags="/AjaxPage?jspName=popularTagsResponse.jsp">
				<a href="#" data-event-action="Search Icon"></a>
				
			</div>
		
	</div>
</header>
<div class="navWrap not_for_print">
<nav class="responsive v2">
<div class="inner">

	<ul>
<li class="logo">
				<a href="/?partner=headerlogo">
						
					<img src="//img.mako.co.il/2018/01/16/Mako.png"  width="107" height="39">
				
				 </a>
				<li ><a href="/news?partner=NavBar" ><b>חדשות</b><span class="moreBtn"></span></a></li>
			<li ><a href="/entertainment?partner=NavBar" ><b>סלבס</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="https://www.mako.co.il/mako-vod?partner=NavBar" ><b>makoTV</b><span class="moreBtn"></span></a></li>
			<li ><a href="/food?partner=NavBar" ><b>אוכל</b><span class="moreBtn"></span></a></li>
			<li ><a href="/good-news?partner=NavBar" ><b>חדשות טובות</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/tvbee?partner=NavBar" ><b>tvbee</b><span class="moreBtn"></span></a></li>
			<li  class="programs"><a href="#"  data-event-action="Program DropDown"><b>תכניות קשת</b><span class="moreBtn"></span></a><div><div class="scrollable"><span class="closeBtn"></span><ul><li><figure>
	  									<img src="//img.mako.co.il/2018/01/23/i-atum-bake-off-8_b.jpg" alt="" data-pic-f="/2018/01/23/f-shakuf-bake-off.png">
	  									<figcaption>
	  										<strong>בייק אוף ישראל</strong>
	  										<a href="/food-bake-off-israel?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/Bake-off-Israel?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2015/11/25/FS_logo_b.jpg" alt="" data-pic-f="/2013/12/22/Logo_master_chef04.png">
	  									<figcaption>
	  										<strong>מאסטר שף</strong>
	  										<a href="/food-masterchef?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/masterchef?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2016/01/28/F1212erezS_b.jpg" alt="" data-pic-f="/2017/11/07/F1212erezS_f.jpg">
	  									<figcaption>
	  										<strong>ארץ נהדרת</strong>
	  										<a href="http://www.mako.co.il/tv-erez-nehederet?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/eretz_nehederet?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2017/09/07/I-atum-erev-tov-3_b.jpg" alt="" data-pic-f="/2017/09/07/f-shakoof-2.png">
	  									<figcaption>
	  										<strong>ערב טוב עם גיא פינס</strong>
	  										<a href="http://www.mako.co.il/good-evening-with-guy-pines?partner=NavBar"  target="_blank" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/good-evening-with-guy-pines?partner=NavBar"  target="_blank" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2018/02/20/i-atum-the-sharks-9_b.jpg" alt="" data-pic-f="/2018/02/20/f-shakuf-the-sharks-1.png">
	  									<figcaption>
	  										<strong>הכרישים</strong>
	  										<a href="/tv-shark-tank?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/the-sharks?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2018/02/21/i-atum-tzomet-2_b.jpg" alt="" data-pic-f="/2018/02/21/f-shakuf-tzomet-1.png">
	  									<figcaption>
	  										<strong>צומת מילר</strong>
	  										<a href="/tv-milers-crossroads?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/milers-crossroads?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2018/03/01/i-atum-adi-5_b.jpg" alt="" data-pic-f="/2018/03/01/f-shakuf-adi-5.png">
	  									<figcaption>
	  										<strong>עדי אשכנזי</strong>
	  										<a href="/tv-adi-ashkenazy?partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/adi_achkenazi?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2018/02/27/i-atum-she-is-got-it-6_b.jpg" alt="" data-pic-f="/2018/02/27/f-shakuf-she-is-got-it-2.png">
	  									<figcaption>
	  										<strong>יש לה את זה</strong>
	  										<a href="/tv-she-has-got-it?Partner=NavBar"  target="_blank" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/she-is-got-it?partner=NavBar"  target="_blank" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2017/11/09/i-atum-uvda-6_b.jpg" alt="" data-pic-f="/2017/11/09/f-shakuf-uvda-3.png">
	  									<figcaption>
	  										<strong>עובדה</strong>
	  										<a href="/tv-ilana_dayan?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/uvda?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2018/01/09/i-atum-yazata-zadik_b.jpg" alt="" data-pic-f="/2018/01/09/f-shakuf-yazata-zadik.png">
	  									<figcaption>
	  										<strong>יצאת צדיק</strong>
	  										<a href="http://www.mako.co.il/tv-yetzata-tzadik?partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/yetzata_tzadik?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2018/02/13/logo-i-lehair-3.jpg" alt="" data-pic-f="/2018/02/13/logo-i-lehair-1_f.jpg">
	  									<figcaption>
	  										<strong>להעיר את הדב</strong>
	  										<a href="/tv-waking-bears?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/waking-bears?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2015/11/25/Layla-Logo-yellow_BGG_b.jpg" alt="" data-pic-f="/2013/08/07/Logo_hai_balayla.png">
	  									<figcaption>
	  										<strong>חי בלילה</strong>
	  										<a href="/tv-live-at-night?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/live-at-night?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li class="footer">
						<ul>
							<li class="tv"><a href="/tv?partner=NavBar">אתרי התכניות</a></li>
							<li class="vod"><a href="https://www.mako.co.il/mako-vod?partner=NavBar">פרקים מלאים</a></li>
							<li><a href="/tv-tv-schedule?partner=NavBar">לוח השידורים</a></li>
							<li><a href="/tv-joinus?partner=NavBar">הרשמה לתכניות</a></li>
						</ul>
					</li>
				</ul></div></div></li>
			<li  class="specials"><a href="#" ><b>מיוחדים</b><span class="moreBtn"></span></a><div><div class="scrollable"><span class="closeBtn"></span><ul><li  class="en"><a href="http://www.mako.co.il/nights?partner=HPCompOrdering?partner=NavBar" >NIGHTS</a></li><li  class="en"><a href="http://www.mako.co.il/beauty-beauty-zone" >Beauty Zone</a></li><li ><a href="http://www.mako.co.il/food-cooking_magazine/all-week-recipes?partner=NavBar" >אוכלים טוב עם סוגת</a></li><li ><a href="http://www.mako.co.il/finances-money/savings-eucalyptus?partner=NavBar" >בואו להשקיע בהייטק</a></li><li ><a href="http://www.mako.co.il/food-masterchef/season7-pressure-cooker?partner=NavBar" >בישול בסיר לחץ</a></li><li ><a href="http://www.mako.co.il/food-cooking_magazine/israeli-meat-for-me?partner=NavBar" >בשר ישראלי</a></li><li ><a href="http://www.mako.co.il/travel-world/the-perfect-vacation?partner=NavBar" >החופשה המושלמת</a></li><li ><a href="http://www.mako.co.il/food-restaurants/best-israels-best-restaurants?partner=NavBar" >המסעדות הכי טובות</a></li><li ><a href="http://www.mako.co.il/health-wellness/healthy-nutrition-wonder-yogurt?partner=NavBar"  target="_blank" >הפלא של היוגורט</a></li><li ><a href="http://www.mako.co.il/study-career-my-first-stop?partner=NavBar" >התחנה הראשונה שלי</a></li><li ><a href="https://www.mako.co.il/study-career-study/law-and-business?partner=NavBar"  target="_blank" >זה הזמן ללמוד</a></li><li ><a href="http://www.mako.co.il/special-azrieli-life-with-style?partner=NavBar" >חיים בסטייל</a></li><li ><a href="http://www.mako.co.il/travel-world/guides-family-trip?partner=NavBar" >טיולי משפחות</a></li><li ><a href="https://www.mako.co.il/travel-israel/arava-taste?partner=NavBar"  target="_blank" >טעם הערבה</a></li><li ><a href="http://www.mako.co.il/food-cooking_magazine/chef-sandwich?partner=NavBar" >כריכי השף</a></li><li ><a href="http://www.mako.co.il/food-cooking_magazine/lurpak?partner=NavBar" >לאוכל טוב מגיע לורפק</a></li><li ><a href="http://www.mako.co.il/home-family-kids/good-home?partner=NavBar" >להכניס טוב הביתה</a></li><li ><a href="https://www.mako.co.il/health-wellness/healthy-nutrition-life-mineral?partner=NavBar"  target="_blank" >מינרל החיים</a></li><li ><a href="http://www.mako.co.il/finances-beat-the-system?partner=NavBar" >מנצחים את המערכת</a></li><li ><a href="https://www.mako.co.il/finances-money/your-account-taking-decisions?partner=NavBar"  target="_blank" >מקבלים החלטות</a></li><li ><a href="http://www.mako.co.il/study-career-changing-reality?partner=NavBar"  target="_blank" >משנים מציאות</a></li><li ><a href="http://www.mako.co.il/finances-law?partner=NavBar" >משפט</a></li><li ><a href="http://www.mako.co.il/finances-small-business/winning-small-business?partner=NavBar" >עסקים קטנים גדולים</a></li><li ><a href="https://www.mako.co.il/living-rooms/kitchen-kitchen-future?partner=NavBar"  target="_blank" >עתיד המטבח</a></li><li ><a href="http://cdn.shufersal-foodelicious.co.il/?partner=NavBar" >פודלישס</a></li><li ><a href="http://www.mako.co.il/study-career-education?partner=NavBar" >קודם כל חינוך</a></li><li ><a href="http://www.mako.co.il/women-magazine/be-you?partner=NavBar"  target="_blank" >תהיי מה שתרצי</a></li><li ><a href="http://www.mako.co.il/home-family-kids/healthcare-Nutrition-for-kids?partner=NavBar" >תזונה נבונה לילדים</a></li><li ><a href="http://www.mako.co.il/ninemonth-parenting-guide/baby-born?partner=NavBar" >תינוק חדש נולד</a></li><li ><a href="http://www.mako.co.il/home-family-kids/healthcare-childrens-nutrition?partner=NavBar"  target="_blank" >תנו לגדול</a></li><li  class="en"><a href="http://www.mako.co.il/nexter-high-tech/chivas-venture?partner=NavBar" >chivas venture</a></li><li  class="en"><a href="http://www.mako.co.il/living-rooms/bathroom-and-toilet-like-home?partner=NavBar" >looks like home</a></li><li  class="en"><a href="http://www.mako.co.il/living-diy/maintenance-perwash-2000?partner=NavBar"  target="_blank" >Prewash2000</a></li><li  class="en"><a href="http://www.mako.co.il/food-cooking_magazine/secret-dinner?partner=NavBar" >secret dinner</a></li><li  class="en"><a href="http://www.smartair.co.il/?partner=NavBar" >Smartair</a></li><li  class="en"><a href="http://www.mako.co.il/women-beauty/styling-room"  target="_blank" >STYLING ROOM</a></li></ul></div></div></li>
			<li ><a href="/culture?partner=NavBar" ><b>תרבות</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://www.auto.co.il/?partner=NavBar" ><b>אוטו</b><span class="moreBtn"></span></a></li>
			<li ><a href="/health?partner=NavBar" ><b>בריאות</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/hix?partner=NavBar" ><b>HIX</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="http://www.t-5.co.il/?partner=NavBar" ><b>T5</b><span class="moreBtn"></span></a></li>
			<li ><a href="/finances?partner=NavBar" ><b>כסף</b><span class="moreBtn"></span></a></li>
			<li ><a href="/good-news?partner=NavBar" ><b>חדשות טובות</b><span class="moreBtn"></span></a></li>
			<li ><a href="/men?partner=NavBar" ><b>גברים</b><span class="moreBtn"></span></a></li>
			<li ><a href="/women?partner=NavBar" ><b>נשים</b><span class="moreBtn"></span></a></li>
			<li ><a href="/Sports?partner=NavBar" ><b>ספורט</b><span class="moreBtn"></span></a></li>
			<li ><a href="/home-family?partner=NavBar" ><b>הורים</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/living?partner=NavBar" ><b>LIVING</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="http://fashionforward.mako.co.il/?partner=NavBar" ><b>Fashion Forward</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/nexter?partner=NavBar" ><b>NEXTER</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/gamein?partner=NavBar" ><b>GAME IN</b><span class="moreBtn"></span></a></li>
			<li ><a href="/pzm?partner=NavBar" ><b>פז"ם</b><span class="moreBtn"></span></a></li>
			<li ><a href="/music?partner=NavBar" ><b>מוזיקה</b><span class="moreBtn"></span></a></li>
			<li ><a href="/maariv-lanoar?partner=NavBar" ><b>מעריב לנוער</b><span class="moreBtn"></span></a></li>
			<li ><a href="/study-career?partner=NavBar" ><b>לימודים וקריירה</b><span class="moreBtn"></span></a></li>
			<li ><a href="/weekend?partner=NavBar" ><b>מגזין סוף השבוע</b><span class="moreBtn"></span></a></li>
			<li ><a href="/travel?partner=NavBar" ><b>חופש</b><span class="moreBtn"></span></a></li>
			<li ><a href="http://www.mako.co.il/finances-law?partner=NavBar" ><b>משפט</b><span class="moreBtn"></span></a></li>
			<li ><a href="/spirituality?partner=NavBar" ><b>הורוסקופ</b><span class="moreBtn"></span></a></li>
			<li ><a href="/pride?partner=NavBar" ><b>גאווה</b><span class="moreBtn"></span></a></li>
			<li ><a href="/video-blogs?partner=NavBar" ><b>דיבור ישיר</b><span class="moreBtn"></span></a></li>
			<li ><a href="http://shironet.mako.co.il/?partner=NavBar" ><b>שירונט</b><span class="moreBtn"></span></a></li>
			<li ><a href="http://www.mako-publishers.com/" ><b>פרסמו אצלנו</b><span class="moreBtn"></span></a></li>
			<li class="more-menu">
	<a href="#" data-event-action="More DropDown"><b>עוד</b><span class="moreBtn"></span></a>
	<div>
		<div class="scrollable">
			<span class="closeBtn"></span>
			<ul>
				<li><a href="/news?partner=NavBar">חדשות</a></li><li><a href="/entertainment?partner=NavBar">סלבס</a></li><li class="en"><a href="https://www.mako.co.il/mako-vod?partner=NavBar">makoTV</a></li><li><a href="/food?partner=NavBar">אוכל</a></li><li><a href="/good-news?partner=NavBar">חדשות טובות</a></li><li class="en"><a href="/tvbee?partner=NavBar">tvbee</a></li><li class="programs"><a href="#">תכניות קשת</a></li><li class="specials"><a href="#">מיוחדים</a></li><li><a href="/culture?partner=NavBar">תרבות</a></li><li><a href="https://www.auto.co.il/?partner=NavBar">אוטו</a></li><li><a href="/health?partner=NavBar">בריאות</a></li><li class="en"><a href="/hix?partner=NavBar">HIX</a></li><li class="en"><a href="http://www.t-5.co.il/?partner=NavBar">T5</a></li><li><a href="/finances?partner=NavBar">כסף</a></li><li><a href="/good-news?partner=NavBar">חדשות טובות</a></li><li><a href="/men?partner=NavBar">גברים</a></li><li><a href="/women?partner=NavBar">נשים</a></li><li><a href="/Sports?partner=NavBar">ספורט</a></li><li><a href="/home-family?partner=NavBar">הורים</a></li><li class="en"><a href="/living?partner=NavBar">LIVING</a></li><li class="en"><a href="http://fashionforward.mako.co.il/?partner=NavBar">Fashion Forward</a></li><li class="en"><a href="/nexter?partner=NavBar">NEXTER</a></li><li class="en"><a href="/gamein?partner=NavBar">GAME IN</a></li><li><a href="/pzm?partner=NavBar">פז"ם</a></li><li><a href="/music?partner=NavBar">מוזיקה</a></li><li><a href="/maariv-lanoar?partner=NavBar">מעריב לנוער</a></li><li><a href="/study-career?partner=NavBar">לימודים וקריירה</a></li><li><a href="/weekend?partner=NavBar">מגזין סוף השבוע</a></li><li><a href="/travel?partner=NavBar">חופש</a></li><li><a href="http://www.mako.co.il/finances-law?partner=NavBar">משפט</a></li><li><a href="/spirituality?partner=NavBar">הורוסקופ</a></li><li><a href="/pride?partner=NavBar">גאווה</a></li><li><a href="/video-blogs?partner=NavBar">דיבור ישיר</a></li><li><a href="http://shironet.mako.co.il/?partner=NavBar">שירונט</a></li><li><a href="http://www.mako-publishers.com/">פרסמו אצלנו</a></li></ul>
		</div>
	</div>
</li>
<li class="search" data-tags="/AjaxPage?jspName=popularTagsResponse.jsp"><a href="#" data-event-action="Search Icon"></a>
	<div class="content">
		<div class="scrollable">
			<span class="closeBtn"></span>
			<div data-search='{"dataURL": "/autocomplete/SearchesKeywords.ashx"}'>
				<form action="/Search" autocomplete="off">
					<input type="text" name="searchstring_input" placeholder="מה אתה מחפש?" value=""/>
					<input type="hidden" value="c777c16af22b0610VgnVCM2000002a0c10acRCRD" name="vgnextoid" id="vgnextoid">
					<input type="hidden" value="" name="partnerURL" id="partnerURL">
					<input type="hidden" value="regular" name="formType" id="formType">
					<input type="submit" value="חפש"/>
					<span class="inputText"></span>
									
															
				</form>
				<div class="ui-autocomplete-wrapper"></div>	
			</div>
			<div class="recommend">
				<strong>המומלצים</strong>
				<div class="programs"><ul></ul></div>
				<div class="peopleTags"><ul></ul></div>
				<div class="tags"><ul></ul></div>
			</div>
		</div>
	</div>			
</li>
</ul>
</div>
	
</nav>
</div>
<div id="top-strip-v_2017" class="not_for_print">
	<div>
		<style type="text/css">
#neoTopStrip > div{
	margin-bottom:24px;
}
h3#topbarHeader{
	margin-top:-24px;
}
</style>	</div>
</div>
<div id="mako_main_glideDiv">
		<script>
		if(window.DFP && !DFP.ozenReady){
			if(DFP.isStandard || (!DFP.isNeo && !DFP.isHP))
				googletag.cmd.push(function() { googletag.display('mako_main_glideDiv'); });
			else
				DFP.savedDisplay.push('mako_main_glideDiv');
			DFP.ozenReady=true;
		}
		</script>
	<div class="ad b120X600 cm8">
			<div id="CM8ShowAd_OZEN_120X600" data-title="OZEN_120X600">
			<script>			
				window.DFP && DFP.showBanner('OZEN','120X600');				
			</script>
			</div>
		</div>
<script>
		if(window.DFP && !DFP.ozenReady){
			if(DFP.isStandard || (!DFP.isNeo && !DFP.isHP))
				googletag.cmd.push(function() { googletag.display('mako_main_glideDiv'); });
			else
				DFP.savedDisplay.push('mako_main_glideDiv');
			DFP.ozenReady=true;
		}
		</script>
	<div class="ad b160X600 cm8">
			<div id="CM8ShowAd_OZEN_160X600" data-title="OZEN_160X600">
			<script>			
				window.DFP && DFP.showBanner('OZEN','160X600');				
			</script>
			</div>
		</div>
</div>
<div class="mako_scroller_container">
	
	<div class="mako_content_container">
		<div class="mako_main_main_containter">
			<!-- Header for Printing -->
				<div class="clearer for_print">
		<a href="/"><img src="//rcs.mako.co.il/images/common/mako_logo.gif" /></a>
		בריאות</div>
	<div class="print_buttons for_print"><a href="javascript:void(0)" onclick="window.print();"><img src="//rcs.mako.co.il/images/printing/print.gif" /></a><a href="javascript:void(0)" onclick="backFromPrintPrev()"><img src="//rcs.mako.co.il/images/printing/back_article.gif" /></a></div>

	<div class="ad b970X90XJAMBO large-mid-ad cm8">
			<div id="CM8ShowAd_JAMBO1_970X90" data-title="JAMBO1_970X90">
			<script>			
				window.DFP && DFP.showBanner('JAMBO1','970X90');				
			</script>
			</div>
		</div>
<div class="ad b970X330 cm8">
			<div id="CM8ShowAd_MEGA_PLASMA_970X330" data-title="MEGA_PLASMA_970X330">
			<script>			
				window.DFP && DFP.showBanner('MEGA_PLASMA','970X330');				
			</script>
			</div>
		</div>
<script>jsChannelName = 'בריאות';</script>
	    <header class="skin-v_2017 not_for_print"><style>.madorimWrap strong,.lobbyMostViewed.itemsWrap.child>strong,.itemsWrap.free-items>strong,.itemsWrap.child.ordering>strong,.itemsWrap.child.flodding>strong,div.vid-gallery>ul.watch>li.cat>strong{padding-bottom: 3px;}.madorimWrap strong>a,.lobbyMostViewed.itemsWrap.child>strong>a,.itemsWrap.free-items>strong>a,.itemsWrap.child.ordering>strong>a,.itemsWrap.child.flodding>strong>a,div.vid-gallery>ul.watch>li.cat>strong>a{color:#000000!important;}</style><strong ><a href="/health?partner=ChannelHeader">בריאות</a></strong>
			</header><nav class="breadcrumbs-v_2017 not_for_print">
  
		
	  <span>
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="navigation navigation_small"><li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/health?partner=BreadCrumbs"><span style="display: inline-block;" itemprop="name">בריאות</span></a><meta itemprop="position" content="1" /></li> <li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/health-magazine?partner=BreadCrumbs"><span style="display: inline-block;" itemprop="name">מגזין</span></a><meta itemprop="position" content="2" /></li> <li class=" here" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/health-magazine/dentistry?partner=BreadCrumbs"><span style="display: inline-block;" itemprop="name">רפואת שיניים</span></a><meta itemprop="position" content="3" /></li> </ul></span>
	</nav>
	<div class="header_width shatap_menu_bg">
					<ul class="header_width navigation_row"><li >
								<a vcmID="c827a3ef43336410VgnVCM2000002a0c10acRCRD" href="/health?partner=SecondNav">ראשי</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="12105d55f9d36410VgnVCM2000002a0c10acRCRD" href="/health-illnesses-and-medicines?partner=SecondNav">מחלות ותרופות</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="2f53eb3cf4746410VgnVCM2000002a0c10acRCRD" href="/health-pediatrics?partner=SecondNav">רפואת ילדים</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="13bf749c49a76410VgnVCM2000002a0c10acRCRD" href="/health-wellness/healthy-nutrition?partner=SecondNav">תזונה נכונה</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="" href="http://www.mako.co.il/health-alternative-medicine?partner=BreadCrumbs&partner=SecondNav">רפואה משלימה</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="f50004a198a76410VgnVCM2000002a0c10acRCRD" href="/health-wellness/diet?partner=SecondNav">דיאטות</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="5f214c7087a76410VgnVCM2000002a0c10acRCRD" href="/health-wellness/fitness?partner=SecondNav">כושר</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="8b3fa141c433a410VgnVCM2000002a0c10acRCRD" href="/health-laboratory-tests?partner=SecondNav">פענוח בדיקות</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="54de7a380a3c6410VgnVCM2000002a0c10acRCRD" href="/health-best-doctors?partner=SecondNav">הרופאים הטובים בישראל</a>
							</li>
						</ul>
	</div>
<script type="text/javascript">
	/*Lazy.js(function(){
		j$("a",".sponsor-mano").click(function(e){
			e.preventDefault();
			var scrollTo=j$(".mako_main_footer_table").position().top;
			j$(document).scrollTop(scrollTo-100);
			if (window.makoEventTracker) {
	            makoEventTracker.init();
			}
			window._gaq.push(['_trackEvent', 'Mano Sapanut', 'ClickScrollButton', 'Mano Sapanut Banner | ' + mainChannelId + ' | ' + currentChannelId  ]);
		});
	});*/
	Lazy.js(function(){
		if(!j$("body").hasClass("neo"))
			navBar.selByIndx('0');
	});
	
</script>
<div itemscope itemtype="https://schema.org/Article">		
				<!-- begin page content area -->				
						<style type="text/css">

.vign-breadcrumbsContainer {
  border: none;
  margin: 0;
  padding: 3px 9px;
}
.vign-breadcrumbsList {
  list-style-type: none;
  margin: 0;
  padding: 0;
}
.vign-breadcrumbsList .vign-last {
  background: none;
}
</style>
<table border="0" cellpadding="0" cellspacing="0" class="mako_main_panel_table">
	<tr><td class="mako_main_portlet_group_container_td single-col"><div class="mako_main_portlet_container">
<div class="searchContainer not_for_print search vertical">
<a href="https://www.facebook.com/healthmako?sCh=c827a3ef43336410&amp;pId=1866156677" target="_blank" class="fbBtn" title="פייסבוק בריאות"></a>
<div data-search='{"dataURL": "autocomplete/SearchesKeywords.ashx"}'>
	<form action="/Search" autocomplete="off">
		<input type="text" name="searchstring_input" placeholder="חפש רופא, מחלה, תרופה" value=""/>
		<input type="hidden" value="c827a3ef43336410VgnVCM2000002a0c10acRCRD" name="vgnextoid" id="vgnextoid">
		<input type="hidden" value="" name="partnerURL" id="partnerURL">
		<input type="hidden" name="formType" id="formType" value="health"/>
		<input type="submit" value=""/>
		<b></b>
		<div class="ui-autocomplete-wrapper"></div>							
	</form>
</div>
</div></div>

<!-- Mako chrome (default) portlet chrome for Health Search Horizontal Portlet Container portlet - end --><div class="mako_main_portlet_container">
<div class="articleHeaderWrap">
  <div class="articleHeader moreOnPic">
      <link href="//rcs.mako.co.il/css/mako_printing_buttons.css" rel="stylesheet" media="print"/>
<ul class="status_bar_v2 main_column_width_v2 not_for_print top">
		<li class="print"  title="הדפס"><a href="#"></a></li><li class="email" title="שלח"><a class="fancybox.ajax" style="cursor: pointer;" data-href="/AjaxPage?jspName=neoSendToFriendForm.jsp&fromStatusBar=fromStatusBar&sendURL=http://www.mako.co.il/health-magazine/dentistry/Article-c87af6b024d4261006.htm?Partner%3DSend_to_friend%26utm_source=Email%26utm_medium%3DShare" target="_blank"></a></li>
	        <li class="fontInc"><a href="#"></a></li>
            <li class="fontDec"><a href="#"></a></li>
            <li class="twitter">
				<a href="https://twitter.com/share" data-count="none"></a>
			</li>
			<li class="gPlus">
				<a href="https://plus.google.com/share"></a>
			</li>
			<li class="fbShare" >
				<a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" title="שתף בפייסבוק"><span></span></a>
			</li>
			<li class="facebook_like">
            	<fb:like href="http://www.mako.co.il/health-magazine/dentistry/Article-c87af6b024d4261006.htm" layout="button_count" show_faces="false" action='like' width="90" font="arial" ref="articleStatusBar"></fb:like>
        	</li>
			 <li class="rightButtons">
                    <ul>
                         <li class="talkbacks_total" id="statusbar_numOfTakbacks"></li>
                              
                         <li class="border"></li>
                            <li class="views" id="statusbar_numOfViews" data-key="c87af6b024d42610VgnVCM2000002a0c10acRCRD"></li>
                        </ul>
             </li></ul>   
<!-- Google snippet Article.headline -->
      <span itemprop="headline" content="לא מומלץ: מומחים נגד שתייה מקשית"></span>
      <!-- Google snippet Article.inLanguge='he' -->
      <span itemprop="inLanguage" content="he"></span>
      <!-- Google snippet Article.discussionURL (talkbacks page) -->
      <span itemprop="discussionUrl" content="http://www.mako.co.il/nTalkbacksPage/vgnextchannel=dd2fb77d72d7b410VgnVCM2000002a0c10acRCRD&page=1&vgnextoid=c87af6b024d42610VgnVCM2000002a0c10acRCRD&"></span>
      <!-- Google snippet Article.articleSection (Mako Lobby) -->
      <span itemprop="articleSection" content="בריאות"></span>                        
      <h1>לא מומלץ: מומחים נגד שתייה מקשית</h1>
      <h2>רופאי שיניים רבים המליצו עד היום להשתמש בקשית כדי להימנע מחורים וכתמים בשיניים. אך כעת כמה מומחים יוצאים נגד ההמלצה וטוענים ששתייה מקשית כלל לא מונעת חורים ואף גורמת לקמטים בפה וגם לנפיחות וגזים</h2>
	    <!-- Google snippet Article.description -->
      	<span itemprop="description" content="רופאי שיניים רבים המליצו עד היום להשתמש בקשית כדי להימנע מחורים וכתמים בשיניים. אך כעת כמה מומחים יוצאים נגד ההמלצה וטוענים ששתייה מקשית כלל לא מונעת חורים ואף גורמת לקמטים בפה וגם לנפיחות וגזים"></span>      	
      <!--  -->
       <span>
       	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" 
       	itemid="http://www.mako.co.il/health-magazine/dentistry/Article-c87af6b024d4261006.htm"/>
       </span>
      <div class="writerData">
    <strong><!-- Google Snippet for Article.author -->
        	<span itemprop="author" content="מערכת ערוץ הבריאות"></span>
        	<span class="katav">מערכת ערוץ הבריאות</span> |
      </strong><a href="http://www.mako.co.il/health" target="_blank">
      <span class="source">mako בריאות</span>
      </a>  <!-- Google Snippet for Article.datePublished -->
    <span itemprop="datePublished" content="2018-03-25T04:00+0000" ></span>
    <!-- Google Snippet for Article.dateModified -->
    <span itemprop="dateModified" content="2018-03-25T04:00+0000"></span>
    <!-- Google Snippet for Article.image -->
	<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	  <meta itemprop="url" content="">
	  <meta itemprop="width" content="232">
	  <meta itemprop="height" content="174">
	</span> 
  <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://rcs.mako.co.il/images/header/mako_logo_neo.png">
      <meta itemprop="width" content="184">
      <meta itemprop="height" content="67">
    </span>
    <meta itemprop="name" content="mako">
  </span>
	    
    <span class="displayDate"> | פורסם 25/03/18&nbsp;07:00&nbsp;</span>
    
    </div>
      <div class="inner">
        <style>
              .mako_content_container .left-col > .mako_main_portlet_container:first-child{
                margin-top:-462px;
              }
              .ie .mako_content_container .left-col > .mako_main_portlet_container:first-child{
                margin-top:-486px;
              }
            </style><img src="//img.mako.co.il/2018/03/22/vinicius-amano-226416-unsplash_x5.jpg" alt="אישה שותה מקשית (צילום: unsplash-Vinicius Amano)" title="אישה שותה מקשית (צילום: unsplash-Vinicius Amano)" width="786" height="462" />
                    <div class="picTitle">
                      יותר חורים, כתמים וקמטים<span> | <span style="display:inline-block;">צילום</span>: unsplash-Vinicius Amano</span></div></div>
    </div>
    </div>
    
  </div>

<!-- Mako chrome (default) portlet chrome for Article Header portlet - end --><div class="mako_main_portlet_container_no_spacing">
	    	<script>var BannerRenderInterval = !document.querySelector('meta[name=shatap]') && '2';</script></div>
	  </td></tr>
</table><table border="0" cellpadding="0" cellspacing="0" class="mako_main_panel_table">
	<tr><td class="mako_main_portlet_group_container_td left-col main_column_width"><div class="mako_main_portlet_container">
<div class="maKoreWrapper">
	<div id="neoThreeOrdering" data-url="/AjaxPage?jspName=neoArticleMakoFeedResponse.jsp&orderingName=makoFEED&contentTypeName=Ordering&origPortletId=1493902219" data-pid="1493902219"></div>
	<div class="OUTBRAIN"  data-widget-id="SB_2" data-ob-template="mako"></div>
	<div class="hr_line"></div>
	<script type="text/javascript"  async="async" src="//widgets.outbrain.com/outbrain.js"></script>
	<script type="text/javascript"  async="async" src="//rcs.mako.co.il/js/neo/neoInnerMakofeed.js"></script>

</div>
</div>

<!-- Mako chrome (default) portlet chrome for makore now neo article portlet - end --><div class="mako_main_portlet_container">
<div class="ad b120X600 cm8">
			<div id="CM8ShowAd_OZEN1_120X600" data-title="OZEN1_120X600">
			<script>			
				window.DFP && DFP.showBanner('OZEN1','120X600');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for ADX Ads portlet- left side portlet - end --></td><td class="generic_horizontal_29_space"></td><td class="mako_main_portlet_group_container_td side_bar_width"><div class="mako_main_portlet_container">
<script type="text/javascript">
	if(  document.domain.indexOf('adm') == -1 )
	{
		 oldDomain = document.domain; // preserves the old domain to recreate it (for other iframes (like banners))
		 document.domain = "mako.co.il"; // set new domain to change iframe
	}
</script>	
</div>

<!-- Mako chrome (default) portlet chrome for GenericPicture1article portlet - end --><div class="mako_main_portlet_container">
<div id="videoHidden82f71ea88b96f510VgnVCM100000290c10acRCRD" class="playerHidden innerFirstArticleVideo">		
				<script>function insertVideoHtml(c){var d=document.getElementById("videoHidden"+c),a=document.getElementById("video2Display"+c);if(d&&a){var b=d.innerHTML;d.innerHTML="";a.innerHTML=b}};</script>
				<div id="vid_holder_82f71ea88b96f510VgnVCM100000290c10acRCRD"></div>
    <script>
         (function(w){
          
          'use strict';      
           var showlogoInd = (w.mainChannelId && w.mainChannelId==='31750a2610f26110VgnVCM1000005201000aRCRD')?'0':'0';
           	w.Lazy.js('rcs@/js/player/neoVideoPlayerSwitch.js', function(){ 
     			var autoplay = false;
     			autoplay = shouldDisableAutoplay(autoplay);
        		var params={
            		isDashable:true
            		,container: 'vid_holder_82f71ea88b96f510VgnVCM100000290c10acRCRD'
            		,domain: 'http://www.mako.co.il'
            		,statRcs: w.staticResourcesUriPrefix
            		,isLive: false
            		,vcmid: '82f71ea88b96f510VgnVCM100000290c10acRCRD'
            		,videoChannelId: 'dd2fb77d72d7b410VgnVCM2000002a0c10acRCRD'
            		,galleryChannelId: 'c87af6b024d42610VgnVCM2000002a0c10acRCRD'
            		,vidSetup: {'controls': true, 'autoplay': autoplay, 'preload': 'none'}
            		,referrer: w.makoReferrer
          		};
          		
        		if(!j$("body.BlockChilds18").length)//disclaimer page
          			w.videoEngine(params,{suggestMore:0,skin:'baseSkin.swf', showlogo: showlogoInd});
        		j$(document).one("disclaimer_ok",function(){
        			w.videoEngine(params,{suggestMore:0,skin:'baseSkin.swf', showlogo: showlogoInd});
        		});
          	});
            
         })(window);
       
        </script>
	</script>
</div>
		</div>

<!-- Mako chrome (default) portlet chrome for article videos portlet NEO portlet - end --><div class="mako_main_portlet_container">
<script>var formUrl = '/AjaxPage?jspName=genericMakoPopup.jsp&vcmId=';</script><script>
					var pageUrl = window.location.href.toLowerCase();
					if(pageUrl.indexOf("mobile") == -1 && pageUrl.indexOf("tabletapp") == -1){
						Lazy.js('rcs@/js/articleOWeekendScripts.js?2',function(){OrderingWeekend2.init('/AjaxPage?jspName=articleOrderingWeekendResponse.jsp');});
						Lazy.js('rcs@/js/artipopup2.js');				
					}
				</script>
				
				
				
				
				<div class="artipopup artipopup2" id="artipopup"></div>
				
				<script>
				if(pageUrl.indexOf("tabletapp") == -1){
					function ajaxSpecialBoxRes(req)
					{
						var text = req.responseText;
						text=text.trim();
						if(text.indexOf('No content found')!=(0)){
							text = eval('(' + text + ')');
							var artpLink = text.items[0].url;
							artpLink += (artpLink.indexOf('?') == -1 ? '?' : '&') +'Partner=Squirrel';
							var title="<div class='artipopup_logo'><span id='artipopup_close'></span><span class='float_right'><img src='"+text.items[0].logoPicture+"' /></span></div>";
							title+="<div class='artipopup_content'><div class='text_float_left'>";
							title+="<div class='artipopup_title'><a href='"+artpLink+"'"+text.items[0].target+">"+text.items[0].title+"</a></div>";
							title+="<div class='artipopup_text'><a href='"+artpLink+"'"+text.items[0].target+">"+text.items[0].subtitle+"</a></div></div>";
							title+="<div class='pic_float_right'><a href='"+artpLink+"'"+text.items[0].target+"><img src='"+text.items[0].image+"'/></a></div>";
							title+="</div>";
							var delimiter = document.location.href.indexOf('?') == -1 ? '&' : '?';
							var url=document.location.href.split(delimiter)[0].split("mako.co.il")[1];
							if(url !=text.items[0].url)
								document.getElementById('artipopup').innerHTML = title;
						}
					}
					if(	(currentChannelId == "242708c62439a310VgnVCM2000002a0c10acRCRD") || (currentChannelId == "24762277a339a310VgnVCM2000002a0c10acRCRD") || (currentChannelId == "0c3abed8f4a40310VgnVCM2000002a0c10acRCRD") ||
						((mainChannelId!="03459b83b7d79210VgnVCM100000290c10acRCRD") && (mainChannelId!="dac23afee62ff210VgnVCM2000002a0c10acRCRD") && (mainChannelId!="c7250a2610f26110VgnVCM1000005201000aRCRD") && (mainChannelId!="e278a22a98f1e210VgnVCM100000290c10acRCRD") && (mainChannelId!="6a9ff8421ad7c210VgnVCM2000002a0c10acRCRD") && (mainChannelId!="737434c1c4e7c210VgnVCM2000002a0c10acRCRD") && (mainChannelId!="4b0a5d1571675310VgnVCM2000002a0c10acRCRD")) )
					{			
						sendUrlInAjax('/AjaxPage?jspName=specialBoxFromChannelJsonResponse.jsp&channelId=dd2fb77d72d7b410VgnVCM2000002a0c10acRCRD',ajaxSpecialBoxRes);
					}
				}
				</script><script>var tagsFlashGalleryUrl = '/AjaxPage?jspName=tagsFlashGalleryResponse.jsp';</script><!-- google_ad_section_start -->
		<!-- Google Snippet for Article.articleBody -->
		<span itemprop="articleBody">
			<!-- Google Snippet for Article.wordCount='[content]' -->
			<span itemprop="wordCount" content="509"></span>
			 <script xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:managedRef="com.vignette.as.client.common.ref.ManagedObjectVCMRef" xmlns:knmExtensions="com.keshettv.extensions.portal" xmlns:moreUtil="com.keshettv.keshetappinfra.app.more.util" xmlns:Channel="com.vignette.as.client.javabean.Channel" xmlns:RequestContext="com.vignette.ext.templating.util.RequestContext" xmlns:commonUtil="com.vignette.as.ui.common.util" xmlns:StringUtils="org.apache.commons.lang.StringUtils" src="//rcs.mako.co.il/js/innerArticleVideo.js"></script><div class="article">
<div class="ArticleText"><p dir="RTL">ההמלצה הרווחת בקרב רופאי שיניים היא להשתמש בקשית, בייחוד כשמדובר במשקאות עתירי סוכר או משקאות שעלולים להכתים את השיניים. שימוש בקשית מפחית את מגע המשקה עם השיניים ובכך עוזר לשמור עליהן בריאות. נוסף על כך, שימוש בקשית במסעדות יכול לסייע להיחשף פחות לחיידקים בכוסות לא נקיות. ואכן מחקרים רבים הראו ששימוש בקשיות מפחית חורים בשיניים. אך נראה שעד כה התעלמו מחסרונות רבים ואחרים בשימוש בקשית.</p><div class="PREOUT"></div><script>if (location.host.indexOf('tablet') == -1){var obj =document.querySelector('.PREOUT');obj.className='OUTBRAIN';obj.dataset.widgetId="AR_7";obj.dataset.obTemplate="mako"}</script><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<p dir="RTL"><div style="width:300px" class="ad b300X250XARTICLE cm8">
<div title="ARTICLE1_300X250" id="CM8ShowAd_ARTICLE1_300X250">
<script type="text/javascript">						
					googletag.cmd.push(function() { googletag.display('CM8ShowAd_ARTICLE1_300X250'); });						
				</script>
</div>
</div>
מומחים טוענים שקשית תורמת מעט להגנה על השיניים ולמעשה יכולה לעשות נזק לפה, למערכת העיכול ולעור. הנה כמה מהדברים שיכולים לקרות לכם אם תשתמשו באופן תכוף בקשיות.</p>
<h6 dir="RTL"><span><a href="https://www.facebook.com/healthmako" target="_blank"><b>>> כבר עשיתם לנו לייק בפייסבוק?</b></a></span></h6>
<h4 dir="RTL">עלול לגרום ל"שפתיים של מעשנים"</h4>
<p dir="RTL">שתייה מקשית עלולה לגרום להזדקנות מואצת של העור מסביב לשפתיים. "כשאתם שותים מקשית, אתם מכווצים את השפתיים בפעולה שדומה לעישון, ועם הזמן פעולה זו מעודדת היווצרות של קמטים סביב הפה", הסבירה ד"ר לאנה רוזנברג, רופאת שיניים קוסמטית, לדיילי מייל. הסיבה לכך היא שאנשים המשתמשים בקשית בתדירות גבוהה למעשה מאמצים את שריר ה-orbicularis oris, שמקיף את הפה. וזה יוצר קמטים קטנים סביב הפה שמתעמקים ככל שהעור מתבגר. מחקר משנת 2015 שפורסם בכתב העת המדעי Cell Research הראה שמעשנים נוטים לפתח קמטים סביב הפה, בעקבות פעולת כיווץ השפתיים בעישון.</p>
<h4 dir="RTL">לא מגן לחלוטין מפני כתמים</h4>
<p dir="RTL">רבים חושבים ששימוש בקשית יכול למנוע כתמים בשיניים, כתוצאה משתיית קפה או יין אדום, אך ישנם מומחים שלא מסכימים עם זה. ד"ר מארק בורהן, רופא שיניים, סיפר לדיילי מייל שהרעיון ששתייה מקשית מפחיתה כתמים בשיניים (שנתמך על ידי לא מעט רופאי שיניים) שגוי לחלוטין. "בפעם הבאה שאתם שותים מקשית, נסו לשים לב אם אתם מרגישים שהמשקה נוגע בשיניים שלכם. אני מבטיח לכם שתרגישו את המשקה בשיניים שלכם", הוסיף. מתברר שגם הלשון יכולה לתרום לכתמים בשיניים. "הלשון נמצאת במגע תמידי עם השיניים, אז אם משקה מוגז או קפה נוגעים בלשון שלכם, זה גם יגיע לשיניים".<script type="application/ld+json">
		{
  		"@context": "https://schema.org",
  		"@type": "ImageObject",
  		"url":"//img.mako.co.il/2018/01/14/shutterstock_527643370_c.jpg",
  		"width":"435",
  		"height":"329"
		}
		</script><span class="article_pic al_Left w435x329 id26205ac1c54f0610VgnVCM2000002a0c10acRCRD">	<span class="image_inside s435x329">&#13;
		<img src="//img.mako.co.il/2018/01/14/shutterstock_527643370_c.jpg" width="435" height="329" alt="אישה שותה מקש" title="אישה שותה מקש">&#13;
		<span class="corner_holder">&#13;
			<span class="generic_trwhite"><span class="generic_brwhite"></span></span>&#13;
		</span>&#13;
	</span>&#13;
	<span class="credits generic_brwhite"><span class="img_title">יותר קמטים סביב הפה</span><span class="creditPipeSeparator"> | </span><span class="img_credits">צילום: 
							shutterstock</span></span></span>
</p>
<h6 dir="RTL"><a href="//www.mako.co.il/health-news/local/Article-8b40a2b3441e351006.htm?Partner=interlink" target="_blank">עוד ב-</a><a href="//www.mako.co.il/health?Partner=interlink" target="_blank">mako&nbsp;בריאות</a><a href="//www.mako.co.il/health-news/local/Article-8b40a2b3441e351006.htm?Partner=interlink" target="_blank">:</a></h6>
<h6 dir="RTL"><a href="https://www.mako.co.il/health-wellness/sex/Article-1ab11f00c3a1261006.htm?Partner=interlink">>> זה מה שקורה לגוף כשמפסיקים לקיים יחסי מין</a><br /><a href="https://www.mako.co.il/health-news/local/Article-29a3d39b9983261006.htm?Partner=interlink">>> הגיעה לעשות החלקה וגוונים ויצאה עם צלקות</a><br /><a href="https://www.mako.co.il/health-magazine/dentistry/Article-07acf934c302261006.htm?Partner=interlink">>> חייכו! מצאנו טריק פשוט להלבנת שיניים בבית</a></h6>
<h4 dir="RTL">יכול לגרום לחורים בשיניים</h4>
<p dir="RTL">"הנוזל (החומצי או המתוק) עדיין בא במגע עם השיניים, אז עדיין יכול להיווצר פלאק ולגרום לחורים, אם אתם לא מקפידים על היגיינת השיניים", אמר ד"ר פול סאסמן מהמרכז לרפואת שיניים קוסמטית. דוח שפורסם בשנת 2005 בכתב העת לרפואת שיניים Dental Dentistry חשף כי קשיות עשויות להגביר סיכון לחורים בשיניים, אם אנשים מכוונים את המשקה לאותו אזור בפה. נוסף על כך, הדוח מצא שאנשים נמצאים בסיכון גבוה יותר לריקבון בשיניים הקדמיות אם הם שותים מקשית, כשהיא ממוקמת בקדמת הפה ועל השיניים. "כשאתם שותים משקאות חומציים או ממותקים מקשית, ודאו שאתם ממקמים אותה מאחורי השיניים, כך שהמגע עם הנוזל יופחת", הסבירה ד"ר רוזנברג.<div xmlns:RequestContext="com.vignette.ext.templating.util.RequestContext" xmlns:xs="//www.w3.org/2001/XMLSchema" class="articlePicture_Left generic_small_player not_for_print" id="video2Display82f71ea88b96f510VgnVCM100000290c10acRCRD">
<script>
			insertVideoHtml('82f71ea88b96f510VgnVCM100000290c10acRCRD');
		</script>
</div>
</p>
<h4 dir="RTL">עשוי לגרום לנפיחות ולגזים</h4>
<p dir="RTL">כל לגימה שאתם לוקחים מקשית מושכת איתה אוויר, שיכול לגרום לנפיחות ולהתכווצויות בבטן. "אני ממליצה למטופלים שלי להימנע מלהשתמש בקשית", הסבירה ד"ר ג'ניפר אינרה, גסטרואנטרולוגית, לאתר Prevention. "זה גורם לכם לבלוע יותר אוויר, אז לא רק שאתם צורכים את הנוזל שאתם שותים, אתם גם מקבלים את האוויר שלכוד בחלקה העליון של הקשית". זה יכול להוביל לנפיחות, גזים, גיהוקים וכאבי בטן".</p>	<div class="generic_tags">
	<span>תגיות:</span>
	
		<a href="/Tagit/%D7%A8%D7%A4%D7%95%D7%90%D7%AA+%D7%A9%D7%99%D7%A0%D7%99%D7%99%D7%9D?partner=articletagit">רפואת שיניים</a>&nbsp;&nbsp;
		
	</div>
</div>
</div><script>     
			Lazy.jsFirst('//rcs.mako.co.il/js/articlePost.js');
    	</script>
</span>
<!-- google_ad_section_end --></div>

<!-- Mako chrome (default) portlet chrome for דף כתבה1024 portlet - end --><div class="mako_main_portlet_container">
<div id="vote" data-inview data-vote-type style="display:none;" class="not_for_print">
					<script>
						Lazy.css('rcs@/css/feelback.css').js('rcs@/js/feelback.js');
					</script>
					<strong>{title}</strong>
					<ul>
						<!-- <li data-option-id="{optionId}" style="background:{c_bg};"><a href="#" style="background:{link_bg};"><small class="counter" style="background:{c_bg};">{counter}</small><p>{btn_title}</p></a></li> -->
					</ul>
				</div>
			
			</div>

<!-- Mako chrome (default) portlet chrome for Feelback portlet - end --><div class="mako_main_portlet_container">
<link href="//rcs.mako.co.il/css/mako_printing_buttons.css" rel="stylesheet" media="print"/>
<ul class="status_bar_v2 main_column_width_v2 not_for_print bottom">
		<li class="email" title="שלח"><a class="fancybox.ajax" style="cursor: pointer;" data-href="/AjaxPage?jspName=neoSendToFriendForm.jsp&fromStatusBar=fromStatusBar&sendURL=http://www.mako.co.il/health-magazine/dentistry/Article-c87af6b024d4261006.htm?Partner%3DSend_to_friend%26utm_source=Email%26utm_medium%3DShare" target="_blank"></a></li>
	        <li class="twitter">
				<a href="https://twitter.com/share" data-count="none"></a>
			</li>
			<li class="gPlus">
				<a href="https://plus.google.com/share"></a>
			</li>
			<li class="fbShare" >
				<a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" title="שתף בפייסבוק"><span></span></a>
			</li>
			</ul>   
</div>

<!-- Mako chrome (default) portlet chrome for NEO Status Bar Bottom portlet - end --><div class="mako_main_portlet_container">
<div class="outbrainWrap not_for_print">
	<script>
			 if(window.contentType=='articleins' || window.contentType=='matconinsert'){
				 if(document.querySelector('meta[property="og:url"]')!=null){
						var url = document.querySelector('meta[property="og:url"]').content;
						if(url.indexOf('mako.co.il')!=-1){
							//(document.getElementsByClassName("preOUTBRAIN"))[0].className = "OUTBRAIN";
							document.write('<div class="OUTBRAIN"  data-widget-id="AR_4" data-ob-template="mako"><\/div>');
							document.write('<script async src="//widgets.outbrain.com/outbrain.js"><\/script>');
						}
				}
			 }
	</script>
</div>

		
</div>

<!-- Mako chrome (default) portlet chrome for Outbrain NEO portlet - end --><div class="mako_main_portlet_container">
<div class="ad b468X60 cm8">
			<div id="CM8ShowAd_DOUBLESTANDARD_468X60" data-title="DOUBLESTANDARD_468X60">
			<script>			
				window.DFP && DFP.showBanner('DOUBLESTANDARD','468X60');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for ADX Ads portlet - center portlet - end --><div class="mako_main_portlet_container">
<!-- source logo-->
<div dir="rtl" class="not_for_print sourceAbout">
	
		<p dir="RTL">* התוכן בערוץ זה אינו מהווה חוות דעת מקצועית,&nbsp;המלצה,&nbsp;תחליף להתייעצות&nbsp;עם מומחה או קבלת ייעוץ רפואי.</p></div>
	</div>

<!-- Mako chrome (default) portlet chrome for SourceAbout portlet - end --><div class="mako_main_portlet_container">
<div class="not_for_print">
				<p><img src="//img.mako.co.il/2014/07/06/talkback_468x42.png" alt="" width="468" height="42"></p>
			</div>	
		<div class="not_for_print" id="talkbacksContainer">	
			<div class="fb-comments" data-href="http://www.mako.co.il/health-magazine/dentistry/Article-c87af6b024d4261006.htm?Partner=facebook_comments" data-numposts="5" data-width="468"></div>
		</div>
		<style type="text/css">
			.sourceAbout.new img{display:block !important;}
			.sourceAbout img[src$="talkback_468x42.png"]{display:none;}
		</style>	
	<div id="talkbacks_wrapper" class="not_for_print">
		<table class="generic_black_header main_column_width" cellspacing="0" cellpadding="0" border="0">
			<tr>
				<td class="generic_black_header_content">תגובות <span class="number_talkbacks_span" style="display:none;">({replies_count} תגובות ב-{talkbacks_count} דיונים)</span>

				</td>

				<td id="talkback_add_comment_top_button">
					<a>סגור<span></span></a>
				</td>

			</tr>
		</table>
		<div>﻿<div id="MainTalkback" style="display:none;">
	<div class="formDiv">
	<form id="hosefTguvaForm" name="hosefTguvaForm" action="/AjaxPage?jspName=responseAddMsg.jsp&sysId=4" method="post" class="hosefTguvaForm">
			<input type="hidden" id="parentID" name="parentID" value=""/>
			<input type="hidden" id="fromTalkbacks" name="fromTalkbacks" value=""/>
			<input type="hidden" id="contentVCMId" name="contentVCMId" value=""/>
			<input type="hidden" id="channelVCMId" name="channelVCMId" value=""/>
	    	<input type="hidden" id="forumID" name="forumID" value=""/>
	    	<input type="hidden" id="fromInsertReply" name="fromInsertReply" value="yes"/>
	    	<input type="hidden" id="userName" name="userName"/>
	    	<span id="forum_add_message_status"></span>
			<div>
				<label for="name">שם</label>
				<input name="name" id="name" type="text" class="forum_add_message_input" maxlength="50"/>
			</div>
			<div>
				<label for="subject">נושא</label>
				<input type="text" name="subject" id="subject" class="forum_add_message_input"/>
			</div>
			<div>
				<label for="msgBody">תוכן</label>
				<textarea name="msgBody" id="msgBody" class="forum_add_message_content"></textarea>
			</div>
			<!-- 							    								
			<div>
				<label></label>
				<img src="http://mass.mako.co.il/captcha/makocaptcha.jsp"/>
				<input type="text"  name="answer" id="answer"  style="border:1px solid #cccccc;display:block;margin-right:55px;width:192px" />
			</div>
		 -->
		
			<div id="forum_add_message_bottom_buttons">
				<span class="reset">ביטול</span><span>&nbsp;|&nbsp;</span><input type="button" class="forum_add_message_button"/>
			</div>			
		</form>
	</div>
</div><p class="talkback_top_links"><a id="printAll"  target="_blank" href="/nTalkbacksPage/vgnextchannel=dd2fb77d72d7b410VgnVCM2000002a0c10acRCRD&page=1&vgnextoid=c87af6b024d42610VgnVCM2000002a0c10acRCRD&" class="print openAll">פתח הכל</a> <a href="#" class="closeAll">סגור הכל</a></p>
		<div id="talkbacks_container" class="tguvot ajax_response">
			<div id="ajaxLoading" style="text-align:center;">
				<img src="//rcs.mako.co.il/images/common/preloader.gif" alt='...טוען' />
			</div>
			<ul class="talkback" style="display:none;">
				<li>
					<div {level_class}>
						<h5 {post_ext}><span class="counter">{post_index}</span><span class="title">{post_subject}</span><a></a></h5>
						{post_body}
						<strong>{post_name} {post_date}</strong>
						<div class="btns" postID="{post_id}" subject="{post_subject_full}"><a href="#" class="respond"></a><a href="#" class="complain">דווח כתגובה לא הולמת</a>&nbsp;|&nbsp;</div>
					</div>
					{post_replies}
				</li>
			</ul>
		</div>
		<div id="pagerDivTalkbacks"></div>
		<div class="talkbacks_legend">
			<strong>מקרא: </strong>
			<img src="//rcs.mako.co.il/images/neo/article/dot_blank.png" style="margin-bottom: 2px;" /> = תגובה ללא תוכן&nbsp;&nbsp;
			<img src="//rcs.mako.co.il/images/neo/article/dot_full.png" style="margin-bottom: 2px;"/> = תגובה עם תוכן&nbsp;&nbsp;
		</div>
		</div>
	</div>
	<script>
		Lazy.js('rcs@/js/talkbacks_vJSON.js', function(){ tkbk.init('/AjaxPage?jspName=talkbacksInJSONresponse.jsp', 'c87af6b024d42610VgnVCM2000002a0c10acRCRD', 'dd2fb77d72d7b410VgnVCM2000002a0c10acRCRD',  '/AjaxPage?jspName=createComplaintForm2.jsp')});
	</script></div>

<!-- Mako chrome (default) portlet chrome for NEO Talkbacks portlet - end --><div class="mako_main_portlet_container">
<!-- (tagit PAGE - picGalleryTeaser) -->
<link href="//rcs.mako.co.il/css/pic_gallery_teaser.css" rel="stylesheet" type="text/css"></link>
<link href="//rcs.mako.co.il/css/mako_lightbox_form.css" rel="stylesheet">
<script>
Lazy.js("rcs@/js/jPagerLight.js");
</script>


<script>
	function get_xml_flash_pic_gallery()
	{
		return document.getElementById("xmlContent").innerHTML;
	}
</script>
</div>

<!-- Mako chrome (default) portlet chrome for מיני גלריית תמונות לכתבה jquery portlet - end --></td><td class="generic_horizontal_29_space"></td><td class="mako_main_portlet_group_container_td right-col"><div class="mako_main_portlet_container">
<div class="ad b300X250 cm8">
			<div id="CM8ShowAd_MONSTER1_300X250" data-title="MONSTER1_300X250">
			<script>			
				window.DFP && DFP.showBanner('MONSTER1','300X250');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for Banner Monster1 HomePage - Neo portlet - end --><div class="mako_main_portlet_container">
</div>

<!-- Mako chrome (default) portlet chrome for תיאור המדור portlet - end --><div class="mako_main_portlet_container">
<table class="generic_silver_header side_bar_width" cellspacing="0" cellpadding="0" border="0">
      	<tr>
        	<td class="generic_silver_header_content">
         		<div>עוד במדור</div>
        	</td>
        	<td class="generic_silver_header_left">&nbsp;</td>
      	</tr>
    </table>
<div class="line_top"></div>
    <table class="special_box_content side_bar_width" cellpadding="0" cellspacing="0" border="0">
      <tr>
        <td class="special_box_message">
          <table cellspacing="0" cellpadding="0" border="0" style="border:0px;">
            <tr>
                  <td>
                    <ul>
                    <li>
                    <a href="/health-magazine/dentistry/Article-07acf934c302261006.htm?sCh=dd2fb77d72d7b410&pId=1792181790">
                        חייכו! מצאנו טריק פשוט להלבנת שיניים ב...</a>
                    </li>
                  <li>
                    <a href="/health-magazine/dentistry/Article-8897652e6a2d161006.htm?sCh=dd2fb77d72d7b410&pId=1792181790">
                        האם צריך להרטיב את מברשת השיניים לפני ...</a>
                    </li>
                  <li>
                    <a href="/health-magazine/dentistry/Article-5330b01c5117161006.htm?sCh=dd2fb77d72d7b410&pId=1792181790">
                        זה כנראה המאכל הגרוע ביותר לשיניים שלכ...</a>
                    </li>
                  <li>
                    <a href="/health-magazine/dentistry/Article-8f556f4884d2161006.htm?sCh=dd2fb77d72d7b410&pId=1792181790">
                        3 הרגלים תמימים שעושים לכם שיניים צהוב...</a>
                    </li>
                  <li>
                    <a href="/health-magazine/dentistry/Article-66e198320db2061006.htm?sCh=dd2fb77d72d7b410&pId=1792181790">
                        לא עששת: זה מה שמפחיד באמת בלדלג על צח...</a>
                    </li>
                  </ul>
                  </td>
                </tr>
          </table>
        </td>
      </tr>
    </table>
    <table class="generic_gray_footer side_bar_width" cellspacing="0" cellpadding="0" border="0">
      <tr>
        <td class="generic_gray_footer_buttons">
          <table cellpadding="0" cellspacing="0" border="0" style="border-top:1px solid #BEBDB9;">
            <tr>
              <td class="generic_link">
                <span><a href="/health-magazine/dentistry">לכל הכתבות במדור זה</a></span>


              </td>
            </tr>
          </table>
        </td>
      </tr>
    </table>
</div>

<!-- Mako chrome (default) portlet chrome for עוד במדור portlet - end --><div class="mako_main_portlet_container">
<div class="healthMostPopularWrapper">
<div class="mostPopularTitle"><span>הכי נצפים</span></div>
	<ul class="mostPopular" data-content="/AjaxPage?jspName=healthMostPopularResponse.jsp&channelId=c827a3ef43336410VgnVCM2000002a0c10acRCRD&origPortletId=725795861"> 
		<!-- 
					<li class="hover">
					<div>
						<div class="image_inside s139x80"><a href={url}><img src="{img}" width="139" height="80"/></a>
							<div class="social-share small ajax" data-share="facebook,twitter,gplus" data-url="http://www.mako.co.il{url}" data-title="{title}" data-description="{title}">
								<a class="fancybox.ajax" data-network="email" href="/AjaxPage?jspName=neoSendToFriendForm.jsp&fromStatusBar=fromStatusBar&sendURL=http://www.mako.co.il{url}%26partner%3Dsend_to_friend" target="_blank"></a>
							</div>
						</div>
						<a class="content" href="{url}">
							<h3>{title}</h3>
							<div class="date"><span class="time">{date}</span> | זמן קריאה: {readingTime} דק'</div>
						</a>
					</div>
					</li>
		-->
	</ul>
</div>
<script>
	Lazy.js("rcs@/js/health.js",function(){
		special_box.init('.mostPopular');

	});
</script>

</div>

<!-- Mako chrome (default) portlet chrome for health most popular portlet - end --><div class="mako_main_portlet_container">
<div class="diseasesIndex" style="visibility:hidden">
<h2 class="header"><a href=""><span></span></a></h2>
<ul class="index" data-content="/AjaxPage?jspName=healthDiseasesIndexJsonResponse.jsp&orderingName=DiseasesIndex&contentTypeName=RelLinks&channelId=dd2fb77d72d7b410VgnVCM2000002a0c10acRCRD&origPortletId=1051940647">
	
	
		<!-- 
					<li>
						<a class="content" href="{url}">
							<span>{title}</span>
						</a>
						
					</li>
		-->
	</ul>
</div>
<script>
	Lazy.js("rcs@/js/health.js",function(){
		special_box.init('.index', true);

	});
</script>

</div>

<!-- Mako chrome (default) portlet chrome for Diseases Index portlet - end --><div class="mako_main_portlet_container">
</div>

<!-- Mako chrome (default) portlet chrome for One Pixel Button 2 portlet - end --><div class="mako_main_portlet_container">
<div class="ad b300X250 cm8">
			<div id="CM8ShowAd_MONSTER_300X250" data-title="MONSTER_300X250">
			<script>			
				window.DFP && DFP.showBanner('MONSTER','300X250');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for ADX Ads portlet - right side portlet - end --></td></tr>
</table><table border="0" cellpadding="0" cellspacing="0" class="mako_main_panel_table">
	<tr><td class="mako_main_portlet_group_container_td single-col"><div class="mako_main_portlet_container">
<div class="footer ourPartners not_for_print">
	<div class="carousel-arrow"><strong><span class="title">עוד בבריאות</span></strong></div>
    	<div class="carousel-prev"></div>
    	<div class="carousel"><ul class="jsonOrdering" data-plugin-options='{"URL":"/AjaxPage?jspName=footerJSONresponse.jsp&orderingName=MisharitItemsHealth&contentTypeName=Ordering&channelId=c827a3ef43336410VgnVCM2000002a0c10acRCRD&portletId=1484260514","isCarousel":true}'>
			<!-- 
				<li class="item {has_video}">
					<a class="image_inside" href="{link_href}" target="{link_target}"><img src="{img_src}" alt="{img_alt}" width="139" height="80" /></a>
					<h5><a href="{link_href}" target="{link_target}">{title}</a></h5>
				</li>
			-->
			</ul>
		</div><div class="carousel-next"></div></div>
</div>

<!-- Mako chrome (default) portlet chrome for Health Our Partners portlet - end --></td></tr>
</table><!-- end page content area -->
				</div>		
		</div>
		
			<div class="mako_main_portlet_container">
			</div><div class="helpful_all_footer_links">
	<div class="helpful_footer_border"></div>
	<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
							<h4><span>ערוצי תוכן</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="/news?Partner=footerLinks" >חדשות</a></li>
												<li ><a  href="/entertainment?Partner=footerLinks" >סלבס</a></li>
												<li ><a  href="/culture?Partner=footerLinks" >תרבות</a></li>
												<li ><a  href="/tvbee?Partner=footerLinks" target="_blank">TVbee</a></li>
												<li ><a  href="/music?Partner=footerLinks" >מוזיקה</a></li>
												<li ><a  href="/Sports?Partner=footerLinks" >ספורט</a></li>
												<li ><a  href="/nexter?Partner=footerLinks" target="_blank">NEXTER</a></li>
												<li ><a  href="/food?Partner=footerLinks" >אוכל</a></li>
												<li ><a  href="/men?Partner=footerLinks" >גברים</a></li>
												</td><td class="vertical_align_top"><li ><a  href="/women?Partner=footerLinks" >נשים</a></li>
												<li ><a  href="http://www.mako.co.il/living&partner=footerLinks&Partner=footerLinks" target="_blank">LIVING</a></li>
												<li ><a  href="http://www.mako.co.il/good-news?Partner=footerLinks" >חדשות טובות</a></li>
												<li ><a  href="/home-family?Partner=footerLinks" >הורים</a></li>
												<li ><a  href="http://www.mako.co.il/pzm&Partner=footerLinks&Partner=footerLinks" target="_blank">פז"ם</a></li>
												<li ><a  href="/mako-vod?Partner=footerLinks" >makoTV</a></li>
												<li ><a  href="/travel?Partner=footerLinks" >חופש</a></li>
												<li ><a  href="/weekend?Partner=footerLinks" >מגזין m</a></li>
												<li ><a  href="/health?Partner=footerLinks" >בריאות</a></li>
												</td><td class="vertical_align_top"><li ><a  href="/spirituality?Partner=footerLinks" >רוח</a></li>
												<li ><a  href="/finances?Partner=footerLinks" >כסף</a></li>
												<li ><a  href="http://fashionforward.mako.co.il/?partner=footerLinks&Partner=footerLinks" target="_blank">Fashion Forward</a></li>
												<li ><a  href="http://www.mako.co.il/nights?Partner=footerLinks" >NIGHTS</a></li>
												<li ><a  href="http://www.mako.co.il/hix&partner=footerLinks&Partner=footerLinks" target="_blank">HIX</a></li>
												<li ><a  href="/pride?Partner=footerLinks" >גאווה</a></li>
												<li ><a  href="/study-career?Partner=footerLinks" >לימודים וקריירה</a></li>
												<li ><a  href="http://www.t-5.co.il/?Partner=footerLinks" target="_blank">T5</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
							<h4><span>תכניות קשת 12</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="/tv-comingsoon/Article-4f7f46b10dd3021004.htm?Partner=footerLinks" >לוח שידורים</a></li>
												<li ><a  href="http://www.mako.co.il/food-bake-off-israel?Partner=footerLinks" >בייק אוף ישראל</a></li>
												<li ><a  href="/tv-erez-nehederet?Partner=footerLinks" >ארץ נהדרת</a></li>
												<li ><a  href="https://www.mako.co.il/tv-shark-tank?Partner=footerLinks" >הכרישים</a></li>
												<li ><a  href="/tv-milers-crossroads?Partner=footerLinks" >צומת מילר</a></li>
												<li ><a  href="https://www.mako.co.il/tv-adi-ashkenazy?Partner=footerLinks" >עדי אשכנזי</a></li>
												<li ><a  href="https://www.mako.co.il/tv-she-has-got-it?Partner=footerLinks" >יש לה את זה </a></li>
												<li ><a  href="/tv-ilana_dayan?Partner=footerLinks" >עובדה</a></li>
												<li ><a  href="/tv-yetzata-tzadik?Partner=footerLinks" >יצאת צדיק</a></li>
												</td><td class="vertical_align_top"><li class = 'inner_ie8'><a  href="http://www.mako.co.il/good-evening-with-guy-pines?Partner=footerLinks" >ערב טוב עם גיא פינס</a></li>
												<li ><a  href="https://www.mako.co.il/tv-waking-bears?Partner=footerLinks" >להעיר את הדב</a></li>
												<li ><a  href="/food-masterchef?Partner=footerLinks&Partner=footerLinks" >מאסטר שף</a></li>
												<li ><a  href="תכניות קשת/הכוכב הבא?Partner=footerLinks" >הכוכב הבא</a></li>
												<li class = 'inner_ie8'><a  href="http://www.mako.co.il/tv-married-at-first-sight?Partner=footerLinks" >חתונה ממבט ראשון</a></li>
												<li ><a  href="/tv-people?Partner=footerLinks" >אנשים</a></li>
												<li ><a  href="/tv-live-at-night?Partner=footerLinks" >חי בלילה</a></li>
												<li ><a  href="/music-24?Partner=footerLinks" >ערוץ 24</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
							<h4><span>שימושון</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="http://www.mako.co.il/health-illnesses-and-medicines/illnesses-diseases?Partner=footerLinks" >אינדקס מחלות</a></li>
												<li ><a  href="http://www.mako.co.il/news-weather?Partner=footerLinks" >מזג אויר</a></li>
												<li ><a  href="/health-laboratory-tests/Article-d68a432b6267a41006.htm?Partner=footerLinks" >פענוח בדיקות דם</a></li>
												<li ><a  href="/food-recipes?Partner=footerLinks" >מתכונים</a></li>
												<li class = 'inner_ie8'><a  href="/mako-vod-live-tv/VOD-6540b8dcb64fd31006.htm?Partner=footerLinks" target="_blank">ערוץ 12 בשידור ישיר</a></li>
												<li ><a  href="/home-family-recreation/Article-33b7e14799af651006.htm?Partner=footerLinks" >לוח חופשות</a></li>
												<li ><a  href="https://easy.co.il/?Partner=footerLinks" target="_blank">חיפוש עסקים</a></li>
												<li ><a  href="http://shironet.mako.co.il/?Partner=footerLinks" target="_blank">מילים לשירים</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
							<h4><span>מיוחדים</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li class = 'inner_ie8'><a  href="/music-Magazine/specials/Article-b9c6d4882efd061006.htm?Partner=footerLinks" >הופעות 2018 בישראל</a></li>
												<li class = 'inner_ie8'><a  href="/food-restaurants/best-israels-best-restaurants/Article-a09d721fb9f7e51006.htm?Partner=footerLinks" >המסעדות הכי טובות</a></li>
												<li ><a  href="http://www.mako.co.il/culture-movies/movies-reviews?Partner=footerLinks" >סרטים מומלצים</a></li>
												<li ><a  href="http://www.mako.co.il/spirituality-popular_culture/Article-494842ff06e9431006.htm?Partner=footerLinks" >זמני כניסת שבת</a></li>
												<li ><a  href="https://www.facebook.com/keshet.mako?Partner=footerLinks" target="_blank">מאקו ב-facebook</a></li>
												<li ><a  href="https://www.youtube.com/channel/UCrKisUQ4nAlroBzGgTutqmA?Partner=footerLinks" target="_blank">מאקו ב-youtube</a></li>
												<li ><a  href="https://twitter.com/mako_feed?Partner=footerLinks" target="_blank">מאקו ב-twitter</a></li>
												<li class = 'inner_ie8'><a  href="https://plus.google.com/u/0/+MakoIlKeshet/about?Partner=footerLinks" target="_blank">מאקו ב-google plus</a></li>
												<li class = 'inner_ie8'><a  href="https://www.instagram.com/mako.il/?Partner=footerLinks" target="_blank">מאקו ב-instagram</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks last">
							
							<h4><span>קניות והטבות</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="/finances-real-estate/Article-ea4b23efffe0a51006.htm?Partner=footerLinks" >נסח טאבו</a></li>
												<li ><a  href="http://www.smartair.co.il/?Partner=footerLinks" >smartair</a></li>
												<li ><a  href="/special?Partner=footerLinks" >מבצעים</a></li>
												<li class = 'inner_ie8'><a  href="http://www.mysupermarket.co.il/?banner=10283&utm_medium=email&utm_source=affiliate&utm_campaign=mako&utm_content=mako_1&Partner=footerLinks" target="_blank">קניות באינטרנט - mySupermarket</a></li>
												<li ><a  href="http://www.mako-publishers.com?Partner=footerLinks" target="_blank">פרסמו אצלנו</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				</div>
<table cellspacing="0" cellpadding="0" border="0" dir="ltr" align="center" class="not_for_print">
	<tr>
		<td class="footer_logos_text"><a class="casttime" href="http://casttime.com/" target="_blank"></a></td>
		<td class="footer_credit_space"></td>
		<td class="footer_logos_text"><a class="binat" href="http://www.bynetsoft.co.il" target="_blank"></a></td>
		<td class="footer_credit_space"></td>
		<td class="footer_logos_text"><a class="akum" href="http://www.acum.org.il/" target="_blank"></a></td>
		<td class="footer_credit_space"></td>
		<td class="footer_logos_text"><a class="copyrights"></a></td>
	</tr>
</table>	

<div class="footer_general_links"><div>
		<ul>
		<li class="first"><a target="_blank" href="http://www.mako-publishers.com/?partner=NavBarHP">פרסמו אצלנו</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-about-mako/Article-28495356d882c11004.htm">אודות</a></li>
			<li class="border"></li><li ><a target="_self" href="/help/Article-9446174b77b2a31006.htm">כתבו לנו</a></li>
			<li class="border"></li><li ><a target="_self" href="/rss">RSS</a></li>
			<li class="border"></li><li ><a target="_blank" href="http://netex.mako.co.il/">netex</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-sitemap">מפת אתר</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-terms-of-use/Article-d37908dd1674c11006.htm">תנאי שימוש</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-privacy-policy/Article-f6a1b75b8e66c11004.htm">מדיניות פרטיות</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-jobs/Article-e83fee2c4783d11004.htm">דרושים</a></li>
			<li class="border"></li><li ><a target="_self" href="/help">עזרה</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-subtitle/Article-374de9302ed4121006.htm">כתוביות</a></li>
			</ul>
</div></div>
<!-- Footer for Printing -->
			<div class="for_print footer_for_print">
	<strong>מצא כתבה זו ב:</strong>
	<span id="linkHolder"></span>
	<script type="text/javascript">document.getElementById("linkHolder").textContent = location.href;</script>
	כל הזכויות שמורות ל-www.mako.co.il
</div>
</div>
	</div>	
<div class="background_image">
		<div class="generic_bg"></div>
	<script>
			Lazy.js('rcs@/js/genericBackground.js',function(){
				genericBG('','false','');
			});
 	</script></div>
<!--- Lazy part #2 -->
<!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
<script>var w = window, d = document;w.jQuery || d.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"><\/script>')</script>
<script>w.jQuery || d.write('<script src="//ajax.aspnetcdn.com/ajax/jQuery/jquery-1.10.2.min.js"><\/script>')</script>
<script>w.jQuery || d.write('<script src="//code.jquery.com/jquery-1.10.2.min.js"><\/script>')</script>
<script>w.jQuery || d.write('<script src="//rcs.mako.co.il/js/scripts/jquery-1.10.2.min.js"><\/script>')</script>
<script>window.jQuery.migrateWarnings || document.write('<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"><\/script>')</script>
<script>window.jQuery.migrateWarnings || document.write('<script src="//rcs.mako.co.il/js/scripts/jquery-migrate-1.2.1.min.js"><\/script>')</script>
<script>w.jQuery.ui || d.write('<script src=" //ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"><\/script>')</script>        
<script>w.jQuery.ui || d.write('<script src="//rcs.mako.co.il/js/neo/jquery-ui.min.js"><\/script>')</script>
<script src="//rcs.mako.co.il/combined/neoGenericBundle.js"></script>

<script src="//rcs.mako.co.il/js/neo/articleBundle.js"></script>	
<script src="//rcs.mako.co.il/js/neo/postLazy.js"></script>
<!-- Banner Writing Portlet-->
<script>
writeAAMBScript(false);
//setTimeout("ajaxCall()", 500);
</script><!-- Banner Writing End -->
<!-- Load all rest of the formats -->
<script>
 if (window.CM8AjaxRefresh) {CM8AjaxRefresh("!" + CM8OnLoadFormats + (window.skipCM8OnLoadFormats || ''));}
</script>  
<div id="mkSync"></div> 
<script>
Lazy.js("rcs@/js/scripts/mako_ga.js");window.oMaKodem&&oMaKodem.sync&oMaKodem.sync(true);var isNewGA=true;window.makoFBinit();
</script>
<script src="//rcs.mako.co.il/js/scripts/thirdParty.js" charset="utf-8"></script>

<script>
		window.isLinicomActive && (function(){
				  var e=document.createElement('script');
				  e.async=true; e.type='text/javascript';
				  e.src=document.location.protocol+"//linicom.co.il/links/convert_10.js";
				  var me = document.getElementsByTagName('script')[0];
				  me.parentNode.insertBefore(e, me);
			})();
		</script>
	<script>
bDebugBanner = true;
var currentUrl = window.location;
</script>
	<script type="text/javascript">
		var myImages=new Array();
		var myIndex = 0;
		function sendUrl4Statistic(url)
		{
			if (document.images) 
			{
				myImages[myIndex]=new Image;
				myImages[myIndex].src=url;
				myIndex++;
			}
			else
			{
				document.write('<IMG ALT="" BORDER="0" NAME="MYStatistics" WIDTH="1" HEIGHT="1" SRC="'+url+'">');
			}
		}
		var replaceFrom = '&';
		var replaceBy = "zzzzz";
		var statsDomainName =  '//stats.mako.co.il';
		var statsDomainPrefix = statsDomainName; 
		var currentUrl = location.href;
		currentUrl = currentUrl.replace( new RegExp(replaceFrom,'g'), replaceBy);
		
		sendUrl4Statistic(statsDomainName+'/ClicksStatistics/clickUrl.jsp?clickURL='+encodeURIComponent(currentUrl));

		</script>
	<!-- ver -->
</body>
</html>
<!-- page:include-page urlContext="/vgn-ext-templating" pagePath="/in_line/trackDependencies.jsp"/-->
