<!DOCTYPE html><!-- page:hide-template-menu-items /-->

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="he" />
	<meta name="viewport" content="width=1024" />
	<link href="/sites/styles/vgn-ext-templating-delivery.css" rel="stylesheet" type="text/css"/>
<script type="text/javascript" src="/sites/scripts/async/ajax.jsp"></script>
<script>
	function setRefCookie(){
		var ref = document.referrer.length > 0; 
		if(ref){
			var d = new Date();
			d.setTime(d.getTime()+(30 * 1000));
			var expires = "expires="+d.toGMTString();
			document.cookie = "mako_referrer=" + window.location.href +"|"+document.referrer+"; " + expires + ";domain=.mako.co.il;path=/";
		}
	}	
	function getStatsParams(altUrl){
		var params = '';
		if (location.search && altUrl.indexOf('mako.')!=-1) {
		    var parts = location.search.substring(1).split('&');	
		    for (var i = 0; i < parts.length; i++) {
		        var nv = parts[i].split('=');
		        if (nv[0] && (nv[0] == 'sCh' || nv[0] == 'pId' || nv[0].toLowerCase() == 'partner' || nv[0].indexOf('utm') == 0)) {
		              params += '&' + nv[0] +'='+ nv[1];
		          }
		    }
		    if (params !== ''){
		    	params = (altUrl.indexOf('?') !== altUrl.indexOf('&') ? '&' : '?') + params.substring(1);
		    }
		}
		return params;
	}
		var agent = navigator.userAgent.toLowerCase();
		var myUrl = window.location.href.toLowerCase();
		var isSmartPhone = (agent.indexOf('ipad') == -1 && (agent.indexOf('iphone') != -1 || agent.indexOf('android') != -1 ) )
		if(isSmartPhone){			
			//var isTvbeeDomain = location.host.indexOf("tvbee.co.il") != -1;
			var isSateliteDomain = location.host.indexOf("tvbee.co.il") != -1 || location.host.indexOf("www.n12")!= -1;
			var altUrl="";
			if((myUrl.indexOf(".mako") != -1  || isSateliteDomain) && myUrl.indexOf("rdr=1") == -1 && myUrl.indexOf("partner=switch") == -1)
			{
					setRefCookie();
					var mobileHostPrefix = isSateliteDomain ? 'm.' : 'mobile.';
					var isValidUrl = new RegExp("^(http|https)\://.*$").test(altUrl);
					if(altUrl.length && isValidUrl && (myUrl.toLowerCase().indexOf(altUrl.toLowerCase()) == -1)){
						window.location=altUrl + getStatsParams(altUrl);						
					}else{						
						window.location = window.location.href.replace(location.host.split('.')[0]+'.', mobileHostPrefix);												
					}
			}
		}
		</script>
<meta name="article_video" content="main" >
						<link rel="canonical" href="https://www.mako.co.il/tv-morning-news/articles/Article-6062eb09b047371027.htm"/>
		<link rel="alternate" media="handheld" href="https://mobile.mako.co.il/tv-morning-news/articles/Article-6062eb09b047371027.htm" />
			<link rel="apple-touch-icon" href="//rcs.mako.co.il/images/apple-touch-icon.png"/>
		
		
		<link rel="shortcut icon" href="//rcs.mako.co.il/images/favicon12.ico"/>
		<link rel="alternate" href="ios-app://340173260/mako/openArticle?url=/tv-morning-news/articles/Article-6062eb09b047371027.htm?utm_source=Google&utm_medium=OrganicSearchResults&utm_campaign=AppIndexing&firstinter=false&secondinter=false" />
<link rel="alternate" href="android-app://com.goldtouch.mako/mako/openArticle?url=/tv-morning-news/articles/Article-6062eb09b047371027.htm?utm_source=Google&utm_medium=OrganicSearchResults&utm_campaign=AppIndexing&firstinter=false&secondinter=false" />
<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "potentialAction":  {
  "@type": "ViewAction",
  "target": "android-app://com.goldtouch.mako/mako/openArticle?url=/tv-morning-news/articles/Article-6062eb09b047371027.htm?utm_source=Google&utm_medium=OrganicSearchResults&utm_campaign=AppIndexing&firstinter=false&secondinter=false"
 },
 "@type": "Article",
 "mainEntityOfPage":  {
  "@type": "WebPage",
  "@id": "https://www.mako.co.il/tv-morning-news/articles/Article-6062eb09b047371027.htm"
 },
 "headline": "ויקי והילדים חזרו הביתה בעקבות תרומה אנונימית | חדשות הבוקר",
 "image":  {
  "@type": "ImageObject",
  "url": "https://img.mako.co.il/2020/07/22/boker_220720_02_torem_b.jpg",
  "height": 174,
  "width": 232
 },
 "author":  {
  "@type": "Person",
  "name": "חדשות הבוקר "
 },
 "datePublished": "2020-07-22T05:56+0000",
 "dateModified": "2020-07-22T05:56+0000",
 "publisher":  {
  "@type": "Organization",
  "name": "mako",
  "logo":   {
   "@type": "ImageObject",
   "url": "https://rcs.mako.co.il/images/header/mako_logo_neo_schema.png",
   "width": "165",
   "height": "60"
  }
 }
}</script>

<script type="application/ld+json">{
 "@context": "https://schema.org",
 "@type": "Organization",
 "@name": "mako",
 "url": "http://www.mako.co.il",
 "logo":  {
  "url": "https://rcs.mako.co.il/images/header/mako_logo_neo_schema.png",
  "width": 184,
  "height": 67
 }
}
</script><meta property="al:android:package" content="com.goldtouch.mako" />
<meta property="al:android:url" content="mako://openArticle?url=/tv-morning-news/articles/Article-6062eb09b047371027.htm?utm_source=AppLinks&utm_medium=ReferalTraffic&utm_campaign=AppLinks&firstinter=false&secondinter=false" />
<meta property="al:android:app_name" content="mako mobile" />
<meta property="al:ios:url" content="mako://openArticle?url=/tv-morning-news/articles/Article-6062eb09b047371027.htm?utm_source=AppLinks&utm_medium=ReferalTraffic&utm_campaign=AppLinks&firstinter=false&secondinter=false" />
<meta property="al:ios:app_store_id" content="340173260" />
<meta property="al:ios:app_name" content="mako mobile" />
<meta property="al:web:url" content="https://www.mako.co.il/tv-morning-news/articles/Article-6062eb09b047371027.htm" />
<meta name="description" content="אחרי שנזרקו לרחוב ונותרו ללא קורת גג, ויקי עטיה וארבעת ילדיה כמעט ואיבדו תקווה. אלא שאז, תורם אלמוני יצר קשר עם בעל הדירה, שילם את דמי השכירות ובני המשפחה שבו לביתם, לפחות לתקופה הקרובה"/>
	<title>ויקי והילדים חזרו הביתה בעקבות תרומה אנונימית | חדשות הבוקר</title>
	<meta property="og:title" content="ויקי והילדים חזרו הביתה בעקבות תרומה אנונימית | חדשות הבוקר"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.mako.co.il/tv-morning-news/articles/Article-6062eb09b047371027.htm"/>
	<meta property="og:image" content="https://img.mako.co.il/2020/07/22/boker_220720_02_torem_i.jpg"/>
	<meta property="og:site_name" content="mako"/>
	<meta property="fb:app_id" content="225736910835244"/>
	<meta property="og:description" content="אחרי שנזרקו לרחוב ונותרו ללא קורת גג, ויקי עטיה וארבעת ילדיה כמעט ואיבדו תקווה. אלא שאז, תורם אלמוני יצר קשר עם בעל הדירה, שילם את דמי השכירות ובני המשפחה שבו לביתם, לפחות לתקופה הקרובה"/>
	<meta property="fb:pages" content="100462013796" />
	
	<meta name="external_title" content="&quot;תורם אנונימי שילם לי את השכירות, לא מעכלת&quot;"/>
	<meta property="article:published_time" content="2020-07-22T08:56:00+0300" />
		<meta property="article:tag" content="קורונה" />
		      <meta property="article:tag" content="ויקי עטיה" />
		      <meta property="article:tag" content="עומר עטיה" />
		      <meta property="article:section" content="תכניות קשת" />
    <meta name="apple-itunes-app" content="app-id=340173260, app-argument=mako://openArticle?url=https://www.mako.co.il/tv-morning-news/articles/Article-6062eb09b047371027.htm&utm_source=makoMobile&utm_medium=SmartAppBanner&utm_campaign=makoMobilePromo&firstinter=false&secondinter=false" />
		<meta name="google-play-app" content="app-id=com.goldtouch.mako, app-argument=mako://openArticle?url=https://www.mako.co.il/tv-morning-news/articles/Article-6062eb09b047371027.htm&utm_source=makoMobile&utm_medium=SmartAppBanner&utm_campaign=makoMobilePromo&firstinter=false&secondinter=false" />
	<script type="text/javascript">
		var adsArea  = 'MAKOAREA=articleins';
		var contentType = 'articleins';
		var contentUsername = '';
		function MAKO_SETTINGS() { 
            return {
                            'url' : "https://www.mako.co.il/tv-morning-news/articles/Article-6062eb09b047371027.htm",
                            'type' : "article"
            }
		}
	</script>
	<link rel="image_src" href="https://img.mako.co.il/2020/07/22/boker_220720_02_torem_i.jpg" />
<meta name="medium" content='video'/>
			<link rel="video_src" href="http://rcs.mako.co.il/flash_swf/players/makoPlayer/VideoPlayer.swf?vcmid=0121eb09b0473710VgnVCM100000700a10acRCRD&videoChannelId=a8a36e6fc3a2f510VgnVCM2000002a0c10acRCRD&galleryChannelId=6062eb09b0473710VgnVCM100000700a10acRCRD&autoplay=true&configPath=configFacebook.xml" />
			<meta name="video_type" content="application/x-shockwave-flash" />
			<meta name="video_width" content="400" />
			<meta name="video_height" content="300" />
			<link rel="videothumbnail" href="https://img.mako.co.il/2020/07/22/boker_220720_02_torem_b.jpg"/>
			<!-- Menuitem:  / nEditorsAdmin / nRenderPortletCacheTag /   -->
<!-- google plus 1 -->
<script>
	var vcmidOfContent = '6062eb09b0473710VgnVCM100000700a10acRCRD';
	var currentChannelId = 'a8a36e6fc3a2f510VgnVCM2000002a0c10acRCRD';
	var mainChannelId = '3280f8e4874a5110VgnVCM1000004801000aRCRD';
	var parentsChannels='a8a36e6fc3a2f510VgnVCM2000002a0c10acRCRD,3663bd8823a2f510VgnVCM2000002a0c10acRCRD,3280f8e4874a5110VgnVCM1000004801000aRCRD';
	var isCM8 =  true;	
</script>


<!-- new article -->
		<!-- starts: fonts load -->
		<link rel="preload"  href="//rcs.mako.co.il/precache/fonts/reforma/fbreformanarrow-regularwebfont.woff" as="font" type="font/woff"  crossorigin="anonymous"/>
		<link rel="preload"  href="//rcs.mako.co.il/precache/fonts/reforma/fbreformanarrow-lightwebfont.woff" as="font" type="font/woff"  crossorigin="anonymous"/>
		<link rel="preload"  href="//rcs.mako.co.il/precache/fonts/reforma/fbreformanarrow-mediumwebfont.woff" as="font" type="font/woff" crossorigin="anonymous" />
		<link rel="preload"  href="//rcs.mako.co.il/precache/fonts/reforma/fbreformanarrow-boldwebfont.woff" as="font" type="font/woff" crossorigin="anonymous" />
		<link rel="preload"  href="//rcs.mako.co.il/precache/fonts/OpenSans/OpenSansHebrew-Regular.ttf" as="font" type="font/ttf" crossorigin="anonymous" />
		<link rel="preload"  href="//rcs.mako.co.il/precache/fonts/OpenSans/OpenSansHebrew-Bold.ttf" as="font" type="font/ttf" crossorigin="anonymous" />
		<link rel="preload"  href="//rcs.mako.co.il/fonts/almoni/almoni-dl-aaa-bold.woff" as="font" type="font/woff" crossorigin="anonymous" />
		<!-- end: fonts load -->
		<link href="//rcs.mako.co.il/css/mako-article-V2019/article.css" rel="stylesheet" />
<script src="//rcs.mako.co.il/js/p13n_mako_v7.js"></script>
		<script src="//rcs.mako.co.il/js/bannend.js"></script>
		<script>
			var staticResourcesUriPrefix = '//rcs.mako.co.il';
			var skinsUriPrefix = '//skn.mako.co.il';
			var imagesUriPrefix = 'https://img.mako.co.il';
		</script>
		<script src="//rcs.mako.co.il/js/mako-article-V2019/preBundle.js"></script>
	<!-- Vignette Application Portal 16.2 (build 849477) (JAR 16.2.cumulative 2018-06-06 12:54:12 build 866503) -->
	<base target="_top" />
</head>
<body class="article ch88a36e6fc3a2f510">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>
<script>
function CM8MakoBuildCat(){if(MakoCat=="mako.home"){CM8Cat=MakoCat;return}var c=MakoCat.split(".");var a=new Array();var b=c.length;a[0]=c[0];for(i=1;i<b;i++){a[i]=a[i-1]+"."+c[i]}a[b]=a[b-1]+".lobby";for(i=0;i<b;i++){a[i]+=".general"}CM8Cat=a[b];for(i=b-1;i>=0;i--){CM8Cat+=","+a[i]}};
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T87PQS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T87PQS');</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WH7Q78" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH7Q78');</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJ2NPR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MJ2NPR');</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PHR3MZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHR3MZ');</script>
<!-- End Google Tag Manager -->
<script>(window.upManager || []).push("76410001");</script>
<!-- GPT script begin -->
<script>var makoReferrer = 'mako';if(document.referrer.length == 0){	makoReferrer = 'empty';	}else{var ref = document.referrer.split('?');	if (ref[0].indexOf("mako.co.il") ==-1)makoReferrer = 'other';}</script>
<script src="//www.mako.co.il/Collab/cm8/360Advert.js"></script>
<style>#Fullscreen_Wrapper iframe{width:100%;height:100%;position:fixed;left:0}</style>
<div id="Fullscreen_Wrapper" style="display:none;position:fixed;top:0;left:0;width:100%;height:100%;visibility:visible;z-index:2147483638;"></div>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>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</script>
<div id="DFP_TOPLAYER" style="height:0px"></div>
<script>window.DFP && DFP.isHP && window.Lazy && Lazy.js(function(){googletag.cmd.push(function() { googletag.display('DFP_TOPLAYER'); });}); </script>
<script>
    !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"fe68d1f7-c9f4-45b3-8905-7cda73d3fd74","70f2508e-65d2-47a1-9831-4fcd2c9cd514",{});
    window.addEventListener('DOMContentLoaded', function(){
        function category() {
            try {
                return location.pathname.replace(/(?=\?)(.[^?]*$)/, '').replace(/(?=A)(.[^A]*$)/, '');
            }
            catch (e) {
                return null
            }
        }
        function desc() {
            try {
                return document.querySelector("meta[name='description']").getAttribute('content');
            }
            catch (e) {
                return null
            }
        }
        function pdate() {
            try {
                return document.querySelector("meta[property='article:published_time']").getAttribute('content').slice(0, -2) +":"+document.querySelector("meta[property='article:published_time']").getAttribute('content').slice(-2);
            }
            catch (e) {
                return null
            }
        }
        function author() {
            try {
                return document.querySelector("span[itemprop='author']").getAttribute('content');
            }
            catch (e) {
                return null
            }
        }
        function tags() {
        	try {
                var nodes = document.querySelectorAll('meta[property="article:tag"]');
                var keywords = [];
                for (var i = 0; i < nodes.length; ++i) {
                    keywords[i] = nodes[i].content;
                }
                return keywords;
            } catch (e) {
                return null;
            };
        }
            permutive.addon('web', { page: {
                    "publisher": "keshet",
                    "category": category(),
                    "description": desc(),
                    "dayofweek": new Date().toLocaleDateString('en-us', {weekday: 'long'}),
                    "article":{
                        "publishingdate": pdate(),
                        "author": author(),
                        "editortags": tags()
                    }}})});
                    var ptag = document.createElement('script'); 
					ptag.src = "https://cdn.permutive.com/fe68d1f7-c9f4-45b3-8905-7cda73d3fd74-web.js?d=" + new Date().toISOString().substring(0, 10); 
					var f = document.getElementsByTagName('script')[0]; 
					f.parentNode.insertBefore(ptag, f); 
</script>
<script async src="//mrb.upapi.net/code?w=5632346594213888&uponit=true"></script>
<header class="responsive">
		<div class="inner">
	<a class="logo" href="/?partner=headerlogo">
						
					<img src="https://img.mako.co.il/2020/05/31/Logonmakofirst2020.png"  width="137" height="49">
				
				 </a>
				<div class="fb"><a href="https://www.facebook.com/keshet.mako/" target="_blank" data-event-action="Facebook"></a></div>
			<div class="mail"><a href="https://www.activetrail.co.il/mako" target="_blank" data-event-action="Newsletter"></a></div>
			<div class="forecast" data-feed="/AjaxPage?jspName=sideBarJsonResponse.jsp&type=weather">
				<div class="flexslider loading">
					<ul class="slides">
						<li><a href="/news-weather?partner=NavBar"></a></li>
					</ul>
				</div>
			</div>
			
			<div class="search" data-tags="/AjaxPage?jspName=popularTagsResponse.jsp">
				<a href="#" data-event-action="Search Icon"></a>
				
			</div>
		
		</div>
	</header>

<div class="navWrap not_for_print">
<nav class="responsive v2">
<div class="inner">

	<ul>
<li class="logo">
				<a href="/?partner=headerlogo">
						
					<img src="https://img.mako.co.il/2020/05/31/Logo-sticky-menu2020.png"  width="107" height="39">
				
				 </a>
				<li  class="en"><a href="https://www.mako.co.il/news" ><b>N12</b><span class="moreBtn"></span></a></li>
			<li ><a href="/entertainment?partner=NavBar" ><b>סלבס</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="https://www.mako.co.il/mako-vod?partner=NavBar" ><b>makoTV</b><span class="moreBtn"></span></a></li>
			<li ><a href="/food?partner=NavBar" ><b>אוכל</b><span class="moreBtn"></span></a></li>
			<li ><a href="/health?partner=NavBar" ><b>בריאות</b><span class="moreBtn"></span></a></li>
			<li  class="programs"><a href="#"  data-event-action="Program DropDown"><b>קשת 12</b><span class="moreBtn"></span></a><div><div class="scrollable"><span class="closeBtn"></span><ul><li><figure>
	  									<img src="https://img.mako.co.il/2020/06/16/LOGO1_b.jpg" alt="" data-pic-f="/2020/06/16/LOGO1_f.jpg">
	  									<figcaption>
	  										<strong>MKR המטבח המנצח</strong>
	  										<a href="https://www.mako.co.il/tv-mkr_israel?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/mkr_israel?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="https://img.mako.co.il/2020/06/30/MUSIC-SCHOOL-2020-LOGO-I_b.jpg" alt="" data-pic-f="/2020/06/30/MUSIC-SCHOOL-2020-LOGO-I_f.jpg">
	  									<figcaption>
	  										<strong>בית ספר למוסיקה</strong>
	  										<a href="/tv-music-school?partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/music-school?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="https://img.mako.co.il/2020/02/20/I-logo_b.jpg" alt="" data-pic-f="/2020/06/21/I-logo_f.jpg">
	  									<figcaption>
	  										<strong>חתונה ממבט ראשון</strong>
	  										<a href="/tv-married-at-first-sight?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/wedding-at-first-sight?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="https://img.mako.co.il/2016/01/28/F1212erezS_b.jpg" alt="" data-pic-f="/2017/11/07/F1212erezS_f.jpg">
	  									<figcaption>
	  										<strong>ארץ נהדרת</strong>
	  										<a href="/tv-erez-nehederet?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/eretz_nehederet?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="https://img.mako.co.il/2018/02/20/i-atum-the-sharks-9_b.jpg" alt="" data-pic-f="/2018/02/20/f-shakuf-the-sharks-1.png">
	  									<figcaption>
	  										<strong>הכרישים</strong>
	  										<a href="/tv-shark-tank?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/the-sharks?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="https://img.mako.co.il/2017/11/13/i-1-atom_b.jpg" alt="" data-pic-f="/2017/11/13/f-sahkof-1.png">
	  									<figcaption>
	  										<strong>אופירה וברקוביץ'</strong>
	  										<a href="/tv-ofira_and_berkovich?Partner=NavBar"  target="_blank" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/ofira-and-berkovich?partner=NavBar"  target="_blank" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="https://img.mako.co.il/2017/09/07/I-atum-erev-tov-3_b.jpg" alt="" data-pic-f="/2017/09/07/f-shakoof-2.png">
	  									<figcaption>
	  										<strong>ערב טוב עם גיא פינס</strong>
	  										<a href="http://www.mako.co.il/good-evening-with-guy-pines?partner=NavBar"  target="_blank" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/good-evening-with-guy-pines?partner=NavBar"  target="_blank" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="https://img.mako.co.il/2019/06/30/logo-paula-and-lion_b.jpg" alt="" data-pic-f="/2019/10/02/F-logo-shakuf.png">
	  									<figcaption>
	  										<strong>פאולה וליאון</strong>
	  										<a href="/tv-paula_and_leon?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/paula_and_leon?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="https://img.mako.co.il/2020/02/16/Hasifa2020-LOGO-I_b.jpg" alt="" data-pic-f="/2020/02/16/Hasifa2020-LOGO-F-2.png">
	  									<figcaption>
	  										<strong>חשיפה</strong>
	  										<a href="/tv-exposure?partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/exposure?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="https://img.mako.co.il/2015/11/25/Layla-Logo-yellow_BGG_b.jpg" alt="" data-pic-f="/2013/08/07/Logo_hai_balayla.png">
	  									<figcaption>
	  										<strong>חי בלילה</strong>
	  										<a href="/tv-live-at-night?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/live-at-night?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="https://img.mako.co.il/2017/11/09/i-atum-uvda-6_b.jpg" alt="" data-pic-f="/2017/11/09/f-shakuf-uvda-3.png">
	  									<figcaption>
	  										<strong>עובדה</strong>
	  										<a href="/tv-ilana_dayan?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/uvda-2020?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="https://img.mako.co.il/2019/11/03/i12345_b.jpg" alt="" data-pic-f="/2019/11/04/F-shakuf.png">
	  									<figcaption>
	  										<strong>הקומה ה-12</strong>
	  										<a href="/finances-real-estate/floor12?partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/hakoma_h_12?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li class="footer">
						<ul>
							<li class="tv"><a href="/tv?partner=NavBar">אתרי התכניות</a></li>
							<li class="vod"><a href="https://www.mako.co.il/mako-vod?partner=NavBar">פרקים מלאים</a></li>
							<li><a href="/tv-tv-schedule?partner=NavBar">לוח השידורים</a></li>
							<li><a href="/tv-joinus?partner=NavBar">הרשמה לתכניות</a></li>
						</ul>
					</li>
				</ul></div></div></li>
			<li  class="specials"><a href="#" ><b>שיתופי פעולה</b><span class="moreBtn"></span></a><div><div class="scrollable"><span class="closeBtn"></span><ul><li ><a href="https://www.mako.co.il/pride-culture/igy_love"  target="_blank" >איגי LOVE </a></li><li ><a href="https://www.mako.co.il/study-career-open-days?partner=NavBar"  target="_blank" >בדרך לתואר</a></li><li ><a href="https://www.mako.co.il/special-o_park"  target="_blank" >ביזנס O פלז'ר</a></li><li ><a href="https://www.mako.co.il/living-rooms/other-smart_and_comfortable"  target="_blank" >בית חכם ונוח</a></li><li ><a href="https://www.mako.co.il/pride-pride-events/2020"  target="_blank" >גאווה 2020</a></li><li ><a href="https://www.mako.co.il/food-cooking_magazine/Israeli_taste-fish"  target="_blank" >דגים ישראליים</a></li><li ><a href="https://www.mako.co.il/ninemonth-my_baby/horim_bechitulim"  target="_blank" >הורים בחיתולים</a></li><li ><a href="https://www.mako.co.il/travel-israel/perfect_time_for_eilat"  target="_blank" >הכי מתאים עכשיו אילת</a></li><li ><a href="http://www.mako.co.il/health-wellness/healthy-nutrition-wonder-yogurt?partner=NavBar"  target="_blank" >הפלא של היוגורט</a></li><li ><a href="https://www.mako.co.il/travel-israel/arava-taste?partner=NavBar"  target="_blank" >טעם הערבה</a></li><li ><a href="https://www.mako.co.il/food-restaurants/taste_il"  target="_blank" >טעם IL</a></li><li ><a href="https://www.mako.co.il/study-career-changing-reality" >יוצאים מאזור הנוחות</a></li><li ><a href="https://www.mako.co.il/travel-israel/community_forests"  target="_blank" >יער קהילתי - קק"ל</a></li><li ><a href="http://www.mako.co.il/living-home-styling/accessories-hostwithstyle" >לארח בסטייל</a></li><li ><a href="https://www.mako.co.il/food-cooking-with-keshet/your-kitchen-assistent?partner=NavBar"  target="_blank" >לכל רגע במטבח</a></li><li ><a href="https://www.mako.co.il/living-diy/handicrafts-color_into_your_home"  target="_blank" >מכניסים צבע הביתה</a></li><li ><a href="https://www.mako.co.il/tv-mkr_israel/season2-my_dish_rules"  target="_blank" >מנה מנצחת</a></li><li ><a href="https://ifeelbeauty.co.il/?partner=NavBar"  target="_blank" >מרגישות יופי</a></li><li ><a href="https://www.mako.co.il/study-career-career/online_lectures"  target="_blank" >מתאהבים בקריירה</a></li><li ><a href="https://www.mako.co.il/health-wellness/mental-health-no_stigmas"  target="_blank" >נפטרים מהסטיגמה</a></li><li ><a href="https://www.mako.co.il/food-cooking_magazine/coffee_day"  target="_blank" >עולם הקפה</a></li><li ><a href="https://www.mako.co.il/food-cooking_magazine/grapes_and_enjoy"  target="_blank" >ענבים ונהנים</a></li><li ><a href="https://www.mako.co.il/finances-money/savings-tax-counseling"  target="_blank" >עסקים כרגיל</a></li><li ><a href="/study-career-education" >קודם כל חינוך</a></li><li ><a href="https://www.mako.co.il/food-cooking_magazine/fresh_market" >קונים טרי יוצאים בזול</a></li><li ><a href="https://www.mako.co.il/study-career-open_house_tel_hai"  target="_blank" >שבוע פתוח תל-חי</a></li><li ><a href="http://www.mako.co.il/home-family-kids/healthcare-Nutrition-for-kids?partner=NavBar" >תזונה נבונה לילדים</a></li><li ><a href="https://www.mako.co.il/health-wellness/healthy-nutrition-enriched_nutrition?partner=NavBar"  target="_blank" >תזונה מועשרת</a></li><li ><a href="https://www.mako.co.il/health-wellness/healthy-nutrition-tamar_israeli"  target="_blank" >תמר ישראלי ובריא</a></li><li ><a href="https://www.mako.co.il/finances-small-business/buy_local"  target="_blank" >#קונים_מקומי</a></li><li  class="en"><a href="http://www.mako.co.il/tv-mkr_israel/season2-withgalaxy"  target="_blank" >withGalaxy#</a></li><li  class="en"><a href="https://www.mako.co.il/special-Carlsberg"  target="_blank" >Take_eat_drink_it</a></li><li ><a href="http://bit.ly/makoblendhpbar"  target="_blank" >בלנד-שתיה וחוויות</a></li><li ><a href="https://www.mako.co.il/special"  target="_blank" >רוצים לזכות בפרס?</a></li></ul></div></div></li>
			<li  class="en"><a href="/tvbee?partner=NavBar" ><b>tvbee</b><span class="moreBtn"></span></a></li>
			<li ><a href="/culture?partner=NavBar" ><b>תרבות</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://www.auto.co.il/?partner=NavBar" ><b>אוטו</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/hix?partner=NavBar" ><b>HIX</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="http://www.t-5.co.il/?partner=NavBar" ><b>T5</b><span class="moreBtn"></span></a></li>
			<li ><a href="/finances?partner=NavBar" ><b>כסף</b><span class="moreBtn"></span></a></li>
			<li ><a href="/men?partner=NavBar" ><b>גברים</b><span class="moreBtn"></span></a></li>
			<li ><a href="/women?partner=NavBar" ><b>נשים</b><span class="moreBtn"></span></a></li>
			<li ><a href="/Sports?partner=NavBar" ><b>ספורט</b><span class="moreBtn"></span></a></li>
			<li ><a href="/home-family?partner=NavBar" ><b>הורים</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/living?partner=NavBar" ><b>LIVING</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="http://fashionforward.mako.co.il/?partner=NavBar" ><b>Fashion Forward</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/nexter?partner=NavBar" ><b>NEXTER</b><span class="moreBtn"></span></a></li>
			<li ><a href="/pzm?partner=NavBar" ><b>פז"ם</b><span class="moreBtn"></span></a></li>
			<li ><a href="/music?partner=NavBar" ><b>מוזיקה</b><span class="moreBtn"></span></a></li>
			<li ><a href="/maariv-lanoar?partner=NavBar" ><b>מעריב לנוער</b><span class="moreBtn"></span></a></li>
			<li ><a href="/study-career?partner=NavBar" ><b>לימודים וקריירה</b><span class="moreBtn"></span></a></li>
			<li ><a href="/weekend?partner=NavBar" ><b>מגזין סוף השבוע</b><span class="moreBtn"></span></a></li>
			<li ><a href="/travel?partner=NavBar" ><b>חופש</b><span class="moreBtn"></span></a></li>
			<li ><a href="http://www.mako.co.il/finances-law" ><b>משפט</b><span class="moreBtn"></span></a></li>
			<li ><a href="/spirituality?partner=NavBar" ><b>הורוסקופ</b><span class="moreBtn"></span></a></li>
			<li ><a href="/ninemonth?partner=NavBar" ><b>9 חודשים</b><span class="moreBtn"></span></a></li>
			<li ><a href="/pride?partner=NavBar" ><b>גאווה</b><span class="moreBtn"></span></a></li>
			<li ><a href="/video-blogs?partner=NavBar" ><b>דיבור ישיר</b><span class="moreBtn"></span></a></li>
			<li ><a href="http://shironet.mako.co.il/?partner=NavBar" ><b>שירונט</b><span class="moreBtn"></span></a></li>
			<li ><a href="http://www.mako-publishers.com/" ><b>פרסמו אצלנו</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="https://www.fxp.co.il" ><b>fxp</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://www.mako.co.il/24tv" ><b>ערוץ 24 החדש</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="https://www.mako.co.il/mako-vod-yes" ><b>yes</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://jobs.keshet-mediagroup.com/" ><b>דרושים</b><span class="moreBtn"></span></a></li>
			<li class="more-menu">
	<a href="#" data-event-action="More DropDown"><b>עוד</b><span class="moreBtn"></span></a>
	<div>
		<div class="scrollable">
			<span class="closeBtn"></span>
			<ul>
				<li class="en"><a href="https://www.mako.co.il/news">N12</a></li><li><a href="/entertainment?partner=NavBar">סלבס</a></li><li class="en"><a href="https://www.mako.co.il/mako-vod?partner=NavBar">makoTV</a></li><li><a href="/food?partner=NavBar">אוכל</a></li><li><a href="/health?partner=NavBar">בריאות</a></li><li class="programs"><a href="#">קשת 12</a></li><li class="specials"><a href="#">שיתופי פעולה</a></li><li class="en"><a href="/tvbee?partner=NavBar">tvbee</a></li><li><a href="/culture?partner=NavBar">תרבות</a></li><li><a href="https://www.auto.co.il/?partner=NavBar">אוטו</a></li><li class="en"><a href="/hix?partner=NavBar">HIX</a></li><li class="en"><a href="http://www.t-5.co.il/?partner=NavBar">T5</a></li><li><a href="/finances?partner=NavBar">כסף</a></li><li><a href="/men?partner=NavBar">גברים</a></li><li><a href="/women?partner=NavBar">נשים</a></li><li><a href="/Sports?partner=NavBar">ספורט</a></li><li><a href="/home-family?partner=NavBar">הורים</a></li><li class="en"><a href="/living?partner=NavBar">LIVING</a></li><li class="en"><a href="http://fashionforward.mako.co.il/?partner=NavBar">Fashion Forward</a></li><li class="en"><a href="/nexter?partner=NavBar">NEXTER</a></li><li><a href="/pzm?partner=NavBar">פז"ם</a></li><li><a href="/music?partner=NavBar">מוזיקה</a></li><li><a href="/maariv-lanoar?partner=NavBar">מעריב לנוער</a></li><li><a href="/study-career?partner=NavBar">לימודים וקריירה</a></li><li><a href="/weekend?partner=NavBar">מגזין סוף השבוע</a></li><li><a href="/travel?partner=NavBar">חופש</a></li><li><a href="http://www.mako.co.il/finances-law">משפט</a></li><li><a href="/spirituality?partner=NavBar">הורוסקופ</a></li><li><a href="/ninemonth?partner=NavBar">9 חודשים</a></li><li><a href="/pride?partner=NavBar">גאווה</a></li><li><a href="/video-blogs?partner=NavBar">דיבור ישיר</a></li><li><a href="http://shironet.mako.co.il/?partner=NavBar">שירונט</a></li><li><a href="http://www.mako-publishers.com/">פרסמו אצלנו</a></li><li class="en"><a href="https://www.fxp.co.il">fxp</a></li><li><a href="https://www.mako.co.il/24tv">ערוץ 24 החדש</a></li><li class="en"><a href="https://www.mako.co.il/mako-vod-yes">yes</a></li><li><a href="https://jobs.keshet-mediagroup.com/">דרושים</a></li></ul>
		</div>
	</div>
</li>
<li class="search" data-tags="/AjaxPage?jspName=popularTagsResponse.jsp"><a href="#" data-event-action="Search Icon"></a>
	<div class="content">
		<div class="scrollable">
			<span class="closeBtn"></span>
			<div data-search='{"dataURL": "/autocomplete/SearchesKeywords.ashx"}'>
				<form action="/Search" autocomplete="off">
					<input type="text" name="searchstring_input" placeholder="מה אתה מחפש?" value=""/>
					<input type="hidden" value="3d385dd2dd5d4110VgnVCM100000290c10acRCRD" name="vgnextoid" id="vgnextoid">
					<input type="hidden" value="" name="partnerURL" id="partnerURL">
					<input type="hidden" value="regular" name="formType" id="formType">
					<input type="submit" value="חפש"/>
					<span class="inputText"></span>
									
															
				</form>
				<div class="ui-autocomplete-wrapper"></div>	
			</div>
			<div class="recommend">
				<strong>המומלצים</strong>
				<div class="programs"><ul></ul></div>
				<div class="peopleTags"><ul></ul></div>
				<div class="tags"><ul></ul></div>
			</div>
		</div>
	</div>			
</li>
</ul>
</div>
	
</nav>
</div>
<div class="reading-bar not-for-print">
	<div class="progress"></div>
</div>
<div class="generic_image_pen">
			<span style="position:absolute; margin-top: -19px; margin-left: 55px;" class="picg GenericBackground1024PictureKP"></span></div><div class="tapet-wrap">
			<div class="tapet-left"><span style="background-image: url('https://img.mako.co.il/2019/05/22/tapt.jpg');background-position:1423px;height:100vh;top:0px;width:1920px;"></span></div>
			<div class="tapet-right"><span style="background-image: url('https://img.mako.co.il/2019/05/22/tapt.jpg');background-position:-1423px;height:100vh;top:0px;width:1920px;"></span></div>
		</div><div id="mako_main_glideDiv" class="not-for-print"><script>
		if(window.DFP && !DFP.ozenReady){
			if(DFP.isStandard || (typeof DFP.isNeo !=="undefined" && !DFP.isNeo && !DFP.isHP))
				googletag.cmd.push(function() { googletag.display('mako_main_glideDiv'); });
			else
				DFP.savedDisplay.push('mako_main_glideDiv');
			DFP.ozenReady=true;
		}
		</script>
	<div class="ad b160X600 cm8">
			<div id="CM8ShowAd_OZEN_160X600" data-title="OZEN_160X600">
			<script>			
				window.DFP && DFP.showBanner('OZEN','160X600');				
			</script>
			</div>
		</div>
</div>
<div id="article-wrap">
		<div id="top-strip" class="not-for-print"><span style="position:absolute; margin-top: -19px; margin-left: 55px;" class="picg TopPageStripNeo"></span><a href="https://www.mako.co.il/food-cooking_magazine/grapes_and_enjoy?partner=headerstrip" target="_blank" style="text-decoration: none; border: 0;"><img src="https://img.mako.co.il/2020/07/19/41969_t_banner_33-960x48.jpg"  alt="ענבי טלי" title="ענבי טלי"  width="960" height="46" style="border: 0;"></a></div>
			<div class="ad b970X90XJAMBO large-mid-ad cm8">
			<div id="CM8ShowAd_JAMBO1_970X90" data-title="JAMBO1_970X90">
			<script>			
				window.DFP && DFP.showBanner('JAMBO1','970X90');				
			</script>
			</div>
		</div>
<div class="ad b970X330 cm8">
			<div id="CM8ShowAd_MEGA_PLASMA_970X330" data-title="MEGA_PLASMA_970X330">
			<script>			
				window.DFP && DFP.showBanner('MEGA_PLASMA','970X330');				
			</script>
			</div>
		</div>
<button class="up not-for-print">
			<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50">
    			<path fill="#00AEEF" fill-rule="evenodd" d="M0 0h50v50H0V0zm27.97 17.828L25.143 15 11 29.142l2.828 2.829 11.314-11.314L36.456 31.97l2.828-2.829-11.313-11.314z"/>
			</svg>
			<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" class="hover">
			    <g fill="#00AEEF" fill-rule="evenodd">
			        <path fill-rule="nonzero" d="M2 2v46h46V2H2zM0 0h50v50H0V0z"/>
			        <path d="M27.97 17.828l11.314 11.314-2.828 2.829-11.314-11.314L13.828 31.97 11 29.142 25.142 15l2.829 2.828z"/>
			    </g>
			</svg>
		</button>
		<article>
			<script>jsChannelName = 'חדשות הבוקר עם ניב רסקין';</script>
	    <header class="skin-v_2019"><img src="//rcs.mako.co.il/images/svg/mako-article-2019/mako-logo-for-print.svg" width="155" height="54" class="for-print">
			<strong ><a href="/tv-morning-news?partner=ChannelHeader">חדשות הבוקר עם ניב רסקין</a></strong>
			<figure data-skin-type="logo" class="not-for-print">
						<a href='http://www.mako.co.il/tv-morning-news?partner=LogoChannelHeader' ><img src='https://img.mako.co.il/2017/10/22/header_desktop.jpg'/></a></figure>
					<figure data-skin-type="ads" class="not-for-print">
						<img src="//rcs.mako.co.il/images/headerV17/keshetLogoCut_150X72.jpg"/>
					</figure></header><nav class="breadcrumbs-v_2017 not_for_print">
  
		
	  <span>
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="navigation navigation_small"><li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/tv?partner=BreadCrumbs"><span style="display: inline-block;" itemprop="name">תכניות קשת</span></a><meta itemprop="position" content="1" /></li> <li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/tv-morning-news?partner=BreadCrumbs"><span style="display: inline-block;" itemprop="name">חדשות הבוקר עם ניב רסקין</span></a><meta itemprop="position" content="2" /></li> <li class=" here" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/tv-morning-news/articles?partner=BreadCrumbs"><span style="display: inline-block;" itemprop="name">כתבות</span></a><meta itemprop="position" content="3" /></li> </ul></span>
	</nav>
	<ul class="follow-btns not-for-print">
		<li class="title"><span>עקבו אחרינו</span></li>
		<li>
				<a class="fb" title="פייסבוק"target="_self" href="https://www.facebook.com/music.school.keshet">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18" height="19" viewBox="0 0 18 19">
					    <defs>
					        <path id="fb-follow" d="M0 0h17.714v18.146H0z"/>
					    </defs>
					    <g fill="none" fill-rule="evenodd">
					        <mask id="fb-follow-m" fill="#fff">
					            <use xlink:href="#fb-follow"/>
					        </mask>
					        <path fill="#748599" d="M16.958 6.739c-.901-2.59-2.67-5.571-4.59-6.415C11.885.104 11.318 0 10.672 0 7.815 0 4.06 2.104 2.58 3.006-.818 5.086.003 9.015.326 10.54c.347 1.653 1.272 6.056 3.942 7.2.68.29 1.502.405 2.345.405.75 0 1.51-.091 2.218-.214v-6.75H6.98v-2.53H8.8c0-.606.029-1.177-.005-1.743-.137-2.29 1.286-3.583 3.567-3.598.556-.003 1.112.055 1.692.086V5.73c-.57 0-1.09-.015-1.61.004-.752.027-.997.287-1.004 1.032-.005.607-.001 1.214-.001 1.869h2.6v2.514h-2.576v6.139a8.27 8.27 0 0 0 .293-.101c.693-.277 4.242-1.734 5.42-3.93.787-1.467.706-3.848-.22-6.518" mask="url(#fb-follow-m)"/>
					    </g>
					</svg>
				</a>
			</li>
			<li>
				<a class="instagram" title="אינסטגרם"target="_self" href="https://www.instagram.com/music.school.keshet/">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18" height="18" viewBox="0 0 18 18">
					    <defs>
					        <path id="insta-follow" d="M12.163.314c1.901.829 3.635 3.766 4.516 6.311.915 2.633.993 4.97.218 6.415-1.159 2.163-4.647 3.593-5.335 3.863-.689.262-2.955.942-5.057.942-.837 0-1.639-.114-2.309-.402C1.572 16.326.665 11.993.325 10.363.002 8.867-.808 4.994 2.531 2.955a27.84 27.84 0 0 1 3.478-1.813C7.464.516 9.095 0 10.498 0c.636 0 1.195.104 1.665.314zm-5.412 13.64a4.956 4.956 0 1 0 3.86-9.127 4.956 4.956 0 0 0-3.86 9.127zm4.598-10.117c.547-.226.81-.852.58-1.383-.228-.529-.875-.788-1.397-.557-.527.23-.773.827-.561 1.362.217.552.825.807 1.378.578zm.055 6.703a2.957 2.957 0 0 1-5.445-2.303 2.955 2.955 0 0 1 5.445 2.303z"/>
					    </defs>
					    <g fill="none" fill-rule="evenodd">
					        <mask id="insta-follow-m" fill="#fff">
					            <use xlink:href="#insta-follow"/>
					        </mask>
					        <use fill="#93A4B0" xlink:href="#insta-follow"/>
					        <g fill="#748599" mask="url(#insta-follow-m)">
					            <path d="M-69-72H79V76H-69z"/>
					        </g>
					    </g>
					</svg>
				</a>
			</li>
			</ul><aside class="side-bar not-for-print">
				<div class="ad b300X600 cm8">
			<div id="CM8ShowAd_POSTER_300X600" data-title="POSTER_300X600">
			<script>			
				window.DFP && DFP.showBanner('POSTER','300X600');				
			</script>
			</div>
		</div>
<script>
		if(document.querySelector('meta[property="og:url"]')!=null){
			var url = document.querySelector('meta[property="og:url"]').content;
			if(url.indexOf('mako.co.il')!=-1){
				document.write('<div class="OUTBRAIN"  data-widget-id="SB_3" data-ob-template="mako"><\/div>');
			}
		}		
	</script>
<div class="ad b300X250 cm8" id="JokerAdWrapper">
						<div id="CM8ShowAd_MONSTER1_300X250"></div>
					</div> 
					<script>
						window.clientCallBackFunction=function(jokerCardElementFromOutbrain){
							const myAdElement =document.getElementById("JokerAdWrapper");
							jokerCardElementFromOutbrain.appendChild(myAdElement);
							DFP.showBanner('MONSTER1','300X250');
						};
					</script>
			</aside>
			<section class="article-header video">
  	<header> 
      <!-- Google snippet Article.headline -->
      <span itemprop="headline" content="ויקי והילדים חזרו הביתה: &quot;תורם אנונימי שילם על חודשיים שכירות, אני לא מעכלת&quot;"></span>
      <!-- Google snippet Article.inLanguge='he' -->
      <span itemprop="inLanguage" content="he"></span>
      <!-- Google snippet Article.discussionURL (talkbacks page) -->
      <span itemprop="discussionUrl" content="http://www.mako.co.il/nTalkbacksPage/vgnextoid=6062eb09b0473710VgnVCM100000700a10acRCRD&vgnextchannel=a8a36e6fc3a2f510VgnVCM2000002a0c10acRCRD&page=1&"></span>
      <!-- Google snippet Article.articleSection (Mako Lobby) -->
      <span itemprop="articleSection" content="תכניות קשת"></span>
                          
      <h1>ויקי והילדים חזרו הביתה: "תורם אנונימי שילם על חודשיים שכירות, אני לא מעכלת"</h1>
		<h2>אחרי שנזרקו לרחוב ונותרו ללא קורת גג, ויקי עטיה וארבעת ילדיה כמעט ואיבדו תקווה. אלא שאז, תורם אלמוני יצר קשר עם בעל הדירה, שילם את דמי השכירות ובני המשפחה שבו לביתם, לפחות לתקופה הקרובה. "הייתי צריכה את התמיכה הזאת, יש מלאכים בדרך"</h2>
			<!-- Google snippet Article.description -->
	      	<span itemprop="description" content="אחרי שנזרקו לרחוב ונותרו ללא קורת גג, ויקי עטיה וארבעת ילדיה כמעט ואיבדו תקווה. אלא שאז, תורם אלמוני יצר קשר עם בעל הדירה, שילם את דמי השכירות ובני המשפחה שבו לביתם, לפחות לתקופה הקרובה. &quot;הייתי צריכה את התמיכה הזאת, יש מלאכים בדרך&quot;"></span>      	
      	<!--  -->
       <span>
       	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" 
       	itemid="http://www.mako.co.il/tv-morning-news/articles/Article-6062eb09b047371027.htm"/>
       </span>
      <div class="writer-data">
    <!-- Google Snippet for Article.author -->
        	<span itemprop="author" content="חדשות הבוקר"></span>
        	<span >חדשות הבוקר</span>
	<span> | </span>
      <span class="source"></span>  <!-- Google Snippet for Article.datePublished -->
    <span itemprop="datePublished" content="2020-07-22T05:56+0000" ></span>
    <!-- Google Snippet for Article.dateModified -->
    <span itemprop="dateModified" content="2020-07-22T05:56+0000"></span>
    <!-- Google Snippet for Article.image -->
	<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	  <meta itemprop="url" content="https://img.mako.co.il/2020/07/22/boker_220720_02_torem_b.jpg">
	  <meta itemprop="width" content="232">
	  <meta itemprop="height" content="174">
	</span> 
	<meta itemprop="name" content="mako">
    <span class="display-date"><span>| פורסם 22/07/20</span> <span>08:56</span>&nbsp;</span>
    <span class="clear"></span>
    </div>
    </header>
    <ul class="icons-bar not-for-print">
      <li class="views" data-key="6062eb09b0473710VgnVCM100000700a10acRCRD">
          <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="12" viewBox="0 0 20 12">
            <defs>
                <path id="eye-a" d="M0 .344h19.084V12H0z"/>
                <path id="eye-c" d="M13.728 6.194C13.73 3.932 11.832 2.03 9.56 2.02c-2.256-.01-4.178 1.902-4.184 4.16-.005 2.254 1.91 4.174 4.169 4.176 2.265.002 4.18-1.904 4.183-4.162zM9.55 11.997c-2.94-.035-5.28-1.449-7.413-3.295-.63-.545-1.196-1.16-1.774-1.76-.433-.45-.507-.958-.064-1.439 2.22-2.41 4.674-4.459 8.036-5.05 1.73-.304 3.37.051 4.939.768 2.14.98 3.885 2.485 5.454 4.21.42.46.504.96.062 1.441-2.22 2.412-4.677 4.45-8.037 5.052-.131.024-.262.065-.395.07-.27.011-.538.003-.808.003zM11.465 6.2c-.012 1.043-.878 1.906-1.912 1.903-1.054-.002-1.952-.918-1.924-1.96.029-1.028.926-1.89 1.95-1.874 1.036.018 1.898.899 1.886 1.931z"/>
            </defs>
            <g fill="none" fill-rule="evenodd" transform="translate(0 -.344)">
                <mask id="eye-m" fill="#fff">
                    <use xlink:href="#eye-a"/>
                </mask>
                <g mask="url(#eye-m)">
                    <mask id="eye-md" fill="#fff">
                        <use xlink:href="#eye-c"/>
                    </mask>
                    <use fill="#93A4B0" xlink:href="#eye-c"/>
                    <g fill="#000" mask="url(#eye-md)">
                        <path d="M-65-64.656H83v148H-65z"/>
                    </g>
                </g>
            </g>
        </svg>
          <span></span>
        </li>
      <li class="print">
    		<a href="#">
	    		<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16" height="17" viewBox="0 0 16 17">
				    <defs>
				        <path id="print-a" d="M0 0h15.958v16.734H0z"/>
				        <path id="print-c" d="M12.058 14.72l-8.081.013.309-1.876.58-3.53h6.303l.582 3.53.307 1.864zM4.653 2h6.677v1.918H4.643L4.653 2zm11.305 5.185a3.277 3.277 0 0 0-2.628-3.201V1a1 1 0 0 0-1-1H3.658a1 1 0 0 0-1 .995l-.015 2.987A3.277 3.277 0 0 0 0 7.185v5.657c0 .008.007.015.016.015h2.243l-.447 2.716a.998.998 0 0 0 .987 1.162l10.439-.016a1.001 1.001 0 0 0 .985-1.163l-.445-2.7h2.18V7.186z"/>
				    </defs>
				    <g fill="none" fill-rule="evenodd">
				        <mask id="print-m" fill="#fff">
				            <use xlink:href="#print-a"/>
				        </mask>
				        <g mask="url(#print-m)">
				            <mask id="print-md" fill="#fff">
				                <use xlink:href="#print-c"/>
				            </mask>
				            <use fill="#1B1464" xlink:href="#print-c"/>
				            <g fill="#000" mask="url(#print-md)">
				                <path d="M-66-68H82V80H-66z"/>
				            </g>
				        </g>
				    </g>
				</svg>
    			<span>הדפסה</span>
    		</a>
      </li>
       <li class="gotocomments">
          <a href="#">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16" height="17" viewBox="0 0 16 17">
            <defs>
              <path id="comments-top" d="M7 13l-3.488 3.488A.3.3 0 0 1 3 16.276V13h-.2A2.8 2.8 0 0 1 0 10.2V2.8A2.8 2.8 0 0 1 2.8 0h10.4A2.8 2.8 0 0 1 16 2.8v7.4a2.8 2.8 0 0 1-2.8 2.8H7zM3.5 4a.5.5 0 0 0 0 1h9a.5.5 0 1 0 0-1h-9zm0 4a.5.5 0 0 0 0 1h9a.5.5 0 1 0 0-1h-9z"/>
            </defs>
            <g fill="none" fill-rule="evenodd">
              <mask id="comments-tm" fill="#fff">
                <use xlink:href="#comments-top"/>
              </mask>
              <use fill="#00AEEF" fill-rule="nonzero" xlink:href="#comments-top"/>
              <g fill="#000" mask="url(#comments-tm)">
                <path d="M-70-72H78V76H-70z"/>
              </g>
            </g>
          </svg>
            <span></span>
          </a>
        </li>
    	</ul>
    <div class="ad b970X90XJAMBO large-mid-ad cm8">
			<div id="CM8ShowAd_JAMBO1_970X90" data-title="JAMBO1_970X90">
			<script>			
				window.DFP && DFP.showBanner('JAMBO1','970X90');				
			</script>
			</div>
		</div>
<div class="ad b970X330 cm8">
			<div id="CM8ShowAd_MEGA_PLASMA_970X330" data-title="MEGA_PLASMA_970X330">
			<script>			
				window.DFP && DFP.showBanner('MEGA_PLASMA','970X330');				
			</script>
			</div>
		</div>
<aside class="share-bar not-for-print" style="display:none;">
		<div class="fonts">
			<a href="#" class="plus">
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="16" viewBox="0 0 20 16">
				    <defs>
				        <path id="plus" d="M19.198 3.77c-.042 1.092-.186 1.88-.432 2.362-.194.39-.66.918-1.396 1.587L16.1 8.887l3.479 6.195c.228.398.152.597-.229.597h-2.107c-.44 0-.753-.182-.94-.546l-4.05-7.694-.57.42c-.432.313-.648 1.049-.648 2.208v5.04c0 .381-.14.572-.42.572H8.738c-.347 0-.52-.2-.52-.597v-5.04c0-1.794.626-3.182 1.878-4.164l.724-.571L8.089.546C7.896.182 8.019 0 8.459 0h2.158c.33 0 .563.14.698.419l3.377 6.348.762-.711c.482-.457.74-1.063.774-1.816L16.38.47c0-.313.165-.47.495-.47h1.98c.296 0 .445.19.445.571l-.102 3.2zM1.818 9.022H.198c-.132 0-.198-.063-.198-.19v-.855c0-.133.066-.199.198-.199h1.62V6.198c0-.132.066-.198.199-.198h.854c.132 0 .198.066.198.198v1.58h1.634c.132 0 .198.065.198.198v.854c0 .128-.066.191-.198.191H3.07v1.655c0 .132-.066.198-.198.198h-.854c-.133 0-.199-.066-.199-.198V9.02z"/>
				    </defs>
				    <g fill="none" fill-rule="evenodd">
				        <mask id="plus-m" fill="#fff">
				            <use xlink:href="#plus"/>
				        </mask>
				        <use fill="#000" xlink:href="#plus"/>
				        <g fill="#000" mask="url(#plus-m)">
				            <path d="M-60-86H88V62H-60z"/>
				        </g>
				    </g>
				</svg>
			</a>
	    	<a href="#" class="minus">
		    	<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="17" height="12" viewBox="0 0 17 12">
				    <defs>
				        <path id="minus" d="M15.752 2.756c-.03.756-.13 1.3-.299 1.635-.135.27-.457.635-.967 1.098l-.879.809 2.409 4.289c.158.275.105.413-.159.413h-1.459c-.304 0-.521-.126-.65-.378l-2.804-5.326-.395.29c-.3.217-.449.726-.449 1.53v3.488c0 .264-.096.396-.29.396h-1.3c-.24 0-.36-.138-.36-.413v-3.49c0-1.242.433-2.202 1.3-2.882l.501-.396L8.061.523c-.134-.252-.05-.377.255-.377H9.81c.229 0 .39.096.484.29l2.338 4.394.527-.492c.334-.317.513-.735.536-1.257l.106-2.61c0-.217.114-.325.342-.325h1.372c.205 0 .307.131.307.395l-.07 2.215zM4.824 3.805c.128 0 .192.066.192.198v.923c0 .132-.064.198-.192.198H.456c-.132 0-.198-.066-.198-.198v-.923c0-.132.066-.198.198-.198h4.368z"/>
				    </defs>
				    <g fill="none" fill-rule="evenodd">
				        <mask id="minus-m" fill="#fff">
				            <use xlink:href="#minus"/>
				        </mask>
				        <use fill="#000" xlink:href="#minus"/>
				        <g fill="#000" mask="url(#minus-m)">
				            <path d="M-86-87H62V61H-86z"/>
				        </g>
				    </g>
				</svg>
	    	</a>
		</div>
		<ul class="social">
			<li class="fb">
				<a href="#" target="_blank" title="שתף בפייסבוק">
					<svg width="26px" height="26px" viewBox="0 0 26 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
						<!-- Generator: Sketch 61.2 (89653) - https://sketch.com -->
						<title>Social-icon-26X26px-facebook</title>
						<desc>Created with Sketch.</desc>
						<g id="symbol" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
							<g id="social-copy-2" transform="translate(-17.000000, -51.000000)" fill="#2D3C5A" fill-rule="nonzero">
								<g id="Group" transform="translate(17.000000, 51.000000)">
									<path d="M0,13 C0,5.8202979 5.8202979,0 13,0 C20.1797021,0 26,5.8202979 26,13 C26,20.1797021 20.1797021,26 13,26 C5.8202979,26 0,20.1797021 0,13 Z M14.355009,20.6437166 L14.355009,13.5710302 L16.3073797,13.5710302 L16.566111,11.1337433 L14.355009,11.1337433 L14.3583261,9.91385776 C14.3583261,9.27817583 14.4187244,8.93756292 15.3317472,8.93756292 L16.5522899,8.93756292 L16.5522899,6.5 L14.5996428,6.5 C12.2541995,6.5 11.4286643,7.68234636 11.4286643,9.67068115 L11.4286643,11.1340193 L9.96666667,11.1340193 L9.96666667,13.5713062 L11.4286643,13.5713062 L11.4286643,20.6437166 L14.355009,20.6437166 Z" id="Social-icon-26X26px-facebook"></path>
								</g>
							</g>
						</g>
					</svg>
				</a>
			</li>
			<li class="whats-app">
				<a href="#" target="_blank" title="שתף בווטסאפ">
					<svg width="26px" height="26px" viewBox="0 0 26 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
						<!-- Generator: Sketch 61.2 (89653) - https://sketch.com -->
						<title>Social-icon-26X26px-Whatsapp</title>
						<desc>Created with Sketch.</desc>
						<g id="symbol" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
							<g id="social-copy-2" transform="translate(-17.000000, -100.000000)" fill="#2D3C5A">
								<g id="Group" transform="translate(17.000000, 51.000000)">
									<path d="M13.054332,49 C16.5181606,49.0011149 19.7680205,50.3434244 22.212417,52.7783114 C24.6568135,55.2143133 26.0011196,58.4507954 26,61.8935294 C25.9977588,68.9963981 20.1892364,74.7759101 13.0554523,74.7759101 L13.0554523,74.7759101 C10.8832777,74.7747952 8.75367291,74.2340809 6.8626824,73.2083959 L6.8626824,73.2083959 L0,75 L1.83721827,68.3230136 C0.704640422,66.3697526 0.108664739,64.1533811 0.109784994,61.8823807 C0.112025504,54.779512 5.91942765,49 13.054332,49 Z M8.82367376,55.7037037 C8.60196802,55.7037037 8.24356288,55.7811263 7.93914826,56.0876349 C7.63473365,56.3941435 6.77777778,57.1354912 6.77777778,58.6425802 C6.77777778,60.1496692 7.96671789,61.6058501 8.13213564,61.8105427 C8.2975534,62.0141747 10.4709589,65.1068358 13.7976937,66.4336256 C14.5891718,66.7496794 15.2083396,66.9384633 15.6896593,67.0795209 C16.4834348,67.3128492 17.2071375,67.2789105 17.7780585,67.2004274 C18.4156061,67.112399 19.7412456,66.4601402 20.0180906,65.7442464 C20.2937868,65.0283526 20.2937868,64.4153355 20.2110779,64.2880655 C20.1283691,64.1607955 19.9066633,64.0844335 19.5746791,63.9306489 C19.2438436,63.7779249 17.6126407,63.0365771 17.3093748,62.9347611 C17.0049602,62.8318845 16.7832545,62.7809765 16.5626975,63.0874851 C16.3409917,63.3939937 15.7057416,64.0844335 15.5127542,64.2880655 C15.3186181,64.4916975 15.1256307,64.518212 14.7936465,64.3644275 C14.4616622,64.2117035 13.3933392,63.8882255 12.1262852,62.8456721 C11.1406711,62.0332652 10.4744051,61.0299534 10.280269,60.7234448 C10.0872816,60.4169362 10.2607405,60.2504246 10.4261583,60.0987612 C10.5754937,59.9619459 10.7581425,59.7413446 10.924709,59.562106 C11.0901267,59.3828674 11.145266,59.2555974 11.2555445,59.0519654 C11.365823,58.8462122 11.3106838,58.6680342 11.2279749,58.5153102 C11.145266,58.3615256 10.4812975,56.8533761 10.2056013,56.2403589 C9.93564866,55.644311 9.66224988,55.7249154 9.45892389,55.7153701 C9.26593651,55.7058249 9.04423076,55.7037037 8.82367376,55.7037037 Z" id="Social-icon-26X26px-Whatsapp"></path>
								</g>
							</g>
						</g>
					</svg>
				</a>
			</li>
			<li class="e-mail">
				<a href="#" title="שלח לחבר">
					<svg width="26px" height="26px" viewBox="0 0 26 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
						<!-- Generator: Sketch 61.2 (89653) - https://sketch.com -->
						<title>Social-icon-26X26px-eMail</title>
						<desc>Created with Sketch.</desc>
						<g id="symbol" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
							<g id="social-copy-2" transform="translate(-17.000000, -146.000000)" fill="#2D3C5A" fill-rule="nonzero">
								<g id="Group" transform="translate(17.000000, 51.000000)">
									<path d="M13,121 C5.82029825,121 0,115.179702 0,108 C0,100.820298 5.82029825,95 13,95 C20.1797017,95 26,100.820298 26,108 C26,115.179702 20.1797017,121 13,121 Z M13.1811333,107.270388 C14.2455733,107.270388 19.4211333,104.36 19.4211333,104.36 L19.4294533,103.84 C19.4294533,103.26592 18.9635333,102.8 18.3878933,102.8 L7.97437333,102.8 C7.39925333,102.8 6.93333333,103.26592 6.93333333,103.84 L6.93333333,104.30332 C6.93333333,104.30332 12.1655733,107.270388 13.1811333,107.270388 Z M13.1811333,108.700388 C12.1655733,108.700388 6.94113333,105.92 6.94165333,105.92 L6.93333333,112.16 C6.93333333,112.73408 7.39977333,113.2 7.97437333,113.2 L18.3878933,113.2 C18.9635333,113.2 19.4294533,112.73408 19.4294533,112.16 L19.4211333,105.92 C19.4211333,105.92 14.2944533,108.700388 13.1811333,108.700388 Z" id="Social-icon-26X26px-eMail"></path>
								</g>
							</g>
						</g>
					</svg>
				</a>
			</li>
     	</ul>   
	</aside>
<div class="player-wrap not-for-print">
	            	<div class="player-outer not-for-print s_16x9">
	                    <div id="mainvid_holder_0121eb09b0473710VgnVCM100000700a10acRCRD" data-player-params='{"container":"mainvid_holder_0121eb09b0473710VgnVCM100000700a10acRCRD","vcmid":"0121eb09b0473710VgnVCM100000700a10acRCRD","videoChannelId":"a8a36e6fc3a2f510VgnVCM2000002a0c10acRCRD","galleryChannelId":"6062eb09b0473710VgnVCM100000700a10acRCRD","showlogo":-1,"vidSetup": {"autoplay": true}}'></div>
    
</div>
	           	</div>
                </section><!-- google_ad_section_start -->
				<!-- Google Snippet for Article.articleBody -->
				<section itemprop="articleBody" class="article-body">
				<!-- Google Snippet for Article.wordCount='[content]' -->
					<span itemprop="wordCount" content="222"></span>
			 		<p>ויקי עטיה, אם חד הורית לארבעה ילדים, נקלעה לקשיים כלכליים אחרי שעסק התכשיטים שבבעלותה קרס בעקבות משבר הקורונה. הכסף נגמר, דמי השכירות לא שולמו ובעל הדירה דרש מויקי ומילדיה להתפנות מהבית. בני המשפחה לא התווכחו, ארזו את חפציהם וירדו לגינה, מבלי שיש להם מושג איפה יעבירו את הלילה.</p>
<span title="ARTICLE1_300X250" id="CM8ShowAd_ARTICLE1_300X250" class="ad b300X250XARTICLE not_for_print"><script type="text/javascript">						
				googletag.cmd.push(function() { googletag.display('CM8ShowAd_ARTICLE1_300X250'); });						
			</script></span>
<p>"היינו בגינה, פתאום הגיע שליח והודיע לבעל הדירה שאני לא יוצאת מהבית", סיפרה ויקי ב"חדשות הבוקר", "תורם אנונימי שילם לי על חודשיים שכירות. אני לא יודעת מי זה, הוא ביקש שלא נדע. הוא אמר, 'לא יקרה דבר כזה שהמשפחה שלכם תהיה ברחוב'. לקח לי זמן עד שעיכלתי את זה, לא ישנתי בלילה הראשון. יש מלאכים בדרך, לי הגיע המלאך הזה ועכשיו אנחנו מתאוששים ומנסים להתקדם הלאה".</p>
<p>במקביל, ישראלים רבים החלו לרכוש תכשיטים מוויקי כדי לסייע לה לעמוד על הרגליים: "אני מקבלת תמיכה מאנשים מדהימים, לא עוזבים אותי לדקה. לצערי מהממשלה אף אחד לא עזר לי, אבל יש לי פגישה בכנסת ב-28 לחודש ואנשים ממשרד השיכון זמינים לי 24 שעות. אני בת 50, אבל הם מסבירים לי מה כן עושים ומה לא עושים ועוזרים לי בקשר לאפשרות לדיור ציבורי. הייתי צריכה את התמיכה הזאת".</p>
<p>"אני רוצה להגיד תודה לתורם, מקווה שיבוא יום ואוכל להגיד לך תודה גם פנים אל פנים", אמרה ויקי, "זה לא מובן מאליו. לא באתי ממקום שיתרמו לי, בסך הכל רציתי שיקנו תכשיט. אני מקווה שהיוצרות יתהפכו, שאגיע לדיור ציבורי ושהכל יסתדר".</p><ul class="tags">
<li>
<a href="/Tagit/%D7%95%D7%99%D7%A7%D7%99+%D7%A2%D7%98%D7%99%D7%94?partner=articletagit">ויקי עטיה</a>
</li>
<li>
<a href="/Tagit/%D7%A2%D7%95%D7%9E%D7%A8+%D7%A2%D7%98%D7%99%D7%94?partner=articletagit">עומר עטיה</a>
</li>
</ul>
<label class="not-for-print" for="box-trigger"><span>מצאתם טעות?</span></label>
</section>
				<!-- google_ad_section_end --><section class="footer not-for-print">
				<!-- source logo-->
<div dir="rtl" class="not_for_print sourceAbout">
	
		</div>
	<section id="vote"  data-inview data-vote-type data-element-name="feelback"  class="not_for_print">
                        <div class="feelingsWrapper" id="feelingsWrapper">
                        </div>
                </section>
				
			<button class="go-to-comments not-for-print">
						<span></span>
						<span class="hover"></span>
						<p class="content">	
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16" height="17" viewBox="0 0 16 17">
								<defs>
									<path id="comments" d="M7 13l-3.488 3.488A.3.3 0 0 1 3 16.276V13h-.2A2.8 2.8 0 0 1 0 10.2V2.8A2.8 2.8 0 0 1 2.8 0h10.4A2.8 2.8 0 0 1 16 2.8v7.4a2.8 2.8 0 0 1-2.8 2.8H7zM3.5 4a.5.5 0 0 0 0 1h9a.5.5 0 1 0 0-1h-9zm0 4a.5.5 0 0 0 0 1h9a.5.5 0 1 0 0-1h-9z"/>
								</defs>
								<g fill="none" fill-rule="evenodd">
									<mask id="comments-m" fill="#fff">
										<use xlink:href="#comments"/>
									</mask>
									<use fill="#00AEEF" fill-rule="nonzero" xlink:href="#comments"/>
									<g fill="#000" mask="url(#comments-m)">
										<path d="M-70-72H78V76H-70z"/>
									</g>
								</g>
							</svg>
									לתגובות
						</p>
					</button>
				</section>
		</article>
		<div class="outbrain-wrap not-for-print">
			<script>
		if(document.querySelector('meta[property="og:url"]')!=null){
			var url = document.querySelector('meta[property="og:url"]').content;
			if(url.indexOf('mako.co.il')!=-1){
				document.write('<div class="OUTBRAIN"  data-widget-id="AR_8" data-ob-template="mako"><\/div>');
			}
		}		
	</script>
</div>
		<div class="talkbacks-wrap not-for-print"></div>
		<footer class="not-for-print">
			<div class="mako_main_portlet_container">
			<span style="position:absolute; margin-top: -19px; margin-left: 55px;" class="picg GenericPicture4KidomNeo"></span></div><div class="helpful_all_footer_links">
	<div class="helpful_footer_border"></div>
	<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
							<h4><span>ערוצי תוכן</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="/news?Partner=footerLinks" >N12</a></li>
												<li ><a  href="/entertainment?Partner=footerLinks" >סלבס</a></li>
												<li ><a  href="/culture?Partner=footerLinks" >תרבות</a></li>
												<li ><a  href="/tvbee?Partner=footerLinks" target="_blank">TVbee</a></li>
												<li ><a  href="/music?Partner=footerLinks" >מוזיקה</a></li>
												<li ><a  href="/Sports?Partner=footerLinks" >ספורט</a></li>
												<li ><a  href="/nexter?Partner=footerLinks" target="_blank">NEXTER</a></li>
												<li ><a  href="/food?Partner=footerLinks" >אוכל</a></li>
												<li ><a  href="/men?Partner=footerLinks" >גברים</a></li>
												</td><td class="vertical_align_top"><li ><a  href="/women?Partner=footerLinks" >נשים</a></li>
												<li ><a  href="http://www.mako.co.il/living&partner=footerLinks&Partner=footerLinks" target="_blank">LIVING</a></li>
												<li ><a  href="/home-family?Partner=footerLinks" >הורים</a></li>
												<li ><a  href="http://www.mako.co.il/pzm&Partner=footerLinks&Partner=footerLinks" target="_blank">פז"ם</a></li>
												<li ><a  href="/mako-vod?Partner=footerLinks" >makoTV</a></li>
												<li ><a  href="https://www.mako.co.il/blend?Partner=footerLinks" >בלנד</a></li>
												<li ><a  href="/travel?Partner=footerLinks" >חופש</a></li>
												<li ><a  href="/weekend?Partner=footerLinks" >מגזין m</a></li>
												<li ><a  href="/health?Partner=footerLinks" >בריאות</a></li>
												</td><td class="vertical_align_top"><li ><a  href="/spirituality?Partner=footerLinks" >רוח</a></li>
												<li ><a  href="/finances?Partner=footerLinks" >כסף</a></li>
												<li ><a  href="http://fashionforward.mako.co.il/?partner=footerLinks&Partner=footerLinks" target="_blank">Fashion Forward</a></li>
												<li ><a  href="http://www.mako.co.il/hix&partner=footerLinks&Partner=footerLinks" target="_blank">HIX</a></li>
												<li ><a  href="/pride?Partner=footerLinks" >גאווה</a></li>
												<li ><a  href="/study-career?Partner=footerLinks" >לימודים וקריירה</a></li>
												<li ><a  href="http://www.t-5.co.il/?Partner=footerLinks" target="_blank">T5</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
							<h4><span>תכניות קשת 12</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="/tv-comingsoon/Article-4f7f46b10dd3021004.htm?Partner=footerLinks" >לוח שידורים</a></li>
												<li ><a  href="https://www.mako.co.il/mako-vod?Partner=footerLinks" >צפייה ישירה</a></li>
												<li ><a  href="https://www.mako.co.il/tv-morning-news?Partner=footerLinks" >חדשות הבוקר</a></li>
												<li class = 'inner_ie8'><a  href="https://www.mako.co.il/mako-vod-keshet/wedding-at-first-sight?Partner=VodComponent&Partner=footerLinks" target="_blank">חתונה ממבט ראשון</a></li>
												<li ><a  href="https://www.mako.co.il/tv-mkr_israel?Partner=footerLinks" >המטבח המנצח</a></li>
												<li class = 'inner_ie8'><a  href="https://www.mako.co.il/tv-ninja_israel?Partner=footerLinks" >נינג'ה ישראל 2020</a></li>
												<li class = 'inner_ie8'><a  href="https://www.mako.co.il/tv-ofira_and_berkovich?Partner=footerLinks" >אופירה וברקוביץ'</a></li>
												<li ><a  href="https://www.mako.co.il/mako-vod-keshet/sabri-maranan?Partner=footerLinks" >סברי מרנן</a></li>
												<li class = 'inner_ie8'><a  href="https://www.mako.co.il/mako-vod-keshet/good-evening-with-guy-pines?Partner=footerLinks" >ערב טוב עם גיא פינס</a></li>
												</td><td class="vertical_align_top"><li ><a  href="https://www.mako.co.il/tv-the-next-star?Partner=footerLinks" >הכוכב הבא</a></li>
												<li ><a  href="/tv-people?Partner=footerLinks" >אנשים</a></li>
												<li ><a  href="https://www.mako.co.il/mako-vod-keshet/money_cab?Partner=footerLinks" >מונית הכסף</a></li>
												<li ><a  href="/tv-erez-nehederet?Partner=footerLinks" >ארץ נהדרת</a></li>
												<li ><a  href="/tv-ilana_dayan?Partner=footerLinks" >עובדה</a></li>
												<li ><a  href="/tv-live-at-night?Partner=footerLinks" >חי בלילה</a></li>
												<li class = 'inner_ie8'><a  href="/mako-vod-live-tv/VOD-6540b8dcb64fd31006.htm?Partner=footerLinks" target="_blank">ערוץ 12 בשידור ישיר</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
							<h4><span>שימושון</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li class = 'inner_ie8'><a  href="https://www.mako.co.il/food-rosh-hashana?Partner=footerLinks" >מתכונים לראש השנה</a></li>
												<li ><a  href="/food-recipes?Partner=footerLinks" >מתכונים</a></li>
												<li ><a  href="https://leap.mako.co.il/?Partner=footerLinks" >ליפ</a></li>
												<li ><a  href="/health-laboratory-tests/Article-d68a432b6267a41006.htm?Partner=footerLinks" >פענוח בדיקות דם</a></li>
												<li ><a  href="/home-family-kids/back_to_school/Article-d2326f779378561006.htm?Partner=footerLinks" >לוח חופשות</a></li>
												<li ><a  href="https://easy.co.il/?Partner=footerLinks" target="_blank">חיפוש עסקים</a></li>
												<li ><a  href="https://www.mako.co.il/ninemonth-baby_names/boy_names?Partner=footerLinks" >שמות לבנים</a></li>
												<li ><a  href="https://www.mako.co.il/ninemonth-baby_names/girl_names?Partner=footerLinks" >שמות לבנות</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
							<h4><span>מיוחדים</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="https://leap.mako.co.il?Partner=footerLinks" >יעוץ לימודים</a></li>
												<li class = 'inner_ie8'><a  href="https://www.mako.co.il/home-family-kids/Article-20d24eacc5e9271026.htm?Partner=footerLinks" >מתי יוצאים לחופש הגדול?</a></li>
												<li ><a  href="https://www.mako.co.il/ninemonth-baby_names?Partner=footerLinks" >פירוש שמות</a></li>
												<li ><a  href="http://www.mako.co.il/spirituality-popular_culture/Article-494842ff06e9431006.htm?Partner=footerLinks" >כניסת שבת</a></li>
												<li ><a  href="https://www.facebook.com/keshet.mako?Partner=footerLinks" target="_blank">מאקו ב-facebook</a></li>
												<li ><a  href="https://www.youtube.com/channel/UCrKisUQ4nAlroBzGgTutqmA?Partner=footerLinks" target="_blank">מאקו ב-youtube</a></li>
												<li class = 'inner_ie8'><a  href="https://www.instagram.com/mako.il/?Partner=footerLinks" target="_blank">מאקו ב-instagram</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks last">
							
							<h4><span>קניות והטבות</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="http://www.smartair.co.il/?Partner=footerLinks" >smartair</a></li>
												<li class = 'inner_ie8'><a  href="http://www.mysupermarket.co.il/?banner=10283&utm_medium=email&utm_source=affiliate&utm_campaign=mako&utm_content=mako_1&Partner=footerLinks" target="_blank">קניות באינטרנט - mySupermarket</a></li>
												<li ><a  href="/special?Partner=footerLinks" >מבצעים</a></li>
												<li ><a  href="https://www.fxp.co.il?Partner=footerLinks" >fxp</a></li>
												<li ><a  href="http://www.mako-publishers.com?Partner=footerLinks" target="_blank">פרסמו אצלנו</a></li>
												<li ><a  href="https://www.lookingforward.co.il/?Partner=footerLinks" >רואים רחוק</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				</div>
<table cellspacing="0" cellpadding="0" border="0" dir="ltr" align="center" class="not_for_print">
	<tr>
		<td class="footer_logos_text"><a class="casttime" href="http://casttime.com/" target="_blank"></a></td>
		<td class="footer_credit_space"></td>
		<td class="footer_logos_text"><a class="binat" href="http://www.bynetsoft.co.il" target="_blank"></a></td>
		<td class="footer_credit_space"></td>
		<td class="footer_logos_text"><a class="akum" href="http://www.acum.org.il/" target="_blank"></a></td>
		<td class="footer_credit_space"></td>
		<td class="footer_logos_text"><a class="copyrights"></a></td>
	</tr>
</table>	

<div class="footer_general_links"><div>
		<ul>
		<li class="first"><a target="_self" href="https://www.mako-publishers.com">פרסמו אצלנו</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-about-mako/Article-28495356d882c11004.htm">אודות</a></li>
			<li class="border"></li><li ><a target="_self" href="/help/Article-9446174b77b2a31006.htm">כתבו לנו</a></li>
			<li class="border"></li><li ><a target="_self" href="/rss">RSS</a></li>
			<li class="border"></li><li ><a target="_blank" href="http://netex.mako.co.il/">netex</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-terms-of-use/Article-d37908dd1674c11006.htm">תנאי שימוש ומדיניות פרטיות</a></li>
			<li class="border"></li><li ><a target="_self" href="http://www.mako.co.il/help-jobs">דרושים</a></li>
			<li class="border"></li><li ><a target="_self" href="/help">עזרה</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-subtitle/Article-374de9302ed4121006.htm">כתוביות</a></li>
			</ul>
</div></div>
</footer>
	</div>
	<script src="//rcs.mako.co.il/js/mako-article-V2019/polyfill.js"></script>
	<script src="//rcs.mako.co.il/js/mako-article-V2019/bundle.js"></script>
	<div id="mkSync"></div> 
<script src="//rcs.mako.co.il/js/scripts/thirdParty.js"></script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script src="//rcs.mako.co.il/js/hola/hola.js"></script>



<script>
		window.isLinicomActive && (function(){
				  var e=document.createElement('script');
				  e.async=true; e.type='text/javascript';
				  e.src=document.location.protocol+"//linicom.co.il/links/convert_10.js";
				  var me = document.getElementsByTagName('script')[0];
				  me.parentNode.insertBefore(e, me);
			})();
		</script>
	<script>
		
		window.isSekindoActive  && !document.querySelector('meta[name=shatap]') && (function(){
			  	var e=document.createElement('script');
			  	e.async=true; e.type='text/javascript';
			 	e.src=document.location.protocol+"//live.sekindo.com/live/liveView.php?s=57232&subId=DEFAULT";
			  	var me = document.getElementsByTagName('script')[0];
			  	me.parentNode.insertBefore(e, me);
			})();
		</script>
	<script type="text/javascript">
		var myImages=new Array();
		var myIndex = 0;
		function sendUrl4Statistic(url)
		{
			if (document.images) 
			{
				myImages[myIndex]=new Image;
				myImages[myIndex].src=url;
				myIndex++;
			}
			else
			{
				document.write('<IMG ALT="" BORDER="0" NAME="MYStatistics" WIDTH="1" HEIGHT="1" SRC="'+url+'">');
			}
		}
		var replaceFrom = '&';
		var replaceBy = "zzzzz";
		var statsDomainName =  '//stats.mako.co.il';
		var statsDomainPrefix = statsDomainName; 
		var currentUrl = location.href;
		currentUrl = currentUrl.replace( new RegExp(replaceFrom,'g'), replaceBy);
		
		sendUrl4Statistic(statsDomainName+'/ClicksStatistics/clickUrl.jsp?clickURL='+encodeURIComponent(currentUrl));

		</script>
	<!-- ver -->
</body>
</html>
<!-- page:include-page urlContext="/vgn-ext-templating" pagePath="/in_line/trackDependencies.jsp"/-->
