<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" class="medium-view">
<head>
	
	<script>
	function setRefCookie(){
		var ref = document.referrer.length > 0; 
		if(ref){
			var d = new Date();
			d.setTime(d.getTime()+(30 * 1000));
			var expires = "expires="+d.toGMTString();
			document.cookie = "mako_referrer=" + window.location.href +"|"+document.referrer+"; " + expires + ";domain=.mako.co.il;path=/";
		}
	}	
	function getStatsParams(altUrl){
		var params = '';
		if (location.search && altUrl.indexOf('mako.')!=-1) {
		    var parts = location.search.substring(1).split('&');	
		    for (var i = 0; i < parts.length; i++) {
		        var nv = parts[i].split('=');
		        if (nv[0] && (nv[0] == 'sCh' || nv[0] == 'pId' || nv[0].toLowerCase() == 'partner' || nv[0].indexOf('utm') == 0)) {
		              params += '&' + nv[0] +'='+ nv[1];
		          }
		    }
		    if (params !== ''){
		    	params = (altUrl.indexOf('?') !== altUrl.indexOf('&') ? '&' : '?') + params.substring(1);
		    }
		}
		return params;
	}
		var agent = navigator.userAgent.toLowerCase();
		var myUrl = window.location.href.toLowerCase();
		var isSmartPhone = (agent.indexOf('ipad') == -1 && (agent.indexOf('iphone') != -1 || agent.indexOf('android') != -1 ) )
		if(isSmartPhone){			
			var altUrl="";
			if(myUrl.indexOf(".mako") != -1 && myUrl.indexOf("rdr=1") == -1 && myUrl.indexOf("partner=switch") == -1)
			{
					setRefCookie();
					var isValidUrl = new RegExp("^(http|https)\://.*$").test(altUrl);
					if(altUrl.length && isValidUrl && (myUrl.toLowerCase().indexOf(altUrl.toLowerCase()) == -1)){
						window.location=altUrl + getStatsParams(altUrl);
						document.write('<body style="height:0px;display:none">mako dev fix</body>');
					}else{						
						window.location = window.location.href.replace(location.hostname.split('.')[0]+'.','mobile.');
						document.write('<body style="height:0px;display:none">mako dev fix</body>');						
					}
			}
		}
		</script>
<meta http-equiv="X-UA-Compatible" content="IE=8" >
	<link rel="canonical" href="https://www.mako.co.il/travel-world/destinations/Article-048faa3a88a8561006.htm"/>
<link rel="alternate" media="handheld" href="https://mobile.mako.co.il/travel-world/destinations/Article-048faa3a88a8561006.htm" />
<link rel="apple-touch-icon" href="//rcs.mako.co.il/images/apple-touch-icon.png"/>

<link rel="shortcut icon" href="//rcs.mako.co.il/images/favicon.ico"/>
<link rel="alternate"  href="android-app://com.goldtouch.mako/mako/openArticle?url=/travel-world/destinations/Article-048faa3a88a8561006.htm?utm_source=Google&utm_medium=OrganicSearchResults&utm_campaign=AppIndexing&firstinter=false&secondinter=false" />
<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "WebPage",
 "potentialAction":  {
  "@type": "ViewAction",
  "target": "android-app://com.goldtouch.mako/mako/openArticle?url=/travel-world/destinations/Article-048faa3a88a8561006.htm?utm_source=Google&utm_medium=OrganicSearchResults&utm_campaign=AppIndexing&firstinter=false&secondinter=false"
 },
 "@id": "https://www.mako.co.il/travel-world/destinations/Article-048faa3a88a8561006.htm"
}</script>
  <meta property="al:android:package" content="com.goldtouch.mako" />
<meta property="al:android:url" content="mako://openArticle?url=/travel-world/destinations/Article-048faa3a88a8561006.htm?utm_source=AppLinks&utm_medium=ReferalTraffic&utm_campaign=AppLinks&firstinter=false&secondinter=false" />
<meta property="al:android:app_name" content="mako mobile" />
<meta property="al:ios:url" content="mako://openArticle?url=/travel-world/destinations/Article-048faa3a88a8561006.htm?utm_source=AppLinks&utm_medium=ReferalTraffic&utm_campaign=AppLinks&firstinter=false&secondinter=false" />
<meta property="al:ios:app_store_id" content="340173260" />
<meta property="al:ios:app_name" content="mako mobile" />
<meta property="al:web:url" content="https://www.mako.co.il/travel-world/destinations/Article-048faa3a88a8561006.htm" />
<meta name="description" content="עיר הבירה האוקראינית - קייב, היא היעד המפתיע החדש שאתם צריכים לקחת בחשבון. למה? המחירים בה זולים, האוכל טעים, יש בה שלל מוזיאונים וחיי לילה תוססים. ועוד לא דיברנו בכלל על מסע השופינג "/>
	<title>מה יש לעשות בקייב, אוקראינה?</title>
	<meta property="og:title" content="מה יש לעשות בקייב, אוקראינה?"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.mako.co.il/travel-world/destinations/Article-048faa3a88a8561006.htm"/>
	<meta property="og:image" content="https://img.mako.co.il/2018/08/30/shutterstock_1018927681_i.jpg"/>
	<meta property="og:site_name" content="mako"/>
	<meta property="fb:app_id" content="225736910835244"/>
	<meta property="og:description" content="עיר הבירה האוקראינית - קייב, היא היעד המפתיע החדש שאתם צריכים לקחת בחשבון. למה? המחירים בה זולים, האוכל טעים, יש בה שלל מוזיאונים וחיי לילה תוססים. ועוד לא דיברנו בכלל על מסע השופינג "/>
	<meta property="fb:pages" content="100462013796" />
	
	<meta name="external_title" content="היעד הבא: התיירים כובשים את העיר המפתיעה הזו"/>
	<meta property="article:published_time" content="2018-09-02T07:21:00+0300" />
		<meta property="article:tag" content="קייב" />
		      <meta property="article:tag" content="לואו קוסט" />
		      <meta property="article:tag" content="אוקראינה" />
		      <meta property="article:section" content="חופש" />
    <meta name="apple-itunes-app" content="app-id=340173260, app-argument=mako://openArticle?url=https://www.mako.co.il/travel-world/destinations/Article-048faa3a88a8561006.htm&utm_source=makoMobile&utm_medium=SmartAppBanner&utm_campaign=makoMobilePromo&firstinter=false&secondinter=false" />
		<meta name="google-play-app" content="app-id=com.goldtouch.mako, app-argument=mako://openArticle?url=https://www.mako.co.il/travel-world/destinations/Article-048faa3a88a8561006.htm&utm_source=makoMobile&utm_medium=SmartAppBanner&utm_campaign=makoMobilePromo&firstinter=false&secondinter=false" />
	<script type="text/javascript">
		var adsArea  = 'MAKOAREA=articleins';
		var contentType = 'articleins';
		var contentUsername = '';
		function MAKO_SETTINGS() { 
            return {
                            'url' : "https://www.mako.co.il/travel-world/destinations/Article-048faa3a88a8561006.htm",
                            'type' : "article"
            }
		}
	</script>
	<link rel="image_src" href="https://img.mako.co.il/2018/08/30/shutterstock_1018927681_i.jpg" />
<!-- Menuitem:  / nEditorsAdmin / nRenderPortletCacheTag /   -->
<!-- google plus 1 -->
<script>
	var vcmidOfContent = '048faa3a88a85610VgnVCM2000002a0c10acRCRD';
	var currentChannelId = '5dcf9edb29436110VgnVCM1000005201000aRCRD';
	var mainChannelId = '888f9edb29436110VgnVCM1000005201000aRCRD';
	var parentsChannels='5dcf9edb29436110VgnVCM1000005201000aRCRD,379f9edb29436110VgnVCM1000005201000aRCRD,888f9edb29436110VgnVCM1000005201000aRCRD';
	var isCM8 =  true;	
</script>
<script src="//rcs.mako.co.il/js/p13n_mako_v7.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="he" />
	<meta name="viewport" content="width=1024" />
	<link href="//rcs.mako.co.il/combined/articleBundle/bundle.css?v=5" rel="stylesheet" />
		<link href="//rcs.mako.co.il/combined/articleBundle/print.css" rel="stylesheet" media="print" />
<script>
	var staticResourcesUriPrefix = '//rcs.mako.co.il';
	var skinsUriPrefix = '//skn.mako.co.il';
	var imagesUriPrefix = '//img.mako.co.il';
	var usernameOnPage = null;
	var jsChannelName = '';	
  
	function skinsUriPrefixFunc()	{
		return skinsUriPrefix;
	}
	function imagesUriPrefixFunc()	{
		return imagesUriPrefix;
	}
</script>
<!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
<script src="//rcs.mako.co.il/js/scripts/jquery-1.10.2.min.js"></script> 
<script src="//rcs.mako.co.il/js/scripts/jquery-migrate-1.2.1.min.js"></script> 
<script src="//rcs.mako.co.il/js/neo/jquery-ui.min.js"></script>
<script src="//rcs.mako.co.il/combined/HPbundle/neoPreBundle.js"></script>
<!-- Vignette Application Portal 7.3 (build 590216) (JAR 7.3 SP5  2009-02-26 14:08:33 build 1) -->
	<base target="_top" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"168432",ustr:"",originlat:"0",clientrtt:"1",ghostip:"204.156.15.227",ipv6:false,pct:"10",clientip:"52.90.98.148",requestid:"e938824",region:"14722",protocol:"",blver:14,akM:"b",akN:"ae",akTT:"O",akTX:"1",akTI:"e938824",ai:"189970",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class="neo articleins">

<script>
if(window.mainChannelId && mainChannelId == '664fc865ef6ac510VgnVCM2000002a0c10acRCRD'){
	$('body').addClass('tvbee');
}else{
	window.mainChannelId && document.body.classList.add('ch'+window.mainChannelId.substr(0,16));
}
</script>

<script>
function CM8MakoBuildCat(){if(MakoCat=="mako.home"){CM8Cat=MakoCat;return}var c=MakoCat.split(".");var a=new Array();var b=c.length;a[0]=c[0];for(i=1;i<b;i++){a[i]=a[i-1]+"."+c[i]}a[b]=a[b-1]+".lobby";for(i=0;i<b;i++){a[i]+=".general"}CM8Cat=a[b];for(i=b-1;i>=0;i--){CM8Cat+=","+a[i]}};
</script>  
<script src="//rcs.mako.co.il/js/bannend.js" ></script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T87PQS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T87PQS');</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WH7Q78" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH7Q78');</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJ2NPR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MJ2NPR');</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PHR3MZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHR3MZ');</script>
<!-- End Google Tag Manager -->
<script>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</script>
<script>(window.upManager || []).push("76410001");</script>
<!-- GPT script begin -->
<script>var makoReferrer = 'mako';if(document.referrer.length == 0){	makoReferrer = 'empty';	}else{var ref = document.referrer.split('?');	if (ref[0].indexOf("mako.co.il") ==-1)makoReferrer = 'other';}</script>
<script src="//rcs.mako.co.il/js/scripts/MDcookie.js" ></script>
<script src="//rcs.mako.co.il/js/dfp/dfp.js" ></script>
<script src="//www.mako.co.il/Collab/cm8/360Advert.js"></script>
<script>
	var gclidVal = 'FALSE';
	try{gclidVal =(localStorage.getItem('mako_gclid') || location.search.indexOf('gclid=') > -1) ? 'TRUE' : 'FALSE';}catch(err){}
	var agent = navigator.userAgent.toLowerCase();
	var isNoOzenNeeded = (agent.indexOf('ipad') != -1 || agent.indexOf('iphone') != -1 || agent.indexOf('android') != -1 )
	if (isNoOzenNeeded && window.DFP){DFP.ozenReady=true;}

	var CM8MakoHN = window.houseNumbers ? ("&makoHN="+houseNumbers) : "";	
	isCM8 = isCM8 && location.href.toLowerCase().indexOf('&partner=inner')==-1 && location.href.toLowerCase().indexOf('&partner=m_inner')==-1;	
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	function addCustomCriteria(name, val){
		 (val &&  val != '' && val != 'null') ? googletag.pubads().setTargeting(name, val) : '';
	}
</script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js'>
if (isCM8 && !(window.InterstitialObject && window.InterstitialObject.active)){
	// for test use
    var subDomainMako = location.hostname.split('.')[0];
	var testParam = 'empty';
    if (subDomainMako == 'int' || subDomainMako == 'adm') {
		testParam = subDomainMako.toUpperCase();
	}
    window.houseNumbers ? (window.houseNumbers =='' ? window.houseNumbers= 'empty' : '' ) : window.houseNumbers = 'empty';
    var DFPContentType = (!window.contentType || window.contentType =='') ? 'empty' : window.contentType;    
	// not IE8 and lower
	if  (!(window.attachEvent && !window.addEventListener)  && (window.DFP && !DFP.isHP)) {	
		googletag.pubads().definePassback('/242748299/mako/travel/Travel_Global/FULLSCREEN', [[970,250],[970,540]]).setTargeting("FORMAT","FULLSCREEN").setTargeting("makoHN", window.houseNumbers).
		 setTargeting("MAKOPAGE", '048faa3a88a85610VgnVCM2000002a0c10acRCRD').
	     setTargeting("mako_referrer", makoReferrer).
	     setTargeting("CONTENTTYPE", DFPContentType).
	     setTargeting("LEVEL4", 'Travel_Global_Destinations').
	     setTargeting("LEVEL5", 'null').
	     setTargeting("LEVEL6", 'null').
		 setTargeting("TEST", testParam).
		 setTargeting("GCLID", gclidVal).
	     setTargeting("LEVEL7", 'null').display();
	}
}
</script>	
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js'>
if (isCM8 && !(window.InterstitialObject && window.InterstitialObject.active)){
	// for test use
    var subDomainMako = location.hostname.split('.')[0];
	var testParam = 'empty';
    if (subDomainMako == 'int' || subDomainMako == 'adm') {
		testParam = subDomainMako.toUpperCase();
	}
    window.houseNumbers ? (window.houseNumbers =='' ? window.houseNumbers= 'empty' : '' ) : window.houseNumbers = 'empty';
    var DFPContentType = (!window.contentType || window.contentType =='') ? 'empty' : window.contentType;

	if  (window.DFP && !DFP.isHP) {	
	    googletag.pubads().definePassback('/242748299/mako/travel/Travel_Global/TOPLAYER', [[1,1]]).setTargeting("FORMAT", "TOPLAYER").setTargeting("makoHN", window.houseNumbers).
		 setTargeting("MAKOPAGE", '048faa3a88a85610VgnVCM2000002a0c10acRCRD').
	     setTargeting("mako_referrer", makoReferrer).
	     setTargeting("CONTENTTYPE", DFPContentType).
	     setTargeting("LEVEL4", 'Travel_Global_Destinations').
	     setTargeting("LEVEL5", 'null').
	     setTargeting("LEVEL6", 'null').
		 setTargeting("TEST", testParam).       
		 setTargeting("GCLID", gclidVal).
	     setTargeting("LEVEL7", 'null').display();
	}

}
</script>
<script>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</script>
<div id="DFP_TOPLAYER" style="height:0px"></div>
<script>window.DFP && DFP.isHP && window.Lazy && Lazy.js(function(){googletag.cmd.push(function() { googletag.display('DFP_TOPLAYER'); });}); </script>
<header class="responsive">
		<div class="inner">
	<a class="logo" href="/?partner=headerlogo">
						
					<img src="//img.mako.co.il/2018/07/26/LogoMako.png"  width="137" height="49">
				
				 </a>
				<div class="fb"><a href="https://www.facebook.com/keshet.mako/" target="_blank" data-event-action="Facebook"></a></div>
			<div class="mail"><a href="https://www.activetrail.co.il/mako" target="_blank" data-event-action="Newsletter"></a></div>
			<div class="forecast" data-feed="/AjaxPage?jspName=sideBarJsonResponse.jsp&type=weather">
				<div class="flexslider loading">
					<ul class="slides">
						<li><a href="/news-weather?partner=NavBar"></a></li>
					</ul>
				</div>
			</div>
			
			<div class="search" data-tags="/AjaxPage?jspName=popularTagsResponse.jsp">
				<a href="#" data-event-action="Search Icon"></a>
				
			</div>
		
	</div>
</header>
<div class="navWrap not_for_print">
<nav class="responsive v2">
<div class="inner">

	<ul>
<li class="logo">
				<a href="/?partner=headerlogo">
						
					<img src="//img.mako.co.il/2018/07/26/Logo-sticky-mako.png"  width="107" height="39">
				
				 </a>
				<li ><a href="/news?partner=NavBar" ><b>החדשות</b><span class="moreBtn"></span></a></li>
			<li ><a href="/entertainment?partner=NavBar" ><b>סלבס</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="https://www.mako.co.il/mako-vod?partner=NavBar" ><b>makoTV</b><span class="moreBtn"></span></a></li>
			<li ><a href="/food?partner=NavBar" ><b>אוכל</b><span class="moreBtn"></span></a></li>
			<li ><a href="/good-news?partner=NavBar" ><b>חדשות טובות</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/tvbee?partner=NavBar" ><b>tvbee</b><span class="moreBtn"></span></a></li>
			<li  class="specials"><a href="#" ><b>שיתופי פעולה</b><span class="moreBtn"></span></a><div><div class="scrollable"><span class="closeBtn"></span><ul><li  class="en"><a href="http://www.mako.co.il/nights?partner=HPCompOrdering?partner=NavBar" >NIGHTS</a></li><li ><a href="http://arch.mako.co.il/#950"  target="_blank" >40 האדריכלים</a></li><li ><a href="http://www.mako.co.il/tv-ninja_israel_2018/season1-health_in_every_drop?partner=NavBar"  target="_blank" >100% בריאות</a></li><li ><a href="http://www.mako.co.il/food-cooking_magazine/all-week-recipes?partner=NavBar" >אוכלים טוב עם סוגת</a></li><li ><a href="https://www.mako.co.il/finances-money/your-account-you_with_money?partner=NavBar"  target="_blank" >אתה עם עוד קצת כסף</a></li><li ><a href="https://www.mako.co.il/study-career-open-days?partner=NavBar"  target="_blank" >בדרך לתואר</a></li><li ><a href="http://www.mako.co.il/special-play-responsibly?partner=NavBar" >גם לכיף יש גבול</a></li><li ><a href="https://www.mako.co.il/food-cooking_magazine/israeli_tastes_cafecafe?partner=NavBar"  target="_blank" >הטעמים הישראליים</a></li><li ><a href="http://poalimsteps.mako.co.il/"  target="_blank" >המסלול למשכנתא</a></li><li ><a href="http://www.mako.co.il/food-restaurants/best-israels-best-restaurants?partner=NavBar" >המסעדות הכי טובות</a></li><li ><a href="http://www.mako.co.il/health-wellness/healthy-nutrition-wonder-yogurt?partner=NavBar"  target="_blank" >הפלא של היוגורט</a></li><li ><a href="https://www.mako.co.il/culture-books-and-theatre/humor_exhibition"  target="_blank" >ויהי צחוק</a></li><li ><a href="https://www.mako.co.il/tv-aviv_or_eyal/season1-The_make_up_scene?partner=NavBar"  target="_blank" >זירת האיפור</a></li><li ><a href="https://www.mako.co.il/music-Magazine/specials-holiday_music?partner=NavBar"  target="_blank" >חגים של מופעים</a></li><li ><a href="https://www.mako.co.il/home-family-kids/back_to_school?partner=NavBar"  target="_blank" >חוזרים לבית-הספר</a></li><li ><a href="http://www.mako.co.il/special-azrieli-life-with-style?partner=NavBar" >חיים בסטייל</a></li><li ><a href="https://www.mako.co.il/travel-israel/natural_and_family"  target="_blank" >טבעי ומשפחתי</a></li><li ><a href="https://www.mako.co.il/travel-israel/arava-taste?partner=NavBar"  target="_blank" >טעם הערבה</a></li><li ><a href="https://www.mako.co.il/food-cooking_magazine/Israeli_taste?partner=NavBar"  target="_blank" >טעם משלנו</a></li><li ><a href="http://www.mako.co.il/food-cooking_magazine/lurpak?partner=NavBar" >לאוכל טוב מגיע לורפק</a></li><li ><a href="http://www.mako.co.il/living-home-styling/accessories-hostwithstyle" >לארח בסטייל</a></li><li ><a href="https://www.mako.co.il/health-wellness/healthy-nutrition-live_well?partner=NavBar"  target="_blank" >לחיות בריא</a></li><li ><a href="http://moreshet.mako.co.il"  target="_blank" >לטייל בישראל</a></li><li ><a href="https://www.mako.co.il/food-cooking-with-keshet/your-kitchen-assistent?partner=NavBar"  target="_blank" >לכל רגע במטבח</a></li><li ><a href="https://www.mako.co.il/health-wellness/healthy-nutrition-gluten_free?partner=NavBar"  target="_blank" >ללא טיפת גלוטן</a></li><li ><a href="http://www.mako.co.il/finances-beat-the-system?partner=NavBar" >מנצחים את המערכת</a></li><li ><a href="https://www.mako.co.il/finances-money/your-account-taking-decisions?partner=NavBar"  target="_blank" >מקבלים החלטות</a></li><li ><a href="http://www.mako.co.il/study-career-changing-reality?partner=NavBar"  target="_blank" >משנים מציאות</a></li><li ><a href="http://www.mako.co.il/finances-law?partner=NavBar" >משפט</a></li><li ><a href="https://www.mako.co.il/health-magazine/yves_rocher?partner=NavBar"  target="_blank" >סודות הטיפוח הצרפתי</a></li><li ><a href="https://www.mako.co.il/travel-israel/camping_equipment?partner=NavBar"  target="_blank" >ציוד לטיולים</a></li><li ><a href="http://www.mako.co.il/study-career-education?partner=NavBar" >קודם כל חינוך</a></li><li ><a href="https://www.mako.co.il/nexter-consumerism/screens-samsung_qled?partner=NavBar"  target="_blank" >רואים QLED</a></li><li ><a href="https://www.mako.co.il/study-career-lets-make-a-change?partner=NavBar"  target="_blank" >רוצים לשנות</a></li><li ><a href="https://www.mako.co.il/pzm-recruits/rikushet?partner=NavBar"  target="_blank" >שוברים דיסטנס</a></li><li ><a href="https://www.mako.co.il/health-wellness/healthy-nutrition-tamar_israeli"  target="_blank" >תמר ישראלי ובריא</a></li><li ><a href="http://www.mako.co.il/home-family-kids/healthcare-childrens-nutrition?partner=NavBar"  target="_blank" >תנו לגדול</a></li><li ><a href="https://www.mako.co.il/home-family-recreation/madatech?partner=NavBar"  target="_blank" >תערוכת דיגיטלי</a></li><li  class="en"><a href="https://www.mako.co.il/tv-aviv_or_eyal/season1-backstage_avivoreyal?partner=NavBar"  target="_blank" >BACKSTAGE</a></li><li  class="en"><a href="https://www.mako.co.il/tv-ninja_israel_2018/season1-life_in_motion/Article-d3de293c9b0d461006.htm?partner=NavBar"  target="_blank" >Life In Motion</a></li><li  class="en"><a href="https://www.mako.co.il/tv-ninja_israel_2018/ninja_israel_2018-video/season1?partner=NavBar"  target="_blank" >Super Slo-Mo</a></li></ul></div></div></li>
			<li  class="programs"><a href="#"  data-event-action="Program DropDown"><b>תכניות קשת</b><span class="moreBtn"></span></a><div><div class="scrollable"><span class="closeBtn"></span><ul><li><figure>
	  									<img src="//img.mako.co.il/2018/07/24/i-atum-2_b.jpg" alt="" data-pic-f="/2018/07/24/f-shakuf-7.png">
	  									<figcaption>
	  										<strong>נינג'ה ישראל 2018</strong>
	  										<a href="/tv-ninja_israel_2018?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/ninja_israel?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2018/07/08/I-atum-aviv-or-eyal-0_b.jpg" alt="" data-pic-f="/2018/07/08/f-shakuf-aviv-or-aeyal-1.png">
	  									<figcaption>
	  										<strong>אביב או אייל - מי ימצא את תגלית השנה</strong>
	  										<a href="/tv-aviv_or_eyal?partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/aviv_or_eyal?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2018/06/11/i-atum-2_b.jpg" alt="" data-pic-f="/2018/06/11/f-shakuf-4.png">
	  									<figcaption>
	  										<strong>היום בעוד שנה</strong>
	  										<a href="https://www.mako.co.il/tv-this_time_next_year_il?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/this-time-this-year?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2018/05/10/i-atum-2_b.jpg" alt="" data-pic-f="/2018/05/10/f-shakuf-1.png">
	  									<figcaption>
	  										<strong>בשבילה גיבורים עפים</strong>
	  										<a href="/tv-when_heroes_fly?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/when_heroes_fly?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2018/05/21/i-atum-0_b.jpg" alt="" data-pic-f="/2018/05/21/f-shakuf-1.png">
	  									<figcaption>
	  										<strong>כמה רחוק</strong>
	  										<a href="/tv-how_far?partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/how_far?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2016/01/28/F1212erezS_b.jpg" alt="" data-pic-f="/2017/11/07/F1212erezS_f.jpg">
	  									<figcaption>
	  										<strong>ארץ נהדרת</strong>
	  										<a href="http://www.mako.co.il/tv-erez-nehederet?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/eretz_nehederet?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2017/09/07/I-atum-erev-tov-3_b.jpg" alt="" data-pic-f="/2017/09/07/f-shakoof-2.png">
	  									<figcaption>
	  										<strong>ערב טוב עם גיא פינס</strong>
	  										<a href="http://www.mako.co.il/good-evening-with-guy-pines?partner=NavBar"  target="_blank" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/good-evening-with-guy-pines?partner=NavBar"  target="_blank" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2018/02/20/i-atum-the-sharks-9_b.jpg" alt="" data-pic-f="/2018/02/20/f-shakuf-the-sharks-1.png">
	  									<figcaption>
	  										<strong>הכרישים</strong>
	  										<a href="/tv-shark-tank?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/the-sharks?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2015/11/25/Layla-Logo-yellow_BGG_b.jpg" alt="" data-pic-f="/2013/08/07/Logo_hai_balayla.png">
	  									<figcaption>
	  										<strong>חי בלילה</strong>
	  										<a href="/tv-live-at-night?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/live-at-night?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2017/10/31/i-anashim-1_b.jpg" alt="" data-pic-f="/2017/10/31/f-sahkof-1.jpg">
	  									<figcaption>
	  										<strong>אנשים</strong>
	  										<a href="/tv-people?partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/people?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2018/02/21/i-atum-tzomet-2_b.jpg" alt="" data-pic-f="/2018/02/21/f-shakuf-tzomet-1.png">
	  									<figcaption>
	  										<strong>צומת מילר</strong>
	  										<a href="/tv-milers-crossroads?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/milers-crossroads?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2018/03/01/i-atum-adi-5_b.jpg" alt="" data-pic-f="/2018/03/01/f-shakuf-adi-5.png">
	  									<figcaption>
	  										<strong>עדי אשכנזי</strong>
	  										<a href="/tv-adi-ashkenazy?partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/adi_achkenazi?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li class="footer">
						<ul>
							<li class="tv"><a href="/tv?partner=NavBar">אתרי התכניות</a></li>
							<li class="vod"><a href="https://www.mako.co.il/mako-vod?partner=NavBar">פרקים מלאים</a></li>
							<li><a href="/tv-tv-schedule?partner=NavBar">לוח השידורים</a></li>
							<li><a href="/tv-joinus?partner=NavBar">הרשמה לתכניות</a></li>
						</ul>
					</li>
				</ul></div></div></li>
			<li ><a href="/culture?partner=NavBar" ><b>תרבות</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://www.auto.co.il/?partner=NavBar" ><b>אוטו</b><span class="moreBtn"></span></a></li>
			<li ><a href="/health?partner=NavBar" ><b>בריאות</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/hix?partner=NavBar" ><b>HIX</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="http://www.t-5.co.il/?partner=NavBar" ><b>T5</b><span class="moreBtn"></span></a></li>
			<li ><a href="/finances?partner=NavBar" ><b>כסף</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/nights?Partner=NavBar" ><b>Nights</b><span class="moreBtn"></span></a></li>
			<li ><a href="/men?partner=NavBar" ><b>גברים</b><span class="moreBtn"></span></a></li>
			<li ><a href="/women?partner=NavBar" ><b>נשים</b><span class="moreBtn"></span></a></li>
			<li ><a href="/Sports?partner=NavBar" ><b>ספורט</b><span class="moreBtn"></span></a></li>
			<li ><a href="/home-family?partner=NavBar" ><b>הורים</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/living?partner=NavBar" ><b>LIVING</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="http://fashionforward.mako.co.il/?partner=NavBar" ><b>Fashion Forward</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/nexter?partner=NavBar" ><b>NEXTER</b><span class="moreBtn"></span></a></li>
			<li ><a href="/pzm?partner=NavBar" ><b>פז"ם</b><span class="moreBtn"></span></a></li>
			<li ><a href="/music?partner=NavBar" ><b>מוזיקה</b><span class="moreBtn"></span></a></li>
			<li ><a href="/maariv-lanoar?partner=NavBar" ><b>מעריב לנוער</b><span class="moreBtn"></span></a></li>
			<li ><a href="/study-career?partner=NavBar" ><b>לימודים וקריירה</b><span class="moreBtn"></span></a></li>
			<li ><a href="/weekend?partner=NavBar" ><b>מגזין סוף השבוע</b><span class="moreBtn"></span></a></li>
			<li ><a href="/travel?partner=NavBar" ><b>חופש</b><span class="moreBtn"></span></a></li>
			<li ><a href="http://www.mako.co.il/finances-law?partner=NavBar" ><b>משפט</b><span class="moreBtn"></span></a></li>
			<li ><a href="/spirituality?partner=NavBar" ><b>הורוסקופ</b><span class="moreBtn"></span></a></li>
			<li ><a href="/ninemonth?partner=NavBar" ><b>9 חודשים</b><span class="moreBtn"></span></a></li>
			<li ><a href="/pride?partner=NavBar" ><b>גאווה</b><span class="moreBtn"></span></a></li>
			<li ><a href="/video-blogs?partner=NavBar" ><b>דיבור ישיר</b><span class="moreBtn"></span></a></li>
			<li ><a href="http://shironet.mako.co.il/?partner=NavBar" ><b>שירונט</b><span class="moreBtn"></span></a></li>
			<li ><a href="http://www.mako-publishers.com/" ><b>פרסמו אצלנו</b><span class="moreBtn"></span></a></li>
			<li class="more-menu">
	<a href="#" data-event-action="More DropDown"><b>עוד</b><span class="moreBtn"></span></a>
	<div>
		<div class="scrollable">
			<span class="closeBtn"></span>
			<ul>
				<li><a href="/news?partner=NavBar">החדשות</a></li><li><a href="/entertainment?partner=NavBar">סלבס</a></li><li class="en"><a href="https://www.mako.co.il/mako-vod?partner=NavBar">makoTV</a></li><li><a href="/food?partner=NavBar">אוכל</a></li><li><a href="/good-news?partner=NavBar">חדשות טובות</a></li><li class="en"><a href="/tvbee?partner=NavBar">tvbee</a></li><li class="specials"><a href="#">שיתופי פעולה</a></li><li class="programs"><a href="#">תכניות קשת</a></li><li><a href="/culture?partner=NavBar">תרבות</a></li><li><a href="https://www.auto.co.il/?partner=NavBar">אוטו</a></li><li><a href="/health?partner=NavBar">בריאות</a></li><li class="en"><a href="/hix?partner=NavBar">HIX</a></li><li class="en"><a href="http://www.t-5.co.il/?partner=NavBar">T5</a></li><li><a href="/finances?partner=NavBar">כסף</a></li><li class="en"><a href="/nights?Partner=NavBar">Nights</a></li><li><a href="/men?partner=NavBar">גברים</a></li><li><a href="/women?partner=NavBar">נשים</a></li><li><a href="/Sports?partner=NavBar">ספורט</a></li><li><a href="/home-family?partner=NavBar">הורים</a></li><li class="en"><a href="/living?partner=NavBar">LIVING</a></li><li class="en"><a href="http://fashionforward.mako.co.il/?partner=NavBar">Fashion Forward</a></li><li class="en"><a href="/nexter?partner=NavBar">NEXTER</a></li><li><a href="/pzm?partner=NavBar">פז"ם</a></li><li><a href="/music?partner=NavBar">מוזיקה</a></li><li><a href="/maariv-lanoar?partner=NavBar">מעריב לנוער</a></li><li><a href="/study-career?partner=NavBar">לימודים וקריירה</a></li><li><a href="/weekend?partner=NavBar">מגזין סוף השבוע</a></li><li><a href="/travel?partner=NavBar">חופש</a></li><li><a href="http://www.mako.co.il/finances-law?partner=NavBar">משפט</a></li><li><a href="/spirituality?partner=NavBar">הורוסקופ</a></li><li><a href="/ninemonth?partner=NavBar">9 חודשים</a></li><li><a href="/pride?partner=NavBar">גאווה</a></li><li><a href="/video-blogs?partner=NavBar">דיבור ישיר</a></li><li><a href="http://shironet.mako.co.il/?partner=NavBar">שירונט</a></li><li><a href="http://www.mako-publishers.com/">פרסמו אצלנו</a></li></ul>
		</div>
	</div>
</li>
<li class="search" data-tags="/AjaxPage?jspName=popularTagsResponse.jsp"><a href="#" data-event-action="Search Icon"></a>
	<div class="content">
		<div class="scrollable">
			<span class="closeBtn"></span>
			<div data-search='{"dataURL": "/autocomplete/SearchesKeywords.ashx"}'>
				<form action="/Search" autocomplete="off">
					<input type="text" name="searchstring_input" placeholder="מה אתה מחפש?" value=""/>
					<input type="hidden" value="84009edb29436110VgnVCM1000005201000aRCRD" name="vgnextoid" id="vgnextoid">
					<input type="hidden" value="" name="partnerURL" id="partnerURL">
					<input type="hidden" value="regular" name="formType" id="formType">
					<input type="submit" value="חפש"/>
					<span class="inputText"></span>
									
															
				</form>
				<div class="ui-autocomplete-wrapper"></div>	
			</div>
			<div class="recommend">
				<strong>המומלצים</strong>
				<div class="programs"><ul></ul></div>
				<div class="peopleTags"><ul></ul></div>
				<div class="tags"><ul></ul></div>
			</div>
		</div>
	</div>			
</li>
</ul>
</div>
	
</nav>
</div>
<div id="top-strip-v_2017" class="not_for_print">
	<div>
		<!-- noTop Page Strip -->
<div style="width:auto;" class="empty"></div>
<style>
.neo.articleins div#neoTopStrip .empty{
	margin-top:-24px;
}
</style></div>
</div>
<div id="mako_main_glideDiv">
		<script>
		if(window.DFP && !DFP.ozenReady){
			if(DFP.isStandard || (!DFP.isNeo && !DFP.isHP))
				googletag.cmd.push(function() { googletag.display('mako_main_glideDiv'); });
			else
				DFP.savedDisplay.push('mako_main_glideDiv');
			DFP.ozenReady=true;
		}
		</script>
	<div class="ad b120X600 cm8">
			<div id="CM8ShowAd_OZEN_120X600" data-title="OZEN_120X600">
			<script>			
				window.DFP && DFP.showBanner('OZEN','120X600');				
			</script>
			</div>
		</div>
<script>
		if(window.DFP && !DFP.ozenReady){
			if(DFP.isStandard || (!DFP.isNeo && !DFP.isHP))
				googletag.cmd.push(function() { googletag.display('mako_main_glideDiv'); });
			else
				DFP.savedDisplay.push('mako_main_glideDiv');
			DFP.ozenReady=true;
		}
		</script>
	<div class="ad b160X600 cm8">
			<div id="CM8ShowAd_OZEN_160X600" data-title="OZEN_160X600">
			<script>			
				window.DFP && DFP.showBanner('OZEN','160X600');				
			</script>
			</div>
		</div>
</div>
<div class="mako_scroller_container">
	
	<div class="mako_content_container">
		<div class="mako_main_main_containter">
			<!-- Header for Printing -->
				<div class="clearer for_print">
		<a href="/"><img src="//rcs.mako.co.il/images/common/mako_logo.gif" /></a>
		חופש</div>
	<div class="print_buttons for_print"><a href="javascript:void(0)" onclick="window.print();"><img src="//rcs.mako.co.il/images/printing/print.gif" /></a><a href="javascript:void(0)" onclick="backFromPrintPrev()"><img src="//rcs.mako.co.il/images/printing/back_article.gif" /></a></div>

	<div class="ad b970X90XJAMBO large-mid-ad cm8">
			<div id="CM8ShowAd_JAMBO1_970X90" data-title="JAMBO1_970X90">
			<script>			
				window.DFP && DFP.showBanner('JAMBO1','970X90');				
			</script>
			</div>
		</div>
<div class="ad b970X330 cm8">
			<div id="CM8ShowAd_MEGA_PLASMA_970X330" data-title="MEGA_PLASMA_970X330">
			<script>			
				window.DFP && DFP.showBanner('MEGA_PLASMA','970X330');				
			</script>
			</div>
		</div>
<script>jsChannelName = 'חופש';</script>
	    <header class="skin-v_2017 not_for_print"><strong ><a href="/travel?partner=ChannelHeader">חופש</a></strong>
		</header><nav class="breadcrumbs-v_2017 not_for_print">
  
		
	  <span>
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="navigation navigation_small"><li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/travel?partner=BreadCrumbs"><span style="display: inline-block;" itemprop="name">חופש</span></a><meta itemprop="position" content="1" /></li> <li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/travel-world?partner=BreadCrumbs"><span style="display: inline-block;" itemprop="name">בעולם</span></a><meta itemprop="position" content="2" /></li> <li class=" here" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/travel-world/destinations?partner=BreadCrumbs"><span style="display: inline-block;" itemprop="name">יעדים</span></a><meta itemprop="position" content="3" /></li> </ul></span>
	</nav>
	<div class="header_width shatap_menu_bg">
					<ul class="header_width navigation_row"><li >
								<a vcmID="888f9edb29436110VgnVCM1000005201000aRCRD" href="/travel?partner=SecondNav">ראשי-חופש</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="c6af9edb29436110VgnVCM1000005201000aRCRD" href="/travel-news?partner=SecondNav">חדשות ואירועים</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="b1af9edb29436110VgnVCM1000005201000aRCRD" href="/travel-israel?partner=SecondNav">בארץ</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="379f9edb29436110VgnVCM1000005201000aRCRD" href="/travel-world?partner=SecondNav">בעולם</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="" href="http://www.mako.co.il/travel-world/guides?partner=SecondNav">מדריכי יעדים בעולם</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="" href="https://www.mako.co.il/travel-israel/natural_and_family?partner=SecondNav">טבעי ומשפחתי</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="" href="http://www.mako.co.il/travel-world/destinations-smartair?partner=SecondNav">טיסה חכמה</a>
							</li>
						</ul>
	</div>
<script type="text/javascript">
	/*Lazy.js(function(){
		j$("a",".sponsor-mano").click(function(e){
			e.preventDefault();
			var scrollTo=j$(".mako_main_footer_table").position().top;
			j$(document).scrollTop(scrollTo-100);
			if (window.makoEventTracker) {
	            makoEventTracker.init();
			}
			window._gaq.push(['_trackEvent', 'Mano Sapanut', 'ClickScrollButton', 'Mano Sapanut Banner | ' + mainChannelId + ' | ' + currentChannelId  ]);
		});
	});*/
	Lazy.js(function(){
		if(!j$("body").hasClass("neo"))
			navBar.selByIndx('3');
	});
	
</script>
<div itemscope itemtype="https://schema.org/Article">		
				<!-- begin page content area -->				
						<style type="text/css">

.vign-breadcrumbsContainer {
  border: none;
  margin: 0;
  padding: 3px 9px;
}
.vign-breadcrumbsList {
  list-style-type: none;
  margin: 0;
  padding: 0;
}
.vign-breadcrumbsList .vign-last {
  background: none;
}
</style>
<table border="0" cellpadding="0" cellspacing="0" class="mako_main_panel_table">
	<tr><td class="mako_main_portlet_group_container_td single-col"><div class="mako_main_portlet_container">
<div class="articleHeaderWrap">
  <div class="articleHeader extra5Pic">
      <link href="//rcs.mako.co.il/css/mako_printing_buttons.css" rel="stylesheet" media="print"/>
<ul class="status_bar_v2 main_column_width_v2 not_for_print top">
		<li class="print"  title="הדפס"><a href="#"></a></li><li class="email" title="שלח"><a class="fancybox.ajax" style="cursor: pointer;" data-href="/AjaxPage?jspName=neoSendToFriendForm.jsp&fromStatusBar=fromStatusBar&sendURL=http://www.mako.co.il/travel-world/destinations/Article-048faa3a88a8561006.htm?Partner%3DSend_to_friend%26utm_source=Email%26utm_medium%3DShare" target="_blank"></a></li>
	        <li class="fontInc"><a href="#"></a></li>
            <li class="fontDec"><a href="#"></a></li>
            <li class="twitter">
				<a href="https://twitter.com/share" data-count="none"></a>
			</li>
			<li class="gPlus">
				<a href="https://plus.google.com/share"></a>
			</li>
			<li class="fbShare" >
				<a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" title="שתף בפייסבוק"><span></span></a>
			</li>
			<li class="facebook_like">
            	<fb:like href="http://www.mako.co.il/travel-world/destinations/Article-048faa3a88a8561006.htm" layout="button_count" show_faces="false" action='like' width="90" font="arial" ref="articleStatusBar"></fb:like>
        	</li>
			 <li class="rightButtons">
                    <ul>
                         <li class="talkbacks_total" id="statusbar_numOfTakbacks"></li>
                              
                         <li class="border"></li>
                            <li class="views" id="statusbar_numOfViews" data-key="048faa3a88a85610VgnVCM2000002a0c10acRCRD"></li>
                        </ul>
             </li></ul>   
<!-- Google snippet Article.headline -->
      <span itemprop="headline" content="התיירים כובשים את קייב"></span>
      <!-- Google snippet Article.inLanguge='he' -->
      <span itemprop="inLanguage" content="he"></span>
      <!-- Google snippet Article.discussionURL (talkbacks page) -->
      <span itemprop="discussionUrl" content="http://www.mako.co.il/nTalkbacksPage/vgnextchannel=5dcf9edb29436110VgnVCM1000005201000aRCRD&page=1&vgnextoid=048faa3a88a85610VgnVCM2000002a0c10acRCRD&"></span>
      <!-- Google snippet Article.articleSection (Mako Lobby) -->
      <span itemprop="articleSection" content="חופש"></span>                        
      <h1>התיירים כובשים את קייב</h1>
      <h2>עיר הבירה האוקראינית - קייב, היא היעד המפתיע החדש שאתם צריכים לבקר בו. למה? המחירים בה זולים, האוכל טעים, יש בה שלל מוזיאונים וחיי לילה תוססים. ועוד לא דיברנו בכלל על מסע השופינג. הגיע הזמן לקחת אותה בחשבון</h2>
	    <!-- Google snippet Article.description -->
      	<span itemprop="description" content="עיר הבירה האוקראינית - קייב, היא היעד המפתיע החדש שאתם צריכים לבקר בו. למה? המחירים בה זולים, האוכל טעים, יש בה שלל מוזיאונים וחיי לילה תוססים. ועוד לא דיברנו בכלל על מסע השופינג. הגיע הזמן לקחת אותה בחשבון"></span>      	
      <!--  -->
       <span>
       	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" 
       	itemid="http://www.mako.co.il/travel-world/destinations/Article-048faa3a88a8561006.htm"/>
       </span>
      <div class="writerData">
    <strong><!-- Google Snippet for Article.author -->
        	<span itemprop="author" content="אמנון דירקטור"></span>
        	<span class="katav">אמנון דירקטור</span> |
      </strong><span class="source">mako חופש</span>  <!-- Google Snippet for Article.datePublished -->
    <span itemprop="datePublished" content="2018-09-02T04:21+0000" ></span>
    <!-- Google Snippet for Article.dateModified -->
    <span itemprop="dateModified" content="2018-09-02T04:21+0000"></span>
    <!-- Google Snippet for Article.image -->
	<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	  <meta itemprop="url" content="http://img.mako.co.il/2018/08/30/shutterstock_1018927681_b.jpg">
	  <meta itemprop="width" content="232">
	  <meta itemprop="height" content="174">
	</span> 
  <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://rcs.mako.co.il/images/header/mako_logo_neo_schema.png">
      <meta itemprop="width" content="165">
      <meta itemprop="height" content="60">
    </span>
    <meta itemprop="name" content="mako">
  </span>
	    
    <span class="displayDate"> | פורסם 02/09/18&nbsp;07:21&nbsp;</span>
    
    </div>
      <div class="inner">
        <style>
              .mako_content_container .left-col > .mako_main_portlet_container:first-child{
                margin-top:-462px;
              }
              .ie .mako_content_container .left-col > .mako_main_portlet_container:first-child{
                margin-top:-486px;
              }
            </style><img src="//img.mako.co.il/2018/08/30/shutterstock_1018927681_x5.jpg" alt="קייב (צילום:  Vlada Photo, shutterstock)" title="קייב (צילום:  Vlada Photo, shutterstock)" width="786" height="462" />
                  <div class="picTitle">
                    היעד השלישי בכמות הנוסעים בחגים. קייב<span> | <span style="display:inline-block;">צילום</span>:  Vlada Photo, shutterstock</span></div></div>
    </div>
    </div>
    
  </div>

<!-- Mako chrome (default) portlet chrome for Article Header portlet - end --><div class="mako_main_portlet_container_no_spacing">
	    	<script>var BannerRenderInterval = !document.querySelector('meta[name=shatap]') && '2.04';</script></div>
	  </td></tr>
</table><table border="0" cellpadding="0" cellspacing="0" class="mako_main_panel_table">
	<tr><td class="mako_main_portlet_group_container_td left-col main_column_width"><div class="mako_main_portlet_container">
<div class="maKoreWrapper">
		<div id="neoThreeOrdering" data-url="/AjaxPage?jspName=neoArticleMakoFeedResponse.jsp&orderingName=makoFEED&contentTypeName=Ordering&channelId=3d385dd2dd5d4110VgnVCM100000290c10acRCRD&origPortletId=1493902219" data-pid="1493902219"></div>
		<div class="OUTBRAIN"  data-widget-id="SB_2" data-ob-template="mako"></div>
		<div class="hr_line"></div>
		<script type="text/javascript"  async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		<script type="text/javascript"  async="async" src="//rcs.mako.co.il/js/neo/neoInnerMakofeed.js"></script>
	
	</div>
</div>

<!-- Mako chrome (default) portlet chrome for makore now neo article portlet - end --><div class="mako_main_portlet_container">
<div class="ad b120X600 cm8">
			<div id="CM8ShowAd_OZEN1_120X600" data-title="OZEN1_120X600">
			<script>			
				window.DFP && DFP.showBanner('OZEN1','120X600');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for ADX Ads portlet- left side portlet - end --></td><td class="generic_horizontal_29_space"></td><td class="mako_main_portlet_group_container_td side_bar_width"><div class="mako_main_portlet_container">
<script type="text/javascript">
	if(  document.domain.indexOf('adm') == -1 )
	{
		 oldDomain = document.domain; // preserves the old domain to recreate it (for other iframes (like banners))
		 document.domain = "mako.co.il"; // set new domain to change iframe
	}
</script>	
</div>

<!-- Mako chrome (default) portlet chrome for GenericPicture1article portlet - end --><div class="mako_main_portlet_container">
<div id="videoHidden66c5e416e9426410VgnVCM100000290c10acRCRD" class="playerHidden innerFirstArticleVideo">		
				<script>function insertVideoHtml(c){var d=document.getElementById("videoHidden"+c),a=document.getElementById("video2Display"+c);if(d&&a){var b=d.innerHTML;d.innerHTML="";a.innerHTML=b}};</script>
				<div id="vid_holder_66c5e416e9426410VgnVCM100000290c10acRCRD"></div>
    <script>
         (function(w){
          
          'use strict';      
           var showlogoInd = (w.mainChannelId && w.mainChannelId==='31750a2610f26110VgnVCM1000005201000aRCRD')?'0':'0';
           	w.Lazy.js('rcs@/js/player/neoVideoPlayerSwitch.js', function(){ 
     			var autoplay = false;
     			autoplay = shouldDisableAutoplay(autoplay);
        		var params={
            		isDashable:true
            		,container: 'vid_holder_66c5e416e9426410VgnVCM100000290c10acRCRD'
            		,domain: 'http://www.mako.co.il'
            		,statRcs: w.staticResourcesUriPrefix
            		,isLive: false
            		,vcmid: '66c5e416e9426410VgnVCM100000290c10acRCRD'
            		,videoChannelId: '5dcf9edb29436110VgnVCM1000005201000aRCRD'
            		,galleryChannelId: '048faa3a88a85610VgnVCM2000002a0c10acRCRD'
            		,vidSetup: {'controls': true, 'autoplay': autoplay, 'preload': 'none'}
            		,referrer: w.makoReferrer
          		};
          		
        		if(!j$("body.BlockChilds18").length)//disclaimer page
          			w.videoEngine(params,{suggestMore:0,skin:'baseSkin.swf', showlogo: showlogoInd});
        		j$(document).one("disclaimer_ok",function(){
        			w.videoEngine(params,{suggestMore:0,skin:'baseSkin.swf', showlogo: showlogoInd});
        		});
          	});
            
         })(window);
       
        </script>
	</script>
</div>
		</div>

<!-- Mako chrome (default) portlet chrome for article videos portlet NEO portlet - end --><div class="mako_main_portlet_container">
<script>var formUrl = '/AjaxPage?jspName=genericMakoPopup.jsp&vcmId=';</script><script>
					var pageUrl = window.location.href.toLowerCase();
					if(pageUrl.indexOf("mobile") == -1 && pageUrl.indexOf("tabletapp") == -1){
						Lazy.js('rcs@/js/articleOWeekendScripts.js?2',function(){OrderingWeekend2.init('/AjaxPage?jspName=articleOrderingWeekendResponse.jsp');});
						Lazy.js('rcs@/js/artipopup2.js');				
					}
				</script>
				
				
				
				
				<div class="artipopup artipopup2" id="artipopup"></div>
				
				<script>
				if(pageUrl.indexOf("tabletapp") == -1){
					function ajaxSpecialBoxRes(req)
					{
						var text = req.responseText;
						text=text.trim();
						if(text.indexOf('No content found')!=(0)){
							text = eval('(' + text + ')');
							var artpLink = text.items[0].url;
							artpLink += (artpLink.indexOf('?') == -1 ? '?' : '&') +'Partner=Squirrel';
							var title="<div class='artipopup_logo'><span id='artipopup_close'></span><span class='float_right'><img src='"+(text.items[0].logoPicture).replace("http:","")+"' /></span></div>";
							title+="<div class='artipopup_content'><div class='text_float_left'>";
							title+="<div class='artipopup_title'><a href='"+artpLink+"'"+text.items[0].target+">"+text.items[0].title+"</a></div>";
							title+="<div class='artipopup_text'><a href='"+artpLink+"'"+text.items[0].target+">"+text.items[0].subtitle+"</a></div></div>";
							title+="<div class='pic_float_right'><a href='"+artpLink+"'"+text.items[0].target+"><img src='"+(text.items[0].image).replace("http:","")+"'/></a></div>";
							title+="</div>";
							var delimiter = document.location.href.indexOf('?') == -1 ? '&' : '?';
							var url=document.location.href.split(delimiter)[0].split("mako.co.il")[1];
							if(url !=text.items[0].url)
								document.getElementById('artipopup').innerHTML = title;
						}
					}
					if(	(currentChannelId == "242708c62439a310VgnVCM2000002a0c10acRCRD") || (currentChannelId == "24762277a339a310VgnVCM2000002a0c10acRCRD") || (currentChannelId == "0c3abed8f4a40310VgnVCM2000002a0c10acRCRD") ||
						((mainChannelId!="03459b83b7d79210VgnVCM100000290c10acRCRD") && (mainChannelId!="dac23afee62ff210VgnVCM2000002a0c10acRCRD") && (mainChannelId!="c7250a2610f26110VgnVCM1000005201000aRCRD") && (mainChannelId!="e278a22a98f1e210VgnVCM100000290c10acRCRD") && (mainChannelId!="6a9ff8421ad7c210VgnVCM2000002a0c10acRCRD") && (mainChannelId!="737434c1c4e7c210VgnVCM2000002a0c10acRCRD") && (mainChannelId!="4b0a5d1571675310VgnVCM2000002a0c10acRCRD")) )
					{			
						sendUrlInAjax('/AjaxPage?jspName=specialBoxFromChannelJsonResponse.jsp&channelId=5dcf9edb29436110VgnVCM1000005201000aRCRD',ajaxSpecialBoxRes);
					}
				}
				</script><script>var tagsFlashGalleryUrl = '/AjaxPage?jspName=tagsFlashGalleryResponse.jsp';</script><!-- google_ad_section_start -->
		<!-- Google Snippet for Article.articleBody -->
		<span itemprop="articleBody">
			<!-- Google Snippet for Article.wordCount='[content]' -->
			<span itemprop="wordCount" content="1862"></span>
			 <script xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:managedRef="com.vignette.as.client.common.ref.ManagedObjectVCMRef" xmlns:knmExtensions="com.keshettv.extensions.portal" xmlns:moreUtil="com.keshettv.keshetappinfra.app.more.util" xmlns:Channel="com.vignette.as.client.javabean.Channel" xmlns:RequestContext="com.vignette.ext.templating.util.RequestContext" xmlns:commonUtil="com.vignette.as.ui.common.util" xmlns:StringUtils="org.apache.commons.lang.StringUtils" src="//rcs.mako.co.il/js/innerArticleVideo.js"></script><div class="article">
<div class="ArticleText"><p dir="RTL">בשביל אנשים רבים העיר קייב היא סתם עוד יעד לטיסות קונקשן או עיר שעלתה לכותרות בשנים האחרונות בשל המצב הפוליטי הרגיש בין אוקראינה לרוסיה. אז אתם אולי תופתעו לגלות שקייב, בירת אוקראינה, היא יעד מפתיע במיוחד - היא עיר זולה מאוד, בטוחה ונעימה למטייל, ירוקה ויפיפייה ובעיקר אחת הערים התוססות במזרח-אירופה עם זירת אמנות מודרנית משגשגת, דור חדש של שפים חדשנים וסצינת מועדונים מסעירה.</p><div class="PREOUT"></div><script>if (location.host.indexOf('tablet') == -1){var obj =document.querySelector('.PREOUT');obj.className='OUTBRAIN';obj.dataset.widgetId="AR_7";obj.dataset.obTemplate="mako"}</script><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<p dir="RTL"><div style="width:300px" class="ad b300X250XARTICLE cm8">
<div title="ARTICLE1_300X250" id="CM8ShowAd_ARTICLE1_300X250">
<script type="text/javascript">						
					googletag.cmd.push(function() { googletag.display('CM8ShowAd_ARTICLE1_300X250'); });						
				</script>
</div>
</div>
<b><b><a href="https://www.facebook.com/travel.mako/?
ref=aymt_homepage_panel" target="_blank">לעוד עדכונים היכנסו לעמוד הפייסבוק של mako חופש</a></b></b></p>
<p dir="RTL">קייב נחשבת לעיר מרתקת במיוחד בשל הקונפליקט הפנימי המתנהל בה בין העולם המודרני לעולם הישן. בשנים האחרונות הפכה קייב ליעד תיירותי מועדף על הישראלים בעקבות המגוון הגדול, היופי, התרבות ההיסטורית, חיי הלילה הנוצצים וכמובן המחירים הזולים. באתר השוואת המחירים <a href="https://www.travelist.co.il/?fldSiteCode=7&gclid=CjwKCAjwq57cBRBYEiwAdpx0vbSztxFuvZPaJjkbwL_mN_c26T-15c2jqNQoeN3k_b-X8lxvZS3w7RoC7j8QAvD_BwE" target="_blank">טרווליסט</a> מציינים שקייב התמקמה במקום השלישי (אחרי ניו יורק) בכמות הטיסות לחו"ל בתקופת החגים עם 12 אחוזים מכלל ההזמנות.</p>
<p dir="RTL"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BnGhKcyDiJM/?utm_source=ig_embed" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BnGhKcyDiJM/?utm_source=ig_embed" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Maria Yastreblyanska (@yastreblyanska)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-08-30T11:45:51+00:00">Aug 30, 2018 at 4:45am PDT</time></p></div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script></p>
<p dir="RTL"><div xmlns:RequestContext="com.vignette.ext.templating.util.RequestContext" xmlns:xs="http://www.w3.org/2001/XMLSchema" class="articlePicture_Left generic_small_player not_for_print" id="video2Display66c5e416e9426410VgnVCM100000290c10acRCRD">
<script>
			insertVideoHtml('66c5e416e9426410VgnVCM100000290c10acRCRD');
		</script>
</div>
</p>
<p dir="RTL">אם עדיין לא החלטתם על יעד החופשה הבאה שלכם - קייב יכולה להיות בחירה מעולה.</p>
<h4 dir="RTL">מה שווה לראות?<b></b></h4>
<p dir="RTL">קייב מלאה במונומנטים ואטרקציות בכל רחבי העיר - טבע מרהיב, ארכיטקטורה היסטורית, פסלי רחוב, מוזיאונים ותיאטראות וכן, גם נהר הדנייפר המפורסם החוצה את העיר לשניים. גם אם אתם אוהבים כנסיות וגם אם לא, את <a href="https://st-sophia.org.ua/en/home/" target="_blank">קתדרלת&nbsp;סופיה&nbsp;הקדושה</a> (Saint Sophia's Cathedral) אתם חייבים לראות - זוהי כנסייה מרהיבה עם 13 כיפות מוזהבות, שנבנתה במאה ה-11 והיא העתיקה ביותר בקייב. פנים הקתדרלה הוא יוצא מגדר הרגיל ביופיו, עם ציורי קיר ופסיפסים מקסימים. הציורים השונים מתארים סצנות מהתנ"ך אולם גם ציורים של משפחות המלוכה השונות.</p>
<p dir="RTL"><div style="width:300px" class="ad b300X250XARTICLE cm8">
<div title="ARTICLE2_300X250" id="CM8ShowAd_ARTICLE2_300X250">
<script type="text/javascript">						
					googletag.cmd.push(function() { googletag.display('CM8ShowAd_ARTICLE2_300X250'); });						
				</script>
</div>
</div>
עוד תחנת חובה בקייב היא לא פחות מאשר תחנת המטרו של קייב הנקראת&nbsp;תחנת ״שער&nbsp;הזהב״ (Zoloti Vorot), שנבחרה בשנה שעברה לאחת התחנות היפות בעולם. התחנה נפתחה בשנת 1989 כאשר לברית המועצות היו את האמצעים הפיננסיים לבניה ארכיטקטונית מרשימה. התחנה נמצאת בעומק של יותר מ-96 מטר מתחת לאדמה, ומובילות אליה שתי מערכות של מדרגות נעות. האולם התחתון מחולק על ידי שתי שורות עמודים המצופים בשיש לבן והאולם מעוצב בסגנון ארמונות הנסיכים ששלטו במדינה.</p>
<p dir="RTL"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BMjhZilAQLM/?utm_source=ig_embed" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BMjhZilAQLM/?utm_source=ig_embed" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Lauren (@lalicocoe)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2016-11-08T15:58:14+00:00">Nov 8, 2016 at 7:58am PST</time></p></div></blockquote></script></p>
<p dir="RTL"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BjVG2IFFPW3/?utm_source=ig_embed" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BjVG2IFFPW3/?utm_source=ig_embed" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Andrew (@andrew.barel)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-05-28T17:38:55+00:00">May 28, 2018 at 10:38am PDT</time></p></div></blockquote></script></p>
<p dir="RTL">אם אתם מחליטים לבקר במוזיאון אחד בלבד בקייב ודאו שזה יהיה <a href="http://chornobylmuseum.kiev.ua/en/mainpage/" target="_blank">מוזיאון&nbsp;צ'רנוביל</a> (Ukrainian National Chornobyl Museum). מוזיאון זה סוקר את האסון הטרגי שאירע בשנת 1986 בתחנת הכוח צ'רנוביל, בה אירעה תאונה גרעינית, החמורה ביותר בהיסטוריה. תחנת הכוח נמצאה מרחק של כמאה קילומטרים צפונית לקייב. המוזיאון מתאר את האסון וממדיו, התוצאות המיידיות שקרו, וההשפעות לטווח הארוך של אסון נורא זה. התצוגה בו עשירה, אך מעט טורדת מנוחה. עם זאת, הביקור בלתי נשכח, והוא כולל סרטונים ותצלומים דרמטיים, כמו גם יצירות אמנות שנוצרו בהשראת האסון.</p>
<p dir="RTL"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Bm_h_HnlXZz/?utm_source=ig_embed" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Bm_h_HnlXZz/?utm_source=ig_embed" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Sema A. (@sem.a.ydin)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-08-27T18:38:21+00:00">Aug 27, 2018 at 11:38am PDT</time></p></div></blockquote></script></p>
<p dir="RTL">למיטיבי לכת מומלץ שלא לפספס גם ביקור <a href="%20http:/namu.kiev.ua/en.html" target="_blank">במוזיאון&nbsp;האוקראיני&nbsp;הלאומי&nbsp;לאמנות</a> (National Art Museum of Ukraine). המוזיאון שוכן במבנה מרשים מהמאה ה-19 שנראה כמו מקדש יווני, ובתוכו 21 גלריות האוצרות בתוכן את מיטב היצירות של גדולי האמנים מאוקראינה ומרוסיה. היצירות לקוחות מתקופות שונות בהיסטוריה של האומה - החל מימי הביניים, דרך תקופת הקוזקים, התקופה הסוציאליסטית, פוסטרים מימי המהפכה, ועד לעבודות עדכניות של האמנים העכשוויים והמוערכים ביותר באוקראינה.</p>
<h4 dir="RTL">מה אוכלים?<b></b></h4>
<p dir="RTL">האוקראינים נחשבים לאיטלקים של מזרח אירופה בכל הקשור לאהבה לאוכל מקומי טוב, ובאופן כללי קייב נחשבת לבירה קולינרית עם אוכל מגוון וטעים. את המאכלים האוקראינים הטיפוסיים אפשר למצוא במסעדות מסורתיות הפזורות ברחבי קייב, ולצדן גם מסעדות המגישות מנות בינלאומיות ואפילו מסעדות פיוז'ן עדכניות.</p>
<p dir="RTL">שוק האוכל המרכזי "בסרבסקי&nbsp;ריינוק" (Besarabsky Rynok) הוא המקור למרכיבים שבהם משתמשים במסעדות הטובות ביותר בקייב. השוק, שהוקם בשנת 1912, נראה כמו תחנת רכבת ויקטוריאנית וכולל אינספור דוכני גבינות, קוויאר, ירקות כבושים, בורשט, וודקה ומעדנים מקומיים אחרים. הרוכלים הרבים שמעניקים טעימות חינם הופכים את חוויית הסיור בשוק למהנה ביותר.</p>
<p dir="RTL"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BeuyDxnlqt2/?utm_source=ig_embed" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BeuyDxnlqt2/?utm_source=ig_embed" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Alisa Rozenkova (@alisa_rozenkova)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-03T10:20:33+00:00">Feb 3, 2018 at 2:20am PST</time></p></div></blockquote></script></p>
<p dir="RTL">אחת החוויות הקולינריות המקומיות והאיכותיות ביותר היא ארוחה במסעדת <a href="http://borysov.com.ua/en" target="_blank">Kanapa</a>, שהיא ללא ספק אחת המסעדות הידועות בקייב. מדובר במסעדת גורמה מזרח-אירופאית עם טוויסטים מודרניים מפתיעים. המסעדה ממוקמת בבניין יפה באחד מרחובותיה המפורסמים ביותר של קייב, והיא מגישה מאכלים מזרח אירופאים מסורתיים כמו קוויאר ובורשט. המסעדה מזכירה בעיצוב ובאווירה שלה את הסלונים הספרותיים של המאה ה-19.</p>
<p dir="RTL">מהמאה ה-19 למאה ה-21 - <a href="http://bao.ua/" target="_blank">(BAO (Modern Chinese cuisine </a>- היא אחת המסעדות החדשניות והטובות ביותר בעיר. מדובר במסעדה אסייתית המושתת על המטבח הסיני הקלאסי עם נגיעות עכשוויות. השף הצעיר של המסעדה נחשב לכוכב טלוויזיה באוקראינה (המקביל של אסף גרניט) ואנשים רבים עולים לרגל למסעדה שלו. מעבר לאוכל גורמה, המסעדה מעניקה חוויה בזכות העיצוב והאווירה במקום. מומלץ להזמין מקום מראש בעיקר בסופי שבוע.</p>
<p dir="RTL"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BdCnydpHNO6/?utm_source=ig_embed" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BdCnydpHNO6/?utm_source=ig_embed" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Shilla Kim (@shillahkim)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-12-23T10:12:50+00:00">Dec 23, 2017 at 2:12am PST</time></p></div></blockquote></script></p>
<p dir="RTL"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BnER2nXH1sL/?utm_source=ig_embed" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BnER2nXH1sL/?utm_source=ig_embed" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by svitlana orlynska (@zvitlo)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-08-29T14:53:35+00:00">Aug 29, 2018 at 7:53am PDT</time></p></div></blockquote></script></p>
<p dir="RTL">בתי קפה בערים גדולות הם לא פחות חשובים, ואנשים רבים מחפשים אחר הקפה האיכותי ביותר. ההמלצה שלנו היא לבקר בבית הקפה<a href="https://www.facebook.com/TheBlueCupCoffee" target="_blank"> The Blue Cup coffee shop</a> שהוא ללא ספק אחד מבתי הקפה המגניבים בקייב. מעבר לקפה האיכותי, לקינוחים האיכותיים ולמוזיקה הטובה, המקום מעוצב בצורה נעימה בנושא חיות וטבע.</p>
<h4 dir="RTL">ומה עוד?</h4>
<p dir="RTL"><b>קניות</b><b></b></p>
<p dir="RTL">מסעות שופינג בקייב ניתן לערוך בשפע בין שלל מרכזי הקניות הגדולים, שדרות המעצבים, חנויות הבוטיק והשווקים. המחירים נוחים ובחלק מהאזורים אף זולים מאוד. <a href="http://globus.com.ua/en/" target="_blank">קניון&nbsp;גלובוס</a> (Globus Mall) הוא אחד ממרכזי הקניות החדישים ביותר בעיר. בקניון ישנן חנויות מותגים רבות, חנויות מעצבים, מסעדות, בתי קפה, דוכני מזון מהיר, דוכני מכירות, חנויות אאוטלט ומותגים מקומיים. קניון הגלובוס הינו תת קרקעי וממוקם ממש במרכז העיר במבנה ארכיטקטוני מרהיב ביופיו.</p>
<p dir="RTL"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BmMT-p-ngmz/?utm_source=ig_embed" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BmMT-p-ngmz/?utm_source=ig_embed" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Igor Myagchev (@myagchev)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-08-07T21:14:41+00:00">Aug 7, 2018 at 2:14pm PDT</time></p></div></blockquote></script></p>
<p dir="RTL">קניות בקייב לא יכולות להיות מושלמות אם לא ביקרתם בשווקים שלה. השווקים הם אמצעי פופולרי ביותר לקניות בקרב התושבים, אולי כזכר לתקופה הקומוניסטית. בקייב 109 שווקים מסוגים שונים. המומלץ ביותר לביקור הוא <a href="http://www.anothertravelguide.com/destinations/europe/ukraine/kiev/shops/shops/petrovka_market/" target="_blank">שוק&nbsp;פטרובקה</a>&nbsp;(Petrovka Market) שנמצא ליד תחנת המטרו פטרובקה. שוק זה פופולרי בייחוד לחובבי המוזיקה מכיוון שהוא כולל מבחר עצום של תקליטים ישנים וחדשים. בנוסף ניתן לקנות בו מוצרי מזון, ביגוד והנעלה, מזכרות מהתקופה הסובייטית, משקפי שמש ועוד.</p>
<p dir="RTL"><b>לילה</b><b></b></p>
<p dir="RTL">אחד המקומות הנכונים לבילוי לילי נעים הוא <a href="https://www.facebook.com/pinkfreudkyiv/" target="_blank">Pink Freud</a> - בר קוקטיילים שנמצא בין שני בניינים בעיר העתיקה של קייב, והמקום שההיפסטרים המגניבים של קייב יוצאים אליו. התפריט מחולק לקוקטיילים מתוקים, חמוצים, חזקים ומרעננים המקלים עליך בבחירת הרעל המושלם שלך. עוד בר קוקטיילים מקסים הוא&nbsp;<a href="https://www.facebook.com/Budu.Pozhe/" target="_blank">Budu Pozhe</a> שהפירוש שלו בעברית הוא ״אני אגיע מאוחר״. החלל הקטן מציע קוקטיילים קלאסיים משובחים, מוזיקת ג'אז ברקע ושיחות שקטות ונעימות.</p>
<p dir="RTL"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Bm_0eFaneOT/?utm_source=ig_embed" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:56.80555555555556% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Bm_0eFaneOT/?utm_source=ig_embed" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by nomadic.hungry.professor (@nomadic.hungry.professor)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-08-27T21:19:52+00:00">Aug 27, 2018 at 2:19pm PDT</time></p></div></blockquote></script></p>
<p dir="RTL">המועדונים של קייב מושכים קהל בינלאומי של בליינים שמגיעים אליו בעיקר בסופי השבוע. ה-מועדון הגדול והחשוב בעיר הוא <a href="https://www.enjoyukraine.info/article/Arena-Dance-Club.html" target="_blank">מועדון&nbsp;הארנה </a>(Arena Dance Club), זירת טכנו מרכזית, רוסים עשירים מתחככים בסלבריטאים מקומיים ומעצבי דעת קהל. ההיפ-הופ קורה <a href="https://www.facebook.com/patipanightclub/?rf=174823495907373" target="_blank">במועדון&nbsp;הפטיפה</a> (Patipa night club) שמושך קהל צעיר ומגניב יותר. <a href="http://beach-club.at.ua/" target="_blank">ובהידרו&nbsp;פארק</a> נערכות בקיץ מסיבות תחת כיפת השמים, שמרקידות את הקהל למוזיקת האוס עד שהשמש זורחת מעל נהר הדנייפר.</p>	<div class="generic_tags">
	<span>תגיות:</span>
	
		<a href="/Tagit/%D7%90%D7%95%D7%A7%D7%A8%D7%90%D7%99%D7%A0%D7%94?partner=articletagit">אוקראינה</a>&nbsp;&nbsp;
		
		<a href="/Tagit/%D7%9C%D7%95%D7%90%D7%95+%D7%A7%D7%95%D7%A1%D7%98?partner=articletagit">לואו קוסט</a>&nbsp;&nbsp;
		
		<a href="/Tagit/%D7%A7%D7%99%D7%99%D7%91?partner=articletagit">קייב</a>&nbsp;&nbsp;
		
	</div>
</div>
</div><script>     
			Lazy.jsFirst('//rcs.mako.co.il/js/articlePost.js');
    	</script>
</span>
<!-- google_ad_section_end --></div>

<!-- Mako chrome (default) portlet chrome for דף כתבה1024 portlet - end --><div class="mako_main_portlet_container">
<div id="vote" data-inview data-vote-type style="display:none;" class="not_for_print">
					<script>
						Lazy.css('rcs@/css/feelback.css').js('rcs@/js/feelback.js');
					</script>
					<strong>{title}</strong>
					<ul>
						<!-- <li data-option-id="{optionId}" style="background:{c_bg};"><a href="#" style="background:{link_bg};"><small class="counter" style="background:{c_bg};">{counter}</small><p>{btn_title}</p></a></li> -->
					</ul>
				</div>
			
			</div>

<!-- Mako chrome (default) portlet chrome for Feelback portlet - end --><div class="mako_main_portlet_container">
<link href="//rcs.mako.co.il/css/mako_printing_buttons.css" rel="stylesheet" media="print"/>
<ul class="status_bar_v2 main_column_width_v2 not_for_print bottom">
		<li class="email" title="שלח"><a class="fancybox.ajax" style="cursor: pointer;" data-href="/AjaxPage?jspName=neoSendToFriendForm.jsp&fromStatusBar=fromStatusBar&sendURL=http://www.mako.co.il/travel-world/destinations/Article-048faa3a88a8561006.htm?Partner%3DSend_to_friend%26utm_source=Email%26utm_medium%3DShare" target="_blank"></a></li>
	        <li class="twitter">
				<a href="https://twitter.com/share" data-count="none"></a>
			</li>
			<li class="gPlus">
				<a href="https://plus.google.com/share"></a>
			</li>
			<li class="fbShare" >
				<a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" title="שתף בפייסבוק"><span></span></a>
			</li>
			</ul>   
</div>

<!-- Mako chrome (default) portlet chrome for NEO Status Bar Bottom portlet - end --><div class="mako_main_portlet_container">
<div class="outbrainWrap not_for_print">
	<script>
			 if(window.contentType=='articleins' || window.contentType=='matconinsert'){
				 if(document.querySelector('meta[property="og:url"]')!=null){
						var url = document.querySelector('meta[property="og:url"]').content;
						if(url.indexOf('mako.co.il')!=-1){
							//(document.getElementsByClassName("preOUTBRAIN"))[0].className = "OUTBRAIN";
							document.write('<div class="OUTBRAIN"  data-widget-id="AR_4" data-ob-template="mako"><\/div>');
							document.write('<script async src="//widgets.outbrain.com/outbrain.js"><\/script>');
						}
				}
			 }
	</script>
</div>
</div>

<!-- Mako chrome (default) portlet chrome for Outbrain NEO portlet - end --><div class="mako_main_portlet_container">
<div class="ad b468X60 cm8">
			<div id="CM8ShowAd_DOUBLESTANDARD_468X60" data-title="DOUBLESTANDARD_468X60">
			<script>			
				window.DFP && DFP.showBanner('DOUBLESTANDARD','468X60');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for ADX Ads portlet - center portlet - end --><div class="mako_main_portlet_container">
<!-- source logo-->
<div dir="rtl" class="not_for_print sourceAbout">
	
		</div>
	</div>

<!-- Mako chrome (default) portlet chrome for SourceAbout portlet - end --><div class="mako_main_portlet_container">
<div class="not_for_print" id="talkbacksLogo">
				<p><img src="//img.mako.co.il/2014/07/06/talkback_468x42.png" alt="" width="468" height="42"></p>
			</div>	
		<div class="not_for_print" id="talkbacksContainer">	
			<div class="fb-comments" data-href="http://www.mako.co.il/travel-world/destinations/Article-048faa3a88a8561006.htm?Partner=facebook_comments" data-numposts="5" data-width="468"></div>
		</div>
		<style type="text/css">
			.sourceAbout.new img{display:block !important;}
			.sourceAbout img[src$="talkback_468x42.png"]{display:none;}
		</style>	
	<div id="talkbacks_wrapper" class="not_for_print">
		<table class="generic_black_header main_column_width" cellspacing="0" cellpadding="0" border="0">
			<tr>
				<td class="generic_black_header_content">תגובות <span class="number_talkbacks_span" style="display:none;">({replies_count} תגובות ב-{talkbacks_count} דיונים)</span>

				</td>

				<td id="talkback_add_comment_top_button">
					<a>סגור<span></span></a>
				</td>

			</tr>
		</table>
		<div>﻿<div id="MainTalkback" style="display:none;">
	<div class="formDiv">
	<form id="hosefTguvaForm" name="hosefTguvaForm" action="/AjaxPage?jspName=responseAddMsg.jsp&sysId=4" method="post" class="hosefTguvaForm">
			<input type="hidden" id="parentID" name="parentID" value=""/>
			<input type="hidden" id="fromTalkbacks" name="fromTalkbacks" value=""/>
			<input type="hidden" id="contentVCMId" name="contentVCMId" value=""/>
			<input type="hidden" id="channelVCMId" name="channelVCMId" value=""/>
	    	<input type="hidden" id="forumID" name="forumID" value=""/>
	    	<input type="hidden" id="fromInsertReply" name="fromInsertReply" value="yes"/>
	    	<input type="hidden" id="userName" name="userName"/>
	    	<span id="forum_add_message_status"></span>
			<div>
				<label for="name">שם</label>
				<input name="name" id="name" type="text" class="forum_add_message_input" maxlength="50"/>
			</div>
			<div>
				<label for="subject">נושא</label>
				<input type="text" name="subject" id="subject" class="forum_add_message_input"/>
			</div>
			<div>
				<label for="msgBody">תוכן</label>
				<textarea name="msgBody" id="msgBody" class="forum_add_message_content"></textarea>
			</div>
			<!-- 							    								
			<div>
				<label></label>
				<img src="http://mass.mako.co.il/captcha/makocaptcha.jsp"/>
				<input type="text"  name="answer" id="answer"  style="border:1px solid #cccccc;display:block;margin-right:55px;width:192px" />
			</div>
		 -->
		
			<div id="forum_add_message_bottom_buttons">
				<span class="reset">ביטול</span><span>&nbsp;|&nbsp;</span><input type="button" class="forum_add_message_button"/>
			</div>			
		</form>
	</div>
</div><p class="talkback_top_links"><a id="printAll"  target="_blank" href="/nTalkbacksPage/vgnextchannel=5dcf9edb29436110VgnVCM1000005201000aRCRD&page=1&vgnextoid=048faa3a88a85610VgnVCM2000002a0c10acRCRD&" class="print openAll">פתח הכל</a> <a href="#" class="closeAll">סגור הכל</a></p>
		<div id="talkbacks_container" class="tguvot ajax_response">
			<div id="ajaxLoading" style="text-align:center;">
				<img src="//rcs.mako.co.il/images/common/preloader.gif" alt='...טוען' />
			</div>
			<ul class="talkback" style="display:none;">
				<li>
					<div {level_class}>
						<h5 {post_ext}><span class="counter">{post_index}</span><span class="title">{post_subject}</span><a></a></h5>
						{post_body}
						<strong>{post_name} {post_date}</strong>
						<div class="btns" postID="{post_id}" subject="{post_subject_full}"><a href="#" class="respond"></a><a href="#" class="complain">דווח כתגובה לא הולמת</a>&nbsp;|&nbsp;</div>
					</div>
					{post_replies}
				</li>
			</ul>
		</div>
		<div id="pagerDivTalkbacks"></div>
		<div class="talkbacks_legend">
			<strong>מקרא: </strong>
			<img src="//rcs.mako.co.il/images/neo/article/dot_blank.png" style="margin-bottom: 2px;" /> = תגובה ללא תוכן&nbsp;&nbsp;
			<img src="//rcs.mako.co.il/images/neo/article/dot_full.png" style="margin-bottom: 2px;"/> = תגובה עם תוכן&nbsp;&nbsp;
		</div>
		</div>
	</div>
	<script>
		Lazy.js('rcs@/js/talkbacks_vJSON.js', function(){ tkbk.init('/AjaxPage?jspName=talkbacksInJSONresponse.jsp', '048faa3a88a85610VgnVCM2000002a0c10acRCRD', '5dcf9edb29436110VgnVCM1000005201000aRCRD',  '/AjaxPage?jspName=createComplaintForm2.jsp')});
	</script></div>

<!-- Mako chrome (default) portlet chrome for NEO Talkbacks portlet - end --><div class="mako_main_portlet_container">
<!-- (tagit PAGE - picGalleryTeaser) -->
<link href="//rcs.mako.co.il/css/pic_gallery_teaser.css" rel="stylesheet" type="text/css"></link>
<link href="//rcs.mako.co.il/css/mako_lightbox_form.css" rel="stylesheet">
<script>
Lazy.js("rcs@/js/jPagerLight.js");
</script>


<script>
	function get_xml_flash_pic_gallery()
	{
		return document.getElementById("xmlContent").innerHTML;
	}
</script>
</div>

<!-- Mako chrome (default) portlet chrome for מיני גלריית תמונות לכתבה jquery portlet - end --></td><td class="generic_horizontal_29_space"></td><td class="mako_main_portlet_group_container_td right-col"><div class="mako_main_portlet_container">
<div class="ad b300X600 cm8">
			<div id="CM8ShowAd_POSTER_300X600" data-title="POSTER_300X600">
			<script>			
				window.DFP && DFP.showBanner('POSTER','300X600');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for Banner Poster 1 Neo portlet - end --><div class="mako_main_portlet_container">


<div class="titleBox"></div><div class="fb_like_box"><div class="fb-like-box" data-href="https://www.facebook.com/pages/%D7%91%D7%90-%D7%9C%D7%99-%D7%97%D7%95%D7%A4%D7%A9/330795726932030" data-width="290" data-height="260" data-border-color="white" data-show-faces="true" data-stream="false" data-header="false"></div></div>
<script>Lazy.css('//rcs.mako.co.il/css/fbbox.css?21');makoFBinit();</script></div>
<style>.fb_like_box{overflow: hidden;}.fb_like_box .fb_iframe_widget span{right: -11px;}</style>
</div>

<!-- Mako chrome (default) portlet chrome for Facebook and Twitter buttons portlet - end --><div class="mako_main_portlet_container">
<div class="side_bar_width">
<div class="generic_silver_header" >
	<div class="generic_silver_header_left">
		<div class="content">מתכננים לנסוע לחו"ל?</div>
		</div>
</div>
	<div class="special_box">
		<div class="image_inside s82x62">
		<a href="http://www.mako.co.il/travel-world/guides?sCh=5dcf9edb29436110&pId=1562487090" target="_blank">
		<img src="//img.mako.co.il/2014/12/21/yaadima.jpg" width="82" height="62" alt="" title="">
		</a>		<div class="corner_holder">
			<div class="generic_trgray"><div class="generic_brgray"></div></div>
		</div>
	</div>
	<h6><a target="_blank" href="http://www.mako.co.il/travel-world/guides?sCh=5dcf9edb29436110&pId=1562487090">מדריכי יעדים</a></h6>
		<p><a target="_blank" href="http://www.mako.co.il/travel-world/guides?sCh=5dcf9edb29436110&pId=1562487090">כל המידע שאתם צריכים על הנסיעה הבאה שלכם</a></p>
	</div>
</div>
</div>

<!-- Mako chrome (default) portlet chrome for DTתיבת ספיישל 1 portlet - end --><div class="mako_main_portlet_container">
</div>

<!-- Mako chrome (default) portlet chrome for DTתיבת ספיישל 2 portlet - end --><div class="mako_main_portlet_container">
<link rel="stylesheet" type="text/css" href="//rcs.mako.co.il/css/themarker_news_box.css" />
             <div class="themarker_news_box">
				<div class="header"><a href="http://www.themarker.com/?utm_source=Mako&utm_medium=RSS&utm_campaign=TM%20Logo" target="_blank" rel="nofollow"></a></div>
				<ul>
             <li class="first">
                 	<div class="box">
                 		<div class="image">
                 			<a target="_blank" href=https://www.themarker.com/advertising/1.6435451/?utm_source=Mako&utm_medium=RSS&utm_campaign=TM%20RSS%20Article  rel="nofollow"><img src=https://www.themarker.com/polopoly_fs/1.1717201.1526027638!/image/725369677.jpg_gen/derivatives/landscape_108/725369677.jpg width="65" height="48" /></a>
                 		</div>
	                 	<div class="content">
	                 			<h5>
	                 				<a target="_blank" href=https://www.themarker.com/advertising/1.6435451/?utm_source=Mako&utm_medium=RSS&utm_campaign=TM%20RSS%20Article title=לקוחות פלאפון בלי שיחות יותר מ-8 שעות; החברה: "מקור התקלה נמצא ויטופל במהלך הלילה" rel="nofollow">לקוחות פלאפון בלי שיחות יותר מ-8 שעות; החברה: "מקור התקלה נמצא ויטופל במהלך הלילה"</a>
	                 			</h5>
						              		
	                 	
	                	 </div>
	                 </div>
                 </li>
                 <li>
                 	<div class="box">
                 		<div class="image">
                 			<a target="_blank" href=https://www.themarker.com/news/education/.premium-1.6431923/?utm_source=Mako&utm_medium=RSS&utm_campaign=TM%20RSS%20Article  rel="nofollow"><img src=https://www.themarker.com/polopoly_fs/1.6431919.1535622688!/image/102269139.jpg_gen/derivatives/landscape_108/102269139.jpg width="65" height="48" /></a>
                 		</div>
	                 	<div class="content">
	                 			<h5>
	                 				<a target="_blank" href=https://www.themarker.com/news/education/.premium-1.6431923/?utm_source=Mako&utm_medium=RSS&utm_campaign=TM%20RSS%20Article title="מתמטיקה זה הרסני. אם הילד נהנה בלימודים קחו אותו לבית חולים" rel="nofollow">"מתמטיקה זה הרסני. אם הילד נהנה בלימודים קחו אותו לבית חולים"</a>
	                 			</h5>
						              		
	                 	
	                	 </div>
	                 </div>
                 </li>
                 <li>
                 	<div class="box">
                 		<div class="image">
                 			<a target="_blank" href=https://www.themarker.com/dynamo/1.6434522/?utm_source=Mako&utm_medium=RSS&utm_campaign=TM%20RSS%20Article  rel="nofollow"><img src=https://www.themarker.com/polopoly_fs/1.6434515.1535827074!/image/2687924685.jpg_gen/derivatives/landscape_108/2687924685.jpg width="65" height="48" /></a>
                 		</div>
	                 	<div class="content">
	                 			<h5>
	                 				<a target="_blank" href=https://www.themarker.com/dynamo/1.6434522/?utm_source=Mako&utm_medium=RSS&utm_campaign=TM%20RSS%20Article title=התוכנית החדשה: 10,000 דירות בין רמת השרון לצפון תל אביב rel="nofollow">התוכנית החדשה: 10,000 דירות בין רמת השרון לצפון תל אביב</a>
	                 			</h5>
						              		
	                 	
	                	 </div>
	                 </div>
                 </li>
                 <li class="last">
                 	<div class="box">
                 		<div class="image">
                 			<a target="_blank" href=https://www.themarker.com/law/.premium-1.6434441/?utm_source=Mako&utm_medium=RSS&utm_campaign=TM%20RSS%20Article  rel="nofollow"><img src=https://www.themarker.com/polopoly_fs/1.6434436.1535873340!/image/211214958.jpg_gen/derivatives/landscape_108/211214958.jpg width="65" height="48" /></a>
                 		</div>
	                 	<div class="content">
	                 			<h5>
	                 				<a target="_blank" href=https://www.themarker.com/law/.premium-1.6434441/?utm_source=Mako&utm_medium=RSS&utm_campaign=TM%20RSS%20Article title=המבצעת - והנהנה: כך מחזקת ההכרעה בעניין דנקנר את החקירה נגד נתניהו בתיק 4000 rel="nofollow">המבצעת - והנהנה: כך מחזקת ההכרעה בעניין דנקנר את החקירה נגד נתניהו בתיק 4000</a>
	                 			</h5>
						              		
	                 	
	                	 </div>
	                 </div>
                 </li>
                 </ul>
	</div>
</div>

<!-- Mako chrome (default) portlet chrome for themarker news box portlet - end --><div class="mako_main_portlet_container">
<div class="ad b300X250 cm8">
			<div id="CM8ShowAd_MONSTER_300X250" data-title="MONSTER_300X250">
			<script>			
				window.DFP && DFP.showBanner('MONSTER','300X250');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for ADX Ads portlet - right side portlet - end --><div class="mako_main_portlet_container">
<div class="ad b234X60XSTANDARD cm8">
			<div id="CM8ShowAd_STANDARD1_234X60" data-title="STANDARD1_234X60">
			<script>			
				window.DFP && DFP.showBanner('STANDARD1','234X60');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for Banner Standard1 Article portlet - end --><div class="mako_main_portlet_container">
<div class="moreOnSiteAjaxContainer"></div>
<script type="text/javascript">
	Lazy.js(["rcs@/js/moreOnSite.js","rcs@/js/jPagerLight.js"],function(){
		j$(".moreOnSiteAjaxContainer").eq(0).load('/AjaxPage?jspName=moreOnSiteAjaxContainer.jsp&channelId=5dcf9edb29436110VgnVCM1000005201000aRCRD', function() {
			changeTabSite();
		});
	});
	</script>
</div>

<!-- Mako chrome (default) portlet chrome for עכשיו במאקו jquery portlet - end --><div class="mako_main_portlet_container">
<div id="mysupermarketcontainer">
    <div id="mysupermarketminiSliderWrapper">
        <div class="logo_header"><a href="http://www.mysupermarket.co.il" target="_blank"><div class="img_title"></div></a></div>
        <div id="mysupermarketbg_t">
            <div id="mysupermarketslider" style="display: none;"><div id="mysupermarketimage_inside"></div>
                <ul class="teaser"><li><a href="http://www.mysupermarket.co.il/%D7%A4%D7%99%D7%A7%D7%A1%D7%99/%D7%9E%D7%93%D7%A3?store=%D7%99%D7%99%D7%A0%D7%95%D7%AA_%D7%91%D7%99%D7%AA%D7%9F&storeid=105?banner=10288&utm_medium=email&utm_source=affiliate&utm_campaign=mako&utm_content=mako_6&sCh=22ca6c6ec23b0610&pId=1578881158"   target="_blank"><img src="//img.mako.co.il/2018/08/12/pixieYB.png" alt="mysupermarket (צילום: mako)" title="mysupermarket (צילום: mako)" width="232" height="175"/><div class="video_icon" style="display: none"></div></a>
                            <div class="generic_vign_buttons"></div>
                        <span class="titles">
                            <h3><a href="http://www.mysupermarket.co.il/%D7%A4%D7%99%D7%A7%D7%A1%D7%99/%D7%9E%D7%93%D7%A3?store=%D7%99%D7%99%D7%A0%D7%95%D7%AA_%D7%91%D7%99%D7%AA%D7%9F&storeid=105?banner=10288&utm_medium=email&utm_source=affiliate&utm_campaign=mako&utm_content=mako_6&sCh=22ca6c6ec23b0610&pId=1578881158"  target="_blank">מבצע אחד</a></h3>

                            </span>
                    </li>
                    <li><a href="http://www.mysupermarket.co.il/%D7%A2%D7%93_5_%D7%A9%D7%A7%D7%9C%D7%99%D7%9D/%D7%9E%D7%93%D7%A3?banner=10288&utm_medium=email&utm_source=affiliate&utm_campaign=mako&utm_content=mako_6&sCh=22ca6c6ec23b0610&pId=1578881158"   target="_blank"><img src="//img.mako.co.il/2013/11/03/1111111228898.png" alt="mysupermarket3" title="mysupermarket3" width="232" height="175"/><div class="video_icon" style="display: none"></div></a>
                            <div class="generic_vign_buttons"></div>
                        <span class="titles">
                            <h3><a href="http://www.mysupermarket.co.il/%D7%A2%D7%93_5_%D7%A9%D7%A7%D7%9C%D7%99%D7%9D/%D7%9E%D7%93%D7%A3?banner=10288&utm_medium=email&utm_source=affiliate&utm_campaign=mako&utm_content=mako_6&sCh=22ca6c6ec23b0610&pId=1578881158"  target="_blank">מבצע שלישי</a></h3>

                            </span>
                    </li>
                    <li><a href="http://www.mysupermarket.co.il/%D7%A2%D7%93_5_%D7%A9%D7%A7%D7%9C%D7%99%D7%9D/%D7%9E%D7%93%D7%A3?banner=10288&utm_medium=email&utm_source=affiliate&utm_campaign=mako&utm_content=mako_6&sCh=22ca6c6ec23b0610&pId=1578881158"   target="_blank"><img src="//img.mako.co.il/2013/10/21/2222222222223997.png" alt="2mysupermarket" title="2mysupermarket" width="232" height="175"/><div class="video_icon" style="display: none"></div></a>
                            <div class="generic_vign_buttons"></div>
                        <span class="titles">
                            <h3><a href="http://www.mysupermarket.co.il/%D7%A2%D7%93_5_%D7%A9%D7%A7%D7%9C%D7%99%D7%9D/%D7%9E%D7%93%D7%A3?banner=10288&utm_medium=email&utm_source=affiliate&utm_campaign=mako&utm_content=mako_6&sCh=22ca6c6ec23b0610&pId=1578881158"  target="_blank">מבצע שני</a></h3>

                            </span>
                    </li>
                    </ul>
            </div></div>
        <div class="content">
            <table cellspacing="0" cellpadding="0" border="0" width="100%">
                <tr>
                    <td>
                        <table width="100%" cellpadding="0" cellspacing="0" border="0">
                            <td width="5" style="vertical-align: bottom;"><div class="special_box_corner"></div></td>
                            <td dir="ltr" style="padding-bottom: 8px;padding-right: 8px;"><a class="ordering_footer_link float_right arrow" href="http://www.mysupermarket.co.il" target="_blank" >

                                    לאתר StyleRiver</a>
                                    </td>
                            <td class="ordering_footer_link" dir="rtl" align="left" style="padding-bottom: 8px;padding-left: 13px;">
                                </td>
                        </table>
                    </td>
                </tr>
            </table>
        </div>
	</div>
</div>
<script>
	Lazy.js(function(){
		if(!j$("body").hasClass("articleins"))
			Lazy.css("rcs@/css/arcMiniSlider.css?v=1.1").js("rcs@/js/easySlider1.8.js",function(){var a=function(){var id="mysupermarketslider";j$("#"+id).show();j$("#"+id).easySlider({numericId:"mysupermarketcontrols",prevId:"mysupermarketprevBtn",nextId:"mysupermarketnextBtn",prevText:"",nextText:"",auto:false,continuous:true,speed:200})};if(j$.is("ie")){j$(window).load(function(){a()})}else{a()}});
	});
</script>
</div>

<!-- Mako chrome (default) portlet chrome for mysupermarket mini slider  portlet - end --><div class="mako_main_portlet_container">
<div class="ad b300X250 cm8">
			<div id="CM8ShowAd_MONSTER1_300X250" data-title="MONSTER1_300X250">
			<script>			
				window.DFP && DFP.showBanner('MONSTER1','300X250');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for Banner Monster1 HomePage - Neo portlet - end --><div class="mako_main_portlet_container">
</div>

<!-- Mako chrome (default) portlet chrome for One Pixel Button portlet - end --></td></tr>
</table><table border="0" cellpadding="0" cellspacing="0" class="mako_main_panel_table">
	<tr><td class="mako_main_portlet_group_container_td single-col"><div class="mako_main_portlet_container">
<div class="bottom_line_neo slider2">
	<div class="special_box"  >
		<div class="carousel default">
			<div class="arrow"><span class="title">השורה התחתונה</span></div>
    		<div class="prev"></div>
    		<div class="jCarouselLite">
				<ul class="bottom_line_neo scale_image" data-url="/AjaxPage?jspName=footerJSONresponse.jsp&orderingName=NewFooter&contentTypeName=Ordering&channelId=3d385dd2dd5d4110VgnVCM100000290c10acRCRD&max=20" data-pid="572239821">
					<!-- 
					<li class="item">
						<a href="{link_href}" target="{link_target}" class="most_popular_item"><b><img src="{img_src}" alt="{img_alt}" width="139" height="80" /></b></a>
						<a class="most_popular_title_neo" href="{link_href}" target="{link_target}">{title}</a>
					</li>
					-->
				</ul>
			</div>
			<div class="next"></div>
    		<div class="clear" ></div>  
		</div>
	</div>
</div>

</div>

<!-- Mako chrome (default) portlet chrome for Mako Footer Neo portlet - end --></td></tr>
</table><!-- end page content area -->
				</div>		
		</div>
		
			<!-- no Footer Bottom Strip --><div class="helpful_all_footer_links">
	<div class="helpful_footer_border"></div>
	<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
							<h4><span>ערוצי תוכן</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="/news?Partner=footerLinks" >החדשות</a></li>
												<li ><a  href="/entertainment?Partner=footerLinks" >סלבס</a></li>
												<li ><a  href="/culture?Partner=footerLinks" >תרבות</a></li>
												<li ><a  href="/tvbee?Partner=footerLinks" target="_blank">TVbee</a></li>
												<li ><a  href="https://www.mako.co.il/mako-vod-web-series/habar_mitzva?Partner=footerLinks" >בר מצווה</a></li>
												<li ><a  href="/music?Partner=footerLinks" >מוזיקה</a></li>
												<li ><a  href="/Sports?Partner=footerLinks" >ספורט</a></li>
												<li ><a  href="/nexter?Partner=footerLinks" target="_blank">NEXTER</a></li>
												<li ><a  href="/food?Partner=footerLinks" >אוכל</a></li>
												</td><td class="vertical_align_top"><li ><a  href="/men?Partner=footerLinks" >גברים</a></li>
												<li ><a  href="/women?Partner=footerLinks" >נשים</a></li>
												<li ><a  href="http://www.mako.co.il/living&partner=footerLinks&Partner=footerLinks" target="_blank">LIVING</a></li>
												<li ><a  href="http://www.mako.co.il/good-news?Partner=footerLinks" >חדשות טובות</a></li>
												<li ><a  href="/home-family?Partner=footerLinks" >הורים</a></li>
												<li ><a  href="http://www.mako.co.il/pzm&Partner=footerLinks&Partner=footerLinks" target="_blank">פז"ם</a></li>
												<li ><a  href="/mako-vod?Partner=footerLinks" >makoTV</a></li>
												<li ><a  href="/travel?Partner=footerLinks" >חופש</a></li>
												<li ><a  href="/weekend?Partner=footerLinks" >מגזין m</a></li>
												</td><td class="vertical_align_top"><li ><a  href="/health?Partner=footerLinks" >בריאות</a></li>
												<li ><a  href="/spirituality?Partner=footerLinks" >רוח</a></li>
												<li ><a  href="/finances?Partner=footerLinks" >כסף</a></li>
												<li ><a  href="http://fashionforward.mako.co.il/?partner=footerLinks&Partner=footerLinks" target="_blank">Fashion Forward</a></li>
												<li ><a  href="http://www.mako.co.il/nights?Partner=footerLinks" >NIGHTS</a></li>
												<li ><a  href="http://www.mako.co.il/hix&partner=footerLinks&Partner=footerLinks" target="_blank">HIX</a></li>
												<li ><a  href="/pride?Partner=footerLinks" >גאווה</a></li>
												<li ><a  href="/study-career?Partner=footerLinks" >לימודים וקריירה</a></li>
												<li ><a  href="http://www.t-5.co.il/?Partner=footerLinks" target="_blank">T5</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
							<h4><span>תכניות קשת 12</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="/tv-comingsoon/Article-4f7f46b10dd3021004.htm?Partner=footerLinks" >לוח שידורים</a></li>
												<li class = 'inner_ie8'><a  href="https://www.mako.co.il/tv-ninja_israel_2018?Partner=footerLinks" >נינג'ה ישראל 2018</a></li>
												<li ><a  href="https://www.mako.co.il/tv-aviv_or_eyal?Partner=footerLinks" >אביב או אייל</a></li>
												<li ><a  href="https://www.mako.co.il/mako-vod-keshet/this-time-this-year?Partner=footerLinks" >היום בעוד שנה</a></li>
												<li ><a  href="http://www.mako.co.il/food-bake-off-israel?Partner=footerLinks" >בייק אוף ישראל</a></li>
												<li ><a  href="/tv-erez-nehederet?Partner=footerLinks" >ארץ נהדרת</a></li>
												<li ><a  href="https://www.mako.co.il/tv-shark-tank?Partner=footerLinks" >הכרישים</a></li>
												<li ><a  href="/tv-milers-crossroads?Partner=footerLinks" >צומת מילר</a></li>
												<li ><a  href="https://www.mako.co.il/tv-adi-ashkenazy?Partner=footerLinks" >עדי אשכנזי</a></li>
												</td><td class="vertical_align_top"><li ><a  href="https://www.mako.co.il/tv-she-has-got-it?Partner=footerLinks" >יש לה את זה </a></li>
												<li ><a  href="/tv-ilana_dayan?Partner=footerLinks" >עובדה</a></li>
												<li class = 'inner_ie8'><a  href="http://www.mako.co.il/good-evening-with-guy-pines?Partner=footerLinks" >ערב טוב עם גיא פינס</a></li>
												<li ><a  href="/food-masterchef?Partner=footerLinks&Partner=footerLinks" >מאסטר שף</a></li>
												<li ><a  href="https://www.mako.co.il/tv-the-next-star?Partner=footerLinks" >הכוכב הבא</a></li>
												<li class = 'inner_ie8'><a  href="http://www.mako.co.il/tv-married-at-first-sight?Partner=footerLinks" >חתונה ממבט ראשון</a></li>
												<li ><a  href="/tv-people?Partner=footerLinks" >אנשים</a></li>
												<li ><a  href="/tv-live-at-night?Partner=footerLinks" >חי בלילה</a></li>
												<li ><a  href="/music-24?Partner=footerLinks" >ערוץ 24</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
							<h4><span>שימושון</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="http://www.mako.co.il/health-illnesses-and-medicines/illnesses-diseases?Partner=footerLinks" >אינדקס מחלות</a></li>
												<li ><a  href="http://www.mako.co.il/news-weather?Partner=footerLinks" >מזג אויר</a></li>
												<li ><a  href="/health-laboratory-tests/Article-d68a432b6267a41006.htm?Partner=footerLinks" >פענוח בדיקות דם</a></li>
												<li ><a  href="/spirituality-articles/Article-3e6862ec6210551006.htm?Partner=footerLinks" >רמאדן 2018</a></li>
												<li ><a  href="/food-recipes?Partner=footerLinks" >מתכונים</a></li>
												<li class = 'inner_ie8'><a  href="/mako-vod-live-tv/VOD-6540b8dcb64fd31006.htm?Partner=footerLinks" target="_blank">ערוץ 12 בשידור ישיר</a></li>
												<li ><a  href="/home-family-recreation/Article-33b7e14799af651006.htm?Partner=footerLinks" >לוח חופשות</a></li>
												<li ><a  href="https://easy.co.il/?Partner=footerLinks" target="_blank">חיפוש עסקים</a></li>
												<li ><a  href="http://shironet.mako.co.il/?Partner=footerLinks" target="_blank">מילים לשירים</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
							<h4><span>מיוחדים</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li class = 'inner_ie8'><a  href="/music-Magazine/specials/Article-b9c6d4882efd061006.htm?Partner=footerLinks" >הופעות 2018 בישראל</a></li>
												<li ><a  href="http://www.mako.co.il/spirituality-popular_culture/Article-494842ff06e9431006.htm?Partner=footerLinks" >כניסת שבת</a></li>
												<li ><a  href="https://www.mako.co.il/spirituality-popular_culture/Article-8f8af64dfc66561006.htm?Partner=footerLinks" >ברכת המזון</a></li>
												<li ><a  href="https://www.facebook.com/keshet.mako?Partner=footerLinks" target="_blank">מאקו ב-facebook</a></li>
												<li ><a  href="https://www.youtube.com/channel/UCrKisUQ4nAlroBzGgTutqmA?Partner=footerLinks" target="_blank">מאקו ב-youtube</a></li>
												<li ><a  href="https://twitter.com/mako_feed?Partner=footerLinks" target="_blank">מאקו ב-twitter</a></li>
												<li class = 'inner_ie8'><a  href="https://plus.google.com/u/0/+MakoIlKeshet/about?Partner=footerLinks" target="_blank">מאקו ב-google plus</a></li>
												<li class = 'inner_ie8'><a  href="https://www.instagram.com/mako.il/?Partner=footerLinks" target="_blank">מאקו ב-instagram</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks last">
							
							<h4><span>קניות והטבות</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li class = 'inner_ie8'><a  href="https://www.mako.co.il/food-rosh-hashana?Partner=footerLinks" >מתכונים לראש השנה</a></li>
												<li ><a  href="/finances-real-estate/Article-ea4b23efffe0a51006.htm?Partner=footerLinks" >נסח טאבו</a></li>
												<li ><a  href="http://www.smartair.co.il/?Partner=footerLinks" >smartair</a></li>
												<li ><a  href="/special?Partner=footerLinks" >מבצעים</a></li>
												<li class = 'inner_ie8'><a  href="http://www.mysupermarket.co.il/?banner=10283&utm_medium=email&utm_source=affiliate&utm_campaign=mako&utm_content=mako_1&Partner=footerLinks" target="_blank">קניות באינטרנט - mySupermarket</a></li>
												<li ><a  href="http://www.mako-publishers.com?Partner=footerLinks" target="_blank">פרסמו אצלנו</a></li>
												<li ><a  href="https://www.mako.co.il/special-reeshop?Partner=footerLinks" target="_blank">ראשופ</a></li>
												<li ><a  href="https://www.lookingforward.co.il/?Partner=footerLinks" >רואים רחוק</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				</div>
<table cellspacing="0" cellpadding="0" border="0" dir="ltr" align="center" class="not_for_print">
	<tr>
		<td class="footer_logos_text"><a class="casttime" href="http://casttime.com/" target="_blank"></a></td>
		<td class="footer_credit_space"></td>
		<td class="footer_logos_text"><a class="binat" href="http://www.bynetsoft.co.il" target="_blank"></a></td>
		<td class="footer_credit_space"></td>
		<td class="footer_logos_text"><a class="akum" href="http://www.acum.org.il/" target="_blank"></a></td>
		<td class="footer_credit_space"></td>
		<td class="footer_logos_text"><a class="copyrights"></a></td>
	</tr>
</table>	

<div class="footer_general_links"><div>
		<ul>
		<li class="first"><a target="_self" href="https://www.mako-publishers.com">פרסמו אצלנו</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-about-mako/Article-28495356d882c11004.htm">אודות</a></li>
			<li class="border"></li><li ><a target="_self" href="/help/Article-9446174b77b2a31006.htm">כתבו לנו</a></li>
			<li class="border"></li><li ><a target="_self" href="/rss">RSS</a></li>
			<li class="border"></li><li ><a target="_blank" href="http://netex.mako.co.il/">netex</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-sitemap">מפת אתר</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-terms-of-use/Article-d37908dd1674c11006.htm">תנאי שימוש</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-privacy-policy/Article-f6a1b75b8e66c11004.htm">מדיניות פרטיות</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-jobs/Article-e83fee2c4783d11004.htm">דרושים</a></li>
			<li class="border"></li><li ><a target="_self" href="/help">עזרה</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-subtitle/Article-374de9302ed4121006.htm">כתוביות</a></li>
			</ul>
</div></div>
<!-- Footer for Printing -->
			<div class="for_print footer_for_print">
	<strong>מצא כתבה זו ב:</strong>
	<span id="linkHolder"></span>
	<script type="text/javascript">document.getElementById("linkHolder").textContent = location.href;</script>
	כל הזכויות שמורות ל-www.mako.co.il
</div>
</div>
	</div>	
<div class="generic_bg"></div>
	<script>
			Lazy.js('rcs@/js/genericBackground.js',function(){
				genericBG('','false','');
			});
 	</script><!--- Lazy part #2 -->
<!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
<script>var w = window, d = document;w.jQuery || d.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"><\/script>')</script>
<script>w.jQuery || d.write('<script src="//ajax.aspnetcdn.com/ajax/jQuery/jquery-1.10.2.min.js"><\/script>')</script>
<script>w.jQuery || d.write('<script src="//code.jquery.com/jquery-1.10.2.min.js"><\/script>')</script>
<script>w.jQuery || d.write('<script src="//rcs.mako.co.il/js/scripts/jquery-1.10.2.min.js"><\/script>')</script>
<script>window.jQuery.migrateWarnings || document.write('<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"><\/script>')</script>
<script>window.jQuery.migrateWarnings || document.write('<script src="//rcs.mako.co.il/js/scripts/jquery-migrate-1.2.1.min.js"><\/script>')</script>
<script>w.jQuery.ui || d.write('<script src=" //ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"><\/script>')</script>        
<script>w.jQuery.ui || d.write('<script src="//rcs.mako.co.il/js/neo/jquery-ui.min.js"><\/script>')</script>
<script src="//rcs.mako.co.il/combined/neoGenericBundle.js"></script>

<script src="//rcs.mako.co.il/js/neo/articleBundle.js"></script>	
<script src="//rcs.mako.co.il/js/neo/postLazy.js"></script>
<!-- Banner Writing Portlet-->
<script>
writeAAMBScript(false);
//setTimeout("ajaxCall()", 500);
</script><!-- Banner Writing End -->
<!-- Load all rest of the formats -->
<script>
 if (window.CM8AjaxRefresh) {CM8AjaxRefresh("!" + CM8OnLoadFormats + (window.skipCM8OnLoadFormats || ''));}
</script>  
<div id="mkSync"></div> 
<script>
Lazy.js("rcs@/js/scripts/mako_ga.js");window.oMaKodem&&oMaKodem.sync&oMaKodem.sync(true);var isNewGA=true;window.makoFBinit();
</script>
<script src="//rcs.mako.co.il/js/scripts/thirdParty.js" charset="utf-8"></script>

<script>
			if(currentChannelId=="b18a04870ceb5310VgnVCM2000002a0c10acRCRD" 
					|| currentChannelId=="a8a3ddbd634e6310VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="b8e3cdcf53124410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="4dd8ed58288c6410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="23fa3444bccc6410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="7ab876c796cc6410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="96a85ac28dcc6410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="8c377cbc0a38a310VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="f6b217757d02b410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="2d8ece65b1cfd410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="aa66a725a0cfd410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="03c5ce65b1cfd410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="4caece3418897110VgnVCM1000005201000aRCRD"
					|| currentChannelId=="de1c3e46457c3510VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="c44f38bf962ca510VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="b998eefbad817510VgnVCM2000002a0c10acRCRD"){
				window.isLinicomActive && (function(){
					  var e=document.createElement('script');
					  e.async=true; e.type='text/javascript';
					  e.src=document.location.protocol+"null";
					  var me = document.getElementsByTagName('script')[0];
					  me.parentNode.insertBefore(e, me);
					})();
			}
			else if(vcmidOfContent != currentChannelId)
			{
				window.isLinicomActive && (function(){
				  var e=document.createElement('script');
				  e.async=true; e.type='text/javascript';
				  e.src=document.location.protocol+"//linicom.co.il/links/convert_94.js";
				  var me = document.getElementsByTagName('script')[0];
				  me.parentNode.insertBefore(e, me);
				})();
			}
			else
			{
				window.isLinicomActive && (function(){
					  var e=document.createElement('script');
					  e.async=true; e.type='text/javascript';
					  e.src=document.location.protocol+"//linicom.co.il/links/convert_10.js";
					  var me = document.getElementsByTagName('script')[0];
					  me.parentNode.insertBefore(e, me);
				})();
				
			}
		</script>
	<script>
		
		window.isSekindoActive  && !document.querySelector('meta[name=shatap]') && (function(){
			  	var e=document.createElement('script');
			  	e.async=true; e.type='text/javascript';
			 	e.src=document.location.protocol+"//live.sekindo.com/live/liveView.php?s=57225&subId=DEFAULT";
			  	var me = document.getElementsByTagName('script')[0];
			  	me.parentNode.insertBefore(e, me);
			})();
		</script>
	<script>
bDebugBanner = true;
var currentUrl = window.location;
</script>
	<script type="text/javascript">
		var myImages=new Array();
		var myIndex = 0;
		function sendUrl4Statistic(url)
		{
			if (document.images) 
			{
				myImages[myIndex]=new Image;
				myImages[myIndex].src=url;
				myIndex++;
			}
			else
			{
				document.write('<IMG ALT="" BORDER="0" NAME="MYStatistics" WIDTH="1" HEIGHT="1" SRC="'+url+'">');
			}
		}
		var replaceFrom = '&';
		var replaceBy = "zzzzz";
		var statsDomainName =  '//stats.mako.co.il';
		var statsDomainPrefix = statsDomainName; 
		var currentUrl = location.href;
		currentUrl = currentUrl.replace( new RegExp(replaceFrom,'g'), replaceBy);
		
		sendUrl4Statistic(statsDomainName+'/ClicksStatistics/clickUrl.jsp?clickURL='+encodeURIComponent(currentUrl));

		</script>
	<!-- ver -->
</body>
</html>
<!-- page:include-page urlContext="/vgn-ext-templating" pagePath="/in_line/trackDependencies.jsp"/-->
