<!DOCTYPE html><!-- page:hide-template-menu-items /-->

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="he" />
	<meta name="viewport" content="width=1024" />
	<link href="/sites/styles/vgn-ext-templating-delivery.css" rel="stylesheet" type="text/css"/>
<script type="text/javascript" src="/sites/scripts/async/ajax.jsp"></script>
<script>

	function getReferrer(url){
		var params = url.split('?')[1];
		params=params?"&":"?";
		const ref = document.referrer;
		return params + "referrer=" + (ref ? encodeURIComponent(ref) : "empty");
		
	}
		
	function getStatsParams(altUrl){
		var params = '';
		if (location.search && altUrl.indexOf('mako.')!=-1) {
		    var parts = location.search.substring(1).split('&');	
		    for (var i = 0; i < parts.length; i++) {
		        var nv = parts[i].split('=');
		        if (nv[0] && (nv[0] == 'sCh' || nv[0] == 'pId' || nv[0].toLowerCase() == 'partner' || nv[0].indexOf('utm') == 0)) {
		              params += '&' + nv[0] +'='+ nv[1];
		          }
		    }
		    if (params !== ''){
		    	params = (altUrl.indexOf('?') !== altUrl.indexOf('&') ? '&' : '?') + params.substring(1);
		    }
		}
		return params;
	}
		var agent = navigator.userAgent.toLowerCase();
		var myUrl = window.location.href.toLowerCase();
		var isSmartPhone = (agent.indexOf('ipad') == -1 && (agent.indexOf('iphone') != -1 || agent.indexOf('android') != -1 ) )
		if(isSmartPhone){			
			//var isTvbeeDomain = location.host.indexOf("tvbee.co.il") != -1;
			var isSateliteDomain = location.host.indexOf("tvbee.co.il") != -1 || location.host.indexOf("www.n12")!= -1 || location.host.indexOf("tech12.co.il") != -1;
			var altUrl="";
			if((myUrl.indexOf(".mako") != -1  || isSateliteDomain) && myUrl.indexOf("rdr=1") == -1 && myUrl.indexOf("partner=switch") == -1)
			{
					var mobileHostPrefix = isSateliteDomain ? 'm.' : 'mobile.';
					var isValidUrl = new RegExp("^(http|https)\://.*$").test(altUrl);
					if(altUrl.length && isValidUrl && (myUrl.toLowerCase().indexOf(altUrl.toLowerCase()) == -1)){
						var url=altUrl + getStatsParams(altUrl);
						window.location=url+getReferrer(url);						
					}else{						
						window.location = window.location.href.replace(location.host.split('.')[0]+'.', mobileHostPrefix)+getReferrer(window.location.href);												
					}
			}
		}
		</script>
<meta name="robots" content="max-image-preview:large">
	<link rel="canonical" href="https://www.mako.co.il/men-men_news/Article-441f64f46ad4581026.htm" />
	<link rel="alternate" media="handheld" href="https://mobile.mako.co.il/men-men_news/Article-441f64f46ad4581026.htm" />
	<link rel="apple-touch-icon" href="//rcs.mako.co.il/images/apple-touch-icon.png" />
		<link rel="shortcut icon" href="//rcs.mako.co.il/images/favicon.ico" />
	<link rel="alternate" href="ios-app://340173260/mako/openArticle?url=/men-men_news/Article-441f64f46ad4581026.htm?utm_source=Google&utm_medium=OrganicSearchResults&utm_campaign=AppIndexing&firstinter=false&secondinter=false" />
	<link rel="alternate" href="android-app://com.goldtouch.mako/mako/openArticle?url=/men-men_news/Article-441f64f46ad4581026.htm?utm_source=Google&utm_medium=OrganicSearchResults&utm_campaign=AppIndexing&firstinter=false&secondinter=false" />
	<script type="application/ld+json">
			{
 "@context": "https://schema.org",
 "potentialAction":  {
  "@type": "ViewAction",
  "target": "android-app://com.goldtouch.mako/mako/openArticle?url=/men-men_news/Article-441f64f46ad4581026.htm?utm_source=Google&utm_medium=OrganicSearchResults&utm_campaign=AppIndexing&firstinter=false&secondinter=false"
 },
 "@type": "NewsArticle",
 "mainEntityOfPage":  {
  "@type": "WebPage",
  "@id": "https://www.mako.co.il/men-men_news/Article-441f64f46ad4581026.htm"
 },
 "headline": "הישג ליוסי מוסלי במלחמה מול שירות בתי הסוהר",
 "image":  {
  "@type": "ImageObject",
  "url": "https://img.mako.co.il/2022/11/10/COLLAGE_re_autoOrient_b.jpg",
  "height": 174,
  "width": 232
 },
 "author":  {
  "@type": "Person",
  "name": "mako"
 },
 "datePublished": "2022-12-26T09:13+0000",
 "dateModified": "2022-12-26T09:13+0000",
 "publisher":  {
  "@type": "NewsMediaOrganization",
  "name": "mako",
  "logo":   {
   "@type": "ImageObject",
   "url": "https://rcs.mako.co.il/images/header/mako_logo_neo_schema.png",
   "width": "165",
   "height": "60"
  }
 }
}</script>
	<script type="application/ld+json">{
 "@context": "https://schema.org",
 "@type": "NewsMediaOrganization",
 "name": "mako",
 "url": "http://www.mako.co.il",
 "logo":  {
  "@type": "ImageObject",
  "url": "https://rcs.mako.co.il/images/header/mako_logo_neo_schema.png",
  "width": 184,
  "height": 67
 }
}
</script>
		<meta property="al:android:package" content="com.goldtouch.mako" />
		<meta property="al:android:url" content="mako://openArticle?url=/men-men_news/Article-441f64f46ad4581026.htm?utm_source=AppLinks&utm_medium=ReferalTraffic&utm_campaign=AppLinks&firstinter=false&secondinter=false" />
		<meta property="al:android:app_name" content="mako mobile" />
		<meta property="al:ios:url" content="mako://openArticle?url=/men-men_news/Article-441f64f46ad4581026.htm?utm_source=AppLinks&utm_medium=ReferalTraffic&utm_campaign=AppLinks&firstinter=false&secondinter=false" />
		<meta property="al:ios:app_store_id" content="340173260" />
		<meta property="al:ios:app_name" content="mako mobile" />
		<meta property="al:web:url" content="https://www.mako.co.il/men-men_news/Article-441f64f46ad4581026.htm" />
	<meta name="description" content="בחודשים האחרונים מנהל ראש ארגון הפשע מאבק עיקש מול שב&quot;ס שלא מאפשר לו להכניס תה טיבטי לכלא בטענה שהמוצר עלול לגרום לבעיות בריאותיות. כעת הוא רשם לעצמו ניצחון במערכה לאחר ששופט שדן בבקשתו הורה לשב&quot;ס לבחון מחדש" />
	<title>הישג ליוסי מוסלי במלחמה מול שירות בתי הסוהר</title>
	<meta property="og:title" content="הישג ליוסי מוסלי במלחמה מול שירות בתי הסוהר" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.mako.co.il/men-men_news/Article-441f64f46ad4581026.htm" />
	<meta property="og:image" content="https://img.mako.co.il/2022/11/10/COLLAGE_re_autoOrient_i.jpg" />
	<meta property="og:site_name" content="mako" />
	<meta property="fb:app_id" content="225736910835244" />
	<meta property="og:description" content="בחודשים האחרונים מנהל ראש ארגון הפשע מאבק עיקש מול שב&quot;ס שלא מאפשר לו להכניס תה טיבטי לכלא בטענה שהמוצר עלול לגרום לבעיות בריאותיות. כעת הוא רשם לעצמו ניצחון במערכה לאחר ששופט שדן בבקשתו הורה לשב&quot;ס לבחון מחדש" />
	<meta property="fb:pages" content="100462013796" />
	<meta name="external_title" content="הישג למוסלי במלחמה מול שירות בתי הסוהר" />	
	<meta property="article:published_time" content="2022-12-26T11:13:00+0200" />
		<meta property="article:section" content="פלילים+" />
		<meta name="apple-itunes-app"
			content="app-id=340173260, app-argument=mako://openArticle?url=https://www.mako.co.il/men-men_news/Article-441f64f46ad4581026.htm&utm_source=makoMobile&utm_medium=SmartAppBanner&utm_campaign=makoMobilePromo&firstinter=false&secondinter=false" />
		<meta name="google-play-app"
			content="app-id=com.goldtouch.mako, app-argument=mako://openArticle?url=https://www.mako.co.il/men-men_news/Article-441f64f46ad4581026.htm&utm_source=makoMobile&utm_medium=SmartAppBanner&utm_campaign=makoMobilePromo&firstinter=false&secondinter=false" />
		<script type="text/javascript">
		var adsArea  = 'MAKOAREA=articleins';
		var contentType = 'articleins';
		var contentUsername = '';
		function MAKO_SETTINGS() { 
            return {
                            'url' : "https://www.mako.co.il/men-men_news/Article-441f64f46ad4581026.htm",
                            'type' : "article"
            }
		}
	</script>
	<link rel="image_src" href="https://img.mako.co.il/2022/11/10/COLLAGE_re_autoOrient_i.jpg" />
	<!-- Menuitem:  / nEditorsAdmin / nRenderPortletCacheTag /   -->
<!-- google plus 1 -->
<script>
	var vcmidOfContent = '441f64f46ad45810VgnVCM200000650a10acRCRD';
	var currentChannelId = 'a245c5210448b610VgnVCM200000650a10acRCRD';
	var mainChannelId = '33450a2610f26110VgnVCM1000005201000aRCRD';
	var parentsChannels='a245c5210448b610VgnVCM200000650a10acRCRD,33450a2610f26110VgnVCM1000005201000aRCRD';
	var isCM8 =  true;
	var OB_ContextKeyValue = 'mako';
	var OB_Platform = 'desktop';
</script>


<!-- new article -->
		<link href="https://rcs.mako.co.il/css/mako/article/cssBundle.css" rel="stylesheet" />
<script src="https://rcs.mako.co.il/js/p13n_mako_v7.js"></script>
		<script src="https://rcs.mako.co.il/js/bannend.js"></script>
		<script>
			var staticResourcesUriPrefix = 'https://rcs.mako.co.il';
			var skinsUriPrefix = 'https://skn.mako.co.il';
			var imagesUriPrefix = 'https://img.mako.co.il';
		</script>
		<script src="https://rcs.mako.co.il/js/mako-article-V2019/preBundle.js"></script>
		<!-- Vignette Application Portal 16.2 (build 849477) (JAR 16.2.cumulative 2018-06-06 12:54:12 build 866503) -->
	<base target="_top" />
</head>
<body class="article chc245c5210448b610">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>
<script>
function CM8MakoBuildCat(){if(MakoCat=="mako.home"){CM8Cat=MakoCat;return}var c=MakoCat.split(".");var a=new Array();var b=c.length;a[0]=c[0];for(i=1;i<b;i++){a[i]=a[i-1]+"."+c[i]}a[b]=a[b-1]+".lobby";for(i=0;i<b;i++){a[i]+=".general"}CM8Cat=a[b];for(i=b-1;i>=0;i--){CM8Cat+=","+a[i]}};
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T87PQS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T87PQS');</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WH7Q78" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH7Q78');</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJ2NPR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MJ2NPR');</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PHR3MZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHR3MZ');</script>
<!-- End Google Tag Manager -->
<script>(window.upManager || []).push("76410001");</script>
<!-- GPT script begin -->
<script>var makoReferrer = 'mako';if(document.referrer.length == 0){	makoReferrer = 'empty';	}else{var ref = document.referrer.split('?');	if (ref[0].indexOf("mako.co.il") ==-1)makoReferrer = 'other';}</script>
<script src="//www.mako.co.il/Collab/cm8/360Advert.js"></script>
<style>#Fullscreen_Wrapper iframe{width:100%;height:100%;position:fixed;left:0}</style>
<div id="Fullscreen_Wrapper" style="display:none;position:fixed;top:0;left:0;width:100%;height:100%;visibility:visible;z-index:2147483638;"></div>

<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>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</script>
<div id="DFP_TOPLAYER" style="height:0px"></div>
<script>googletag.cmd.push(function() { googletag.display('DFP_TOPLAYER'); });</script>
<script>
    !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"e40fe333-ed16-40e2-902d-2810c99b8c80","34892ffd-594e-409e-a5b1-d4caa1655e1a",{});
    window.addEventListener('DOMContentLoaded', function(){
        function category() {
            try {
                return location.pathname.replace(/(?=\?)(.[^?]*$)/, '').replace(/(?=A)(.[^A]*$)/, '');
            }
            catch (e) {
                return null
            }
        }
        function desc() {
            try {
                return document.querySelector("meta[name='description']").getAttribute('content');
            }
            catch (e) {
                return null
            }
        }
        function pdate() {
            try {
                return document.querySelector("meta[property='article:published_time']").getAttribute('content').slice(0, -2) +":"+document.querySelector("meta[property='article:published_time']").getAttribute('content').slice(-2);
            }
            catch (e) {
                return null
            }
        }
        function author() {
            try {
                return document.querySelector("span[itemprop='author']").getAttribute('content');
            }
            catch (e) {
                return null
            }
        }
        function tags() {
        	try {
                var nodes = document.querySelectorAll('meta[property="article:tag"]');
                var keywords = [];
                for (var i = 0; i < nodes.length; ++i) {
                    keywords[i] = nodes[i].content;
                }
                return keywords;
            } catch (e) {
                return null;
            };
        }
            permutive.addon('web', { page: {
                    "publisher": "keshet",
                    "category": category(),
                    "description": desc(),
                    "dayofweek": new Date().toLocaleDateString('en-us', {weekday: 'long'}),
                    "article":{
                        "publishingdate": pdate(),
                        "author": author(),
                        "editortags": tags()
                    }}})});
                    var ptag = document.createElement('script'); 
					ptag.src = "https://cdn.permutive.com/e40fe333-ed16-40e2-902d-2810c99b8c80-web.js?d=" + new Date().toISOString().substring(0, 10); 
					var f = document.getElementsByTagName('script')[0]; 
					f.parentNode.insertBefore(ptag, f); 
</script>
<script async src="//mrb.upapi.net/code?w=5632346594213888&uponit=true"></script>
<header class="responsive">
		<div class="inner">
	<a class="logo" href="https://www.mako.co.il?partner=headerlogo">
						
					<img src="https://img.mako.co.il/2022/12/25/LOGOBIGMAKONEW.png"  width="137" height="50">
				
				 </a>
				<div class="fb"><a href="https://www.facebook.com/keshet.mako/" target="_blank" data-event-action="Facebook"></a></div>
			<div class="mail"><a href="https://www.activetrail.co.il/mako" target="_blank" data-event-action="Newsletter"></a></div>
			<div class="forecast" data-feed="/AjaxPage?jspName=sideBarJsonResponse.jsp&type=weather">
				<div class="flexslider loading">
					<ul class="slides">
						<li><a href="/news-weather?partner=NavBar"></a></li>
					</ul>
				</div>
			</div>
			
			<div class="search" data-tags="/AjaxPage?jspName=popularTagsResponse.jsp">
				<a href="#" data-event-action="Search Icon"></a>
				
			</div>
		
		</div>
	</header>

<div class="navWrap not_for_print">
<nav class="responsive v2">
<div class="inner">

	<ul>
<li class="logo">
				<a href="https://www.mako.co.il?partner=headerlogo">
						
					<img src="https://img.mako.co.il/2022/12/21/LogoStickyhanuka.gif"  width="107" height="39">
				
				 </a>
				<li  class="en"><a href="https://www.mako.co.il/news?partner=NavBar" ><b>N12</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://www.mako.co.il/mako-vod?partner=NavBar" ><b>+12</b><span class="moreBtn"></span></a></li>
			<li ><a href="/entertainment?partner=NavBar" ><b>סלבס</b><span class="moreBtn"></span></a></li>
			<li ><a href="/men?partner=NavBar" ><b>פלילים+</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://story.mako.co.il/worldcup2022" ><b>מונדיאל 2022</b><span class="moreBtn"></span></a></li>
			<li ><a href="/food?partner=NavBar" ><b>אוכל</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://www.mako.co.il/weekend" ><b>מגזין</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/tvbee?partner=NavBar" ><b>tvbee</b><span class="moreBtn"></span></a></li>
			<li  class="programs"><a href="#"  data-event-action="Program DropDown"><b>קשת 12</b><span class="moreBtn"></span></a><div><div class="scrollable"><span class="closeBtn"></span><ul><li><figure>
	  									<img src="https://img.mako.co.il/2022/12/08/HaZamarBemasehaS03_logo_epg_autoOrient_b.jpg" alt="" data-pic-f="/2022/12/08/HaZamarBemasehaS03_logo_epg_autoOrient_f.jpg">
	  									<figcaption>
	  										<strong>הזמר במסכה</strong>
	  										<a href="/tv-the_masked_singer?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/the_singer_in_a_mask?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="https://img.mako.co.il/2022/09/20/ErtezNehederet_S20_EPG_re_autoOrient_b.jpg" alt="" data-pic-f="/2022/09/20/ErtezNehederet_S20_EPG_re_autoOrient_f.jpg">
	  									<figcaption>
	  										<strong>ארץ נהדרת</strong>
	  										<a href="/tv-erez-nehederet?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/eretz_nehederet?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="https://img.mako.co.il/2022/11/07/HaMitbahHamenazeh_VIP_EPG_autoOrient_b.jpg" alt="" data-pic-f="/2022/11/07/HaMitbahHamenazeh_VIP_EPG_autoOrient_f.jpg">
	  									<figcaption>
	  										<strong>המטבח המנצח VIP</strong>
	  										<a href="https://www.mako.co.il/tv-mkr_israel?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/mkr_israel?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="https://img.mako.co.il/2022/05/03/Hatun_S05_EPG_autoOrient_b.jpg" alt="" data-pic-f="/2022/05/03/Hatun_S05_EPG_autoOrient_f.jpg">
	  									<figcaption>
	  										<strong>חתונה ממבט ראשון</strong>
	  										<a href="/tv-married-at-first-sight?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/wedding-at-first-sight?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="https://img.mako.co.il/2022/07/18/HaKohavHaba2022_EPG_autoOrient_b.jpg" alt="" data-pic-f="/2022/07/18/HaKohavHaba2022_EPG_autoOrient_f.jpg">
	  									<figcaption>
	  										<strong>הכוכב הבא</strong>
	  										<a href="http://www.mako.co.il/tv-the-next-star?partner=NavBar"  target="_blank" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/the-next-star?partner=NavBar"  target="_blank" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="https://img.mako.co.il/2022/06/13/MasterChef10_logo_EPG_autoOrient_b.jpg" alt="" data-pic-f="/2022/06/13/MasterChef10_logo_EPG_autoOrient_f.jpg">
	  									<figcaption>
	  										<strong>מאסטר שף</strong>
	  										<a href="/food-masterchef?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/masterchef?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="https://img.mako.co.il/2017/09/07/I-atum-erev-tov-3_b.jpg" alt="" data-pic-f="/2017/09/07/f-shakoof-2.png">
	  									<figcaption>
	  										<strong>ערב טוב עם גיא פינס</strong>
	  										<a href="http://www.mako.co.il/good-evening-with-guy-pines?partner=NavBar"  target="_blank" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/good-evening-with-guy-pines?partner=NavBar"  target="_blank" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="https://img.mako.co.il/2017/11/13/i-1-atom_b.jpg" alt="" data-pic-f="/2017/11/13/f-sahkof-1.png">
	  									<figcaption>
	  										<strong>אופירה וברקוביץ'</strong>
	  										<a href="/tv-ofira_and_berkovich?Partner=NavBar"  target="_blank" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/ofira-and-berkovich?partner=NavBar"  target="_blank" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="https://img.mako.co.il/2019/06/30/logo-niv-raskin_b.jpg" alt="" data-pic-f="/2019/06/30/logo-niv-raskin_f.jpg">
	  									<figcaption>
	  										<strong>חדשות הבוקר עם ניב רסקין</strong>
	  										<a href="http://www.mako.co.il/tv-morning-news" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/morning_news?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="https://img.mako.co.il/2022/09/19/PaolaVeLeon2022_EPG_autoOrient_b.jpg" alt="" data-pic-f="/2022/09/19/PaolaVeLeon2022_EPG_autoOrient_f.jpg">
	  									<figcaption>
	  										<strong>פאולה וליאון</strong>
	  										<a href="/tv-paula_and_leon?partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/paula_and_leon?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="https://img.mako.co.il/2015/11/25/Layla-Logo-yellow_BGG_b.jpg" alt="" data-pic-f="/2013/08/07/Logo_hai_balayla.png">
	  									<figcaption>
	  										<strong>חי בלילה</strong>
	  										<a href="/tv-live-at-night?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/live-at-night?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="https://img.mako.co.il/2019/11/03/i12345_b.jpg" alt="" data-pic-f="/2019/11/04/F-shakuf.png">
	  									<figcaption>
	  										<strong>הקומה ה-12</strong>
	  										<a href="/finances-real-estate/floor12?partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/hakoma_h_12?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li class="footer">
						<ul>
							<li class="tv"><a href="/tv?partner=NavBar">אתרי התכניות</a></li>
							<li class="vod"><a href="https://www.mako.co.il/mako-vod?partner=NavBar">פרקים מלאים</a></li>
							<li><a href="/tv-tv-schedule?partner=NavBar">לוח השידורים</a></li>
							<li><a href="/tv-joinus?partner=NavBar">הרשמה לתכניות</a></li>
						</ul>
					</li>
				</ul></div></div></li>
			<li  class="specials"><a href="#" ><b>שיתופי פעולה</b><span class="moreBtn"></span></a><div><div class="scrollable"><span class="closeBtn"></span><ul><li ><a href="https://www.mako.co.il/living-rooms/kitchen-even_keisar" >איתכם לכל החיים</a></li><li ><a href="https://www.mako.co.il/food-special/arcosteel_aharoni?partner=BreadCrumbs" >ארקוסטיל אהרוני</a></li><li ><a href="https://www.mako.co.il/study-career-open-days?partner=NavBar"  target="_blank" >בדרך לתואר</a></li><li ><a href="https://www.mako.co.il/living-special/home_design_by_bvd" >בניין ודיור</a></li><li ><a href="https://www.mako.co.il/special-caring_4_pets" >דואגים לחברים על 4</a></li><li ><a href="https://www.mako.co.il/study-career-career/drushim"  target="_blank" >דרושים IL</a></li><li ><a href="https://www.mako.co.il/finances-special/home_for_small_businesses" >הבית לעסקים קטנים</a></li><li ><a href="https://www.mako.co.il/special-the_taste_of_water" >הטעם שבמים</a></li><li ><a href="https://www.mako.co.il/cannabis-cannabis_time"  target="_blank" >זמן קנאביס</a></li><li ><a href="https://www.mako.co.il/entertainment-celebs/showbiztip"  target="_blank" >טיפ מהשואוביז</a></li><li ><a href="https://www.mako.co.il/health-illnesses-and-medicines/illnesses-breast_cancer_important_to_know" >יותר ממטופלת</a></li><li ><a href="https://www.mako.co.il/news-med12/lung_ambition?makoOpenExternal=1"  target="_blank" >לאנג אמבישן</a></li><li ><a href="http://www.mako.co.il/living-home-styling/accessories-hostwithstyle" >לארח בסטייל</a></li><li ><a href="https://www.mako.co.il/food-cooking-with-keshet/your-kitchen-assistent?partner=NavBar"  target="_blank" >לכל רגע במטבח</a></li><li ><a href="https://www.mako.co.il/special-xtra_magazine/xtra_archive" >מגזין XTRA</a></li><li ><a href="https://www.mako.co.il/health-illnesses-and-medicines/illnesses-multiple_sclerosis" >מדברים טרשת נפוצה</a></li><li ><a href="https://www.mako.co.il/special-mix_in_life"  target="_blank" >מכניסים Mix לחיים</a></li><li ><a href="https://www.mako.co.il/finances-real-estate/real_estate_secrets"  target="_blank" >סודות הנדל"ן</a></li><li ><a href="https://www.mako.co.il/health-magazine/healthy_beautiful_skin"  target="_blank" >עור בריא זה עור יפה</a></li><li ><a href="https://www.mako.co.il/health-illnesses-and-medicines/illnesses-hpv_vaccine" >פפילומה בוחרים לדעת</a></li><li ><a href="https://www.mako.co.il/special-adoption_week" >שבוע האימוץ </a></li><li ><a href="https://www.mako.co.il/food-bakery/dairy-pastry" >תמיד מיוחד</a></li><li ><a href="https://www.mako.co.il/health-wellness/healthy-nutrition-tamar_israeli" >תמר ישראלי ובריא</a></li><li  class="en"><a href="https://www.mako.co.il/living-special/live_like_a_pro"  target="_blank" >Live like a Pro</a></li><li  class="en"><a href="https://www.mako.co.il/news-med12?makoOpenExternal=1"  target="_blank" >MED12</a></li><li ><a href="https://www.mako.co.il/special"  target="_blank" >רוצים לזכות בפרס?</a></li></ul></div></div></li>
			<li ><a href="/health?partner=NavBar" ><b>בריאות</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/hix?partner=NavBar" ><b>HIX</b><span class="moreBtn"></span></a></li>
			<li ><a href="/culture?partner=NavBar" ><b>תרבות</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://www.auto.co.il/?partner=NavBar" ><b>אוטו</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://www.mako.co.il/spirituality-popular_culture/Article-494842ff06e9431006.htm" ><b>כניסת שבת</b><span class="moreBtn"></span></a></li>
			<li ><a href="/finances?partner=NavBar" ><b>כסף</b><span class="moreBtn"></span></a></li>
			<li ><a href="/women?partner=NavBar" ><b>נשים</b><span class="moreBtn"></span></a></li>
			<li ><a href="/Sports?partner=NavBar" ><b>ספורט</b><span class="moreBtn"></span></a></li>
			<li ><a href="/home-family?partner=NavBar" ><b>הורים</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/living?partner=NavBar" ><b>LIVING</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="http://fashionforward.mako.co.il/?partner=NavBar" ><b>Fashion Forward</b><span class="moreBtn"></span></a></li>
			<li ><a href="/nexter?partner=NavBar" ><b>דיגיטל</b><span class="moreBtn"></span></a></li>
			<li ><a href="/pzm?partner=NavBar" ><b>פז"ם</b><span class="moreBtn"></span></a></li>
			<li ><a href="/music?partner=NavBar" ><b>מוזיקה</b><span class="moreBtn"></span></a></li>
			<li ><a href="/travel?partner=NavBar" ><b>חופש</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://www.mako.co.il/press_and_marketing" ><b>תקשורת ושיווק</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="https://www.mako.co.il/green" ><b>green</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://www.mako.co.il/cannabis" ><b>קנאביס רפואי</b><span class="moreBtn"></span></a></li>
			<li ><a href="http://www.mako.co.il/finances-law" ><b>משפט</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://www.mako.co.il/spirituality-newage/horoscope" ><b>הורוסקופ</b><span class="moreBtn"></span></a></li>
			<li ><a href="/ninemonth?partner=NavBar" ><b>9 חודשים</b><span class="moreBtn"></span></a></li>
			<li ><a href="/pride?partner=NavBar" ><b>גאווה</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://shironet.mako.co.il/?partner=NavBar" ><b>שירונט</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="https://www.tech12.co.il/" ><b>tech12</b><span class="moreBtn"></span></a><div><div class="scrollable"><span class="closeBtn"></span><ul><li ><a href="https://www.tech12.co.il/"  target="_blank" >tech12</a></li></ul></div></div></li>
			<li ><a href="https://www.mako.co.il/tv-special/whats_up_keshet" ><b>מה קורה בקשת</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://www.mako.co.il/special-podcasts" ><b>פודקאסטים</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://www.mako.co.il/culture-ma_haluz" ><b>מה הלוז</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://www.mako.co.il/24tv" ><b>ערוץ 24</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://jobs.keshet-mediagroup.com/" ><b>בואו לעבוד איתנו</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://www.activetrail.co.il/mako/?utm_source=mako&utm_medium=NavBar_HP&utm_campaign=Newsletter" ><b>הניוזלטרים שלנו</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://www.mako-publishers.com?makoOpenChromeTabs=1" ><b>פרסמו אצלנו</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://www.mako.co.il/news-news-flash" ><b>מבזקים</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://www.mako.co.il/special-projects" ><b>פרויקטים מיוחדים</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="https://www.holidayfinder.co.il/?utm_source=mako&utm_medium=nav_bar&utm_campaign=Holiday_finder" ><b>Holiday Finder</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://www.mako.co.il/special-roim_rachok_keshet" ><b>רואים רחוק</b><span class="moreBtn"></span></a></li>
			<li class="more-menu">
	<a href="#" data-event-action="More DropDown"><b>עוד</b><span class="moreBtn"></span></a>
	<div>
		<div class="scrollable">
			<span class="closeBtn"></span>
			<ul>
				<li class="en"><a href="https://www.mako.co.il/news?partner=NavBar">N12</a></li><li><a href="https://www.mako.co.il/mako-vod?partner=NavBar">+12</a></li><li><a href="/entertainment?partner=NavBar">סלבס</a></li><li><a href="/men?partner=NavBar">פלילים+</a></li><li><a href="https://story.mako.co.il/worldcup2022">מונדיאל 2022</a></li><li><a href="/food?partner=NavBar">אוכל</a></li><li><a href="https://www.mako.co.il/weekend">מגזין</a></li><li class="en"><a href="/tvbee?partner=NavBar">tvbee</a></li><li class="programs"><a href="#">קשת 12</a></li><li class="specials"><a href="#">שיתופי פעולה</a></li><li><a href="/health?partner=NavBar">בריאות</a></li><li class="en"><a href="/hix?partner=NavBar">HIX</a></li><li><a href="/culture?partner=NavBar">תרבות</a></li><li><a href="https://www.auto.co.il/?partner=NavBar">אוטו</a></li><li><a href="https://www.mako.co.il/spirituality-popular_culture/Article-494842ff06e9431006.htm">כניסת שבת</a></li><li><a href="/finances?partner=NavBar">כסף</a></li><li><a href="/women?partner=NavBar">נשים</a></li><li><a href="/Sports?partner=NavBar">ספורט</a></li><li><a href="/home-family?partner=NavBar">הורים</a></li><li class="en"><a href="/living?partner=NavBar">LIVING</a></li><li class="en"><a href="http://fashionforward.mako.co.il/?partner=NavBar">Fashion Forward</a></li><li><a href="/nexter?partner=NavBar">דיגיטל</a></li><li><a href="/pzm?partner=NavBar">פז"ם</a></li><li><a href="/music?partner=NavBar">מוזיקה</a></li><li><a href="/travel?partner=NavBar">חופש</a></li><li><a href="https://www.mako.co.il/press_and_marketing">תקשורת ושיווק</a></li><li class="en"><a href="https://www.mako.co.il/green">green</a></li><li><a href="https://www.mako.co.il/cannabis">קנאביס רפואי</a></li><li><a href="http://www.mako.co.il/finances-law">משפט</a></li><li><a href="https://www.mako.co.il/spirituality-newage/horoscope">הורוסקופ</a></li><li><a href="/ninemonth?partner=NavBar">9 חודשים</a></li><li><a href="/pride?partner=NavBar">גאווה</a></li><li><a href="https://shironet.mako.co.il/?partner=NavBar">שירונט</a></li><li class="en"><a href="https://www.tech12.co.il/">tech12</a></li><li><a href="https://www.mako.co.il/tv-special/whats_up_keshet">מה קורה בקשת</a></li><li><a href="https://www.mako.co.il/special-podcasts">פודקאסטים</a></li><li><a href="https://www.mako.co.il/culture-ma_haluz">מה הלוז</a></li><li><a href="https://www.mako.co.il/24tv">ערוץ 24</a></li><li><a href="https://jobs.keshet-mediagroup.com/">בואו לעבוד איתנו</a></li><li><a href="https://www.activetrail.co.il/mako/?utm_source=mako&utm_medium=NavBar_HP&utm_campaign=Newsletter">הניוזלטרים שלנו</a></li><li><a href="https://www.mako-publishers.com?makoOpenChromeTabs=1">פרסמו אצלנו</a></li><li><a href="https://www.mako.co.il/news-news-flash">מבזקים</a></li><li><a href="https://www.mako.co.il/special-projects">פרויקטים מיוחדים</a></li><li class="en"><a href="https://www.holidayfinder.co.il/?utm_source=mako&utm_medium=nav_bar&utm_campaign=Holiday_finder">Holiday Finder</a></li><li><a href="https://www.mako.co.il/special-roim_rachok_keshet">רואים רחוק</a></li></ul>
		</div>
	</div>
</li>
<li class="search" data-tags="/AjaxPage?jspName=popularTagsResponse.jsp"><a href="#" data-event-action="Search Icon"></a>
	<div class="content">
		<div class="scrollable">
			<span class="closeBtn"></span>
			<div data-search='{"dataURL": "/autocomplete/SearchesKeywords.ashx"}'>
				<form action="/Search" autocomplete="off">
					<input type="text" name="searchstring_input" placeholder="מה אתה מחפש?" value=""/>
					<input type="hidden" value="33450a2610f26110VgnVCM1000005201000aRCRD" name="vgnextoid" id="vgnextoid">
					<input type="hidden" value="" name="partnerURL" id="partnerURL">
					<input type="hidden" value="regular" name="formType" id="formType">
					<input type="submit" value="חפש"/>
					<span class="inputText"></span>
									
															
				</form>
				<div class="ui-autocomplete-wrapper"></div>	
			</div>
			<div class="recommend">
				<strong>המומלצים</strong>
				<div class="programs"><ul></ul></div>
				<div class="peopleTags"><ul></ul></div>
				<div class="tags"><ul></ul></div>
			</div>
		</div>
	</div>			
</li>
</ul>
</div>
	
</nav>
</div>
<div class="reading-bar not-for-print">
	<div class="progress"></div>
</div>
<div id="mako_main_glideDiv" class="not-for-print"><script>
		if(window.DFP && !DFP.ozenReady){
			if(DFP.isStandard || (typeof DFP.isNeo !=="undefined" && !DFP.isNeo && !DFP.isHP))
				googletag.cmd.push(function() { googletag.display('mako_main_glideDiv'); });
			else
				DFP.savedDisplay.push('mako_main_glideDiv');
			DFP.ozenReady=true;
		}
		</script>
	<div class="ad b160X600 cm8">
			<div id="CM8ShowAd_OZEN_160X600" data-title="OZEN_160X600">
			<script>			
				window.DFP && DFP.showBanner('OZEN','160X600');				
			</script>
			</div>
		</div>
</div>
<div id="article-wrap">
		<div id="top-strip" class="not-for-print"><span style="position:absolute; margin-top: -19px; margin-left: 55px;" class="picg TopPageStripNeo"></span><a href="https://www.mako.co.il/special-xtra_magazine?vcmid=9f4184e28da05810VgnVCM100000700a10acRCRD&partner=HPCompOrdering&partner=headerstrip" target="_blank" style="text-decoration: none; border: 0;"><img src="https://img.mako.co.il/2022/12/22/stripnew.jpg"  alt="MAKO" title="MAKO"  width="960" height="48" style="border: 0;"></a></div>
			<div class="ad b970X90XJAMBO large-mid-ad cm8">
			<div id="CM8ShowAd_JAMBO1_970X90" data-title="JAMBO1_970X90">
			<script>			
				window.DFP && DFP.showBanner('JAMBO1','970X90');				
			</script>
			</div>
		</div>
<div class="ad b970X330 cm8">
			<div id="CM8ShowAd_MEGA_PLASMA_970X330" data-title="MEGA_PLASMA_970X330">
			<script>			
				window.DFP && DFP.showBanner('MEGA_PLASMA','970X330');				
			</script>
			</div>
		</div>
<button class="up not-for-print">
			<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50">
    			<path fill="#00AEEF" fill-rule="evenodd" d="M0 0h50v50H0V0zm27.97 17.828L25.143 15 11 29.142l2.828 2.829 11.314-11.314L36.456 31.97l2.828-2.829-11.313-11.314z"/>
			</svg>
			<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" class="hover">
			    <g fill="#00AEEF" fill-rule="evenodd">
			        <path fill-rule="nonzero" d="M2 2v46h46V2H2zM0 0h50v50H0V0z"/>
			        <path d="M27.97 17.828l11.314 11.314-2.828 2.829-11.314-11.314L13.828 31.97 11 29.142 25.142 15l2.829 2.828z"/>
			    </g>
			</svg>
		</button>
		<article>
			<script>jsChannelName = 'פלילים+';</script>
	    <header class="skin-v_2019"><img src="https://rcs.mako.co.il/images/svg/mako-article-2019/mako-logo-for-print.svg" width="155" height="54" class="for-print">
		<strong ><a href="/men?partner=ChannelHeader">פלילים+</a></strong>
		</header><nav class="breadcrumbs-v_2017 not_for_print">
  
		
	  <span>
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="navigation navigation_small"><li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/men?partner=BreadCrumbs"><span style="display: inline-block;" itemprop="name">פלילים+</span></a><meta itemprop="position" content="1" /></li> <li class=" here" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/men-men_news?partner=BreadCrumbs"><span style="display: inline-block;" itemprop="name">חדשות פלילים+</span></a><meta itemprop="position" content="2" /></li> </ul></span>
</nav><ul class="follow-btns not-for-print">
		<li class="title"><span>עקבו אחרינו</span></li>
		<li><a class="email" title="מייל"target="_blank" href="http://mako.sniperm.com/contents/index.html"></a></li>
			<li>
				<a class="fb" title="פייסבוק"target="_self" href="https://www.facebook.com/men.mako">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18" height="19" viewBox="0 0 18 19">
					    <defs>
					        <path id="fb-follow" d="M0 0h17.714v18.146H0z"/>
					    </defs>
					    <g fill="none" fill-rule="evenodd">
					        <mask id="fb-follow-m" fill="#fff">
					            <use xlink:href="#fb-follow"/>
					        </mask>
					        <path fill="#748599" d="M16.958 6.739c-.901-2.59-2.67-5.571-4.59-6.415C11.885.104 11.318 0 10.672 0 7.815 0 4.06 2.104 2.58 3.006-.818 5.086.003 9.015.326 10.54c.347 1.653 1.272 6.056 3.942 7.2.68.29 1.502.405 2.345.405.75 0 1.51-.091 2.218-.214v-6.75H6.98v-2.53H8.8c0-.606.029-1.177-.005-1.743-.137-2.29 1.286-3.583 3.567-3.598.556-.003 1.112.055 1.692.086V5.73c-.57 0-1.09-.015-1.61.004-.752.027-.997.287-1.004 1.032-.005.607-.001 1.214-.001 1.869h2.6v2.514h-2.576v6.139a8.27 8.27 0 0 0 .293-.101c.693-.277 4.242-1.734 5.42-3.93.787-1.467.706-3.848-.22-6.518" mask="url(#fb-follow-m)"/>
					    </g>
					</svg>
				</a>
			</li>
			</ul><aside class="side-bar not-for-print">
				<div class="ad b300X600 cm8">
			<div id="CM8ShowAd_POSTER_300X600" data-title="POSTER_300X600">
			<script>			
				window.DFP && DFP.showBanner('POSTER','300X600');				
			</script>
			</div>
		</div>
<script>
      var pageUrl = "";
      var isMako = document.location.href.indexOf(".mako.co.il") !== -1;
      var isTech12 = document.location.href.indexOf(".tech12.co.il") !== -1;

      if (isMako) {
        pageUrl = "https://www.mako.co.il" + window.location.pathname;
      }
      if (isTech12) {
        pageUrl = "https://www.tech12.co.il" + window.location.pathname;
      }
      document.write('<div class="OUTBRAIN" data-src=' +pageUrl+' data-widget-id="SB_3"><\/div>');
    </script>

  <div class="ad b300X250 cm8" id="JokerAdWrapper">
						<div id="CM8ShowAd_MONSTER1_300X250"></div>
					</div> 
					<script>
						window.clientCallBackFunction=function(jokerCardElementFromOutbrain){
							const myAdElement =document.getElementById("JokerAdWrapper");
							jokerCardElementFromOutbrain.appendChild(myAdElement);
							DFP.showBanner('MONSTER1','300X250');
						};
					</script>
			</aside>
			<style>
        		#article-wrap article{
	        		grid-template-areas: 
			    	"header header"
			        "follow-us breadcrumbs"
			        "extra-wide extra-wide"
			        "article-header-wide article-header-wide"
			        "sidebar article-body"
			        "sidebar article-footer"
			        "sidebar .";
			    }
        	</style>
		<section class="article-header W-pic wide">
  <header> 
      <!-- Google snippet Article.headline -->
      <span itemprop="headline" content="הישג ליוסי מוסלי במלחמה מול שירות בתי הסוהר
"></span>
      <!-- Google snippet Article.inLanguge='he' -->
      <span itemprop="inLanguage" content="he"></span>
      <!-- Google snippet Article.discussionURL (talkbacks page) -->
      <span itemprop="discussionUrl" content="https://www.mako.co.il/nTalkbacksPage/vgnextoid=441f64f46ad45810VgnVCM200000650a10acRCRD&vgnextchannel=a245c5210448b610VgnVCM200000650a10acRCRD&page=1&"></span>
      <!-- Google snippet Article.articleSection (Mako Lobby) -->
      <span itemprop="articleSection" content="פלילים+"></span>
                          
      <h1>הישג ליוסי מוסלי במלחמה מול שירות בתי הסוהר
</h1>
		<h2>בחודשים האחרונים מנהל ראש ארגון הפשע מאבק עיקש מול שב"ס שלא מאפשר לו להכניס תה טיבטי לכלא בטענה שהמוצר עלול לגרום לבעיות בריאותיות. כעת הוא רשם לעצמו ניצחון במערכה לאחר ששופט שדן בבקשתו הורה לשב"ס לבחון מחדש את האיסור</h2>
			<!-- Google snippet Article.description -->
	      	<span itemprop="description" content="בחודשים האחרונים מנהל ראש ארגון הפשע מאבק עיקש מול שב&quot;ס שלא מאפשר לו להכניס תה טיבטי לכלא בטענה שהמוצר עלול לגרום לבעיות בריאותיות. כעת הוא רשם לעצמו ניצחון במערכה לאחר ששופט שדן בבקשתו הורה לשב&quot;ס לבחון מחדש את האיסור"></span>      	
      	<!--  -->
       <span>
       	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" 
       	itemid="https://www.mako.co.il/men-men_news/Article-441f64f46ad4581026.htm"/>
       </span>
      <div class="writer-data">
    <span class="source"></span>  <!-- Google Snippet for Article.datePublished -->
    <span itemprop="datePublished" content="2022-12-26T09:13+0000" ></span>
    <!-- Google Snippet for Article.dateModified -->
    <span itemprop="dateModified" content="2022-12-26T09:13+0000"></span>
    <!-- Google Snippet for Article.image -->
	<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	  <meta itemprop="url" content="https://img.mako.co.il/2022/11/10/COLLAGE_re_autoOrient_b.jpg">
	  <meta itemprop="width" content="232">
	  <meta itemprop="height" content="174">
	</span> 
	<meta itemprop="name" content="mako">
    <span class="display-date" ><span>| פורסם 26/12/22</span> <span>11:13</span>&nbsp;</span>
    <span class="clear"></span>
    </div>
    </header>
    <ul class="icons-bar not-for-print">
      <li class="views" data-key="441f64f46ad45810VgnVCM200000650a10acRCRD">
          <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="12" viewBox="0 0 20 12">
            <defs>
                <path id="eye-a" d="M0 .344h19.084V12H0z"/>
                <path id="eye-c" d="M13.728 6.194C13.73 3.932 11.832 2.03 9.56 2.02c-2.256-.01-4.178 1.902-4.184 4.16-.005 2.254 1.91 4.174 4.169 4.176 2.265.002 4.18-1.904 4.183-4.162zM9.55 11.997c-2.94-.035-5.28-1.449-7.413-3.295-.63-.545-1.196-1.16-1.774-1.76-.433-.45-.507-.958-.064-1.439 2.22-2.41 4.674-4.459 8.036-5.05 1.73-.304 3.37.051 4.939.768 2.14.98 3.885 2.485 5.454 4.21.42.46.504.96.062 1.441-2.22 2.412-4.677 4.45-8.037 5.052-.131.024-.262.065-.395.07-.27.011-.538.003-.808.003zM11.465 6.2c-.012 1.043-.878 1.906-1.912 1.903-1.054-.002-1.952-.918-1.924-1.96.029-1.028.926-1.89 1.95-1.874 1.036.018 1.898.899 1.886 1.931z"/>
            </defs>
            <g fill="none" fill-rule="evenodd" transform="translate(0 -.344)">
                <mask id="eye-m" fill="#fff">
                    <use xlink:href="#eye-a"/>
                </mask>
                <g mask="url(#eye-m)">
                    <mask id="eye-md" fill="#fff">
                        <use xlink:href="#eye-c"/>
                    </mask>
                    <use fill="#93A4B0" xlink:href="#eye-c"/>
                    <g fill="#000" mask="url(#eye-md)">
                        <path d="M-65-64.656H83v148H-65z"/>
                    </g>
                </g>
            </g>
        </svg>
          <span></span>
        </li>
      <li class="print">
    		<a href="#">
	    		<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16" height="17" viewBox="0 0 16 17">
				    <defs>
				        <path id="print-a" d="M0 0h15.958v16.734H0z"/>
				        <path id="print-c" d="M12.058 14.72l-8.081.013.309-1.876.58-3.53h6.303l.582 3.53.307 1.864zM4.653 2h6.677v1.918H4.643L4.653 2zm11.305 5.185a3.277 3.277 0 0 0-2.628-3.201V1a1 1 0 0 0-1-1H3.658a1 1 0 0 0-1 .995l-.015 2.987A3.277 3.277 0 0 0 0 7.185v5.657c0 .008.007.015.016.015h2.243l-.447 2.716a.998.998 0 0 0 .987 1.162l10.439-.016a1.001 1.001 0 0 0 .985-1.163l-.445-2.7h2.18V7.186z"/>
				    </defs>
				    <g fill="none" fill-rule="evenodd">
				        <mask id="print-m" fill="#fff">
				            <use xlink:href="#print-a"/>
				        </mask>
				        <g mask="url(#print-m)">
				            <mask id="print-md" fill="#fff">
				                <use xlink:href="#print-c"/>
				            </mask>
				            <use fill="#1B1464" xlink:href="#print-c"/>
				            <g fill="#000" mask="url(#print-md)">
				                <path d="M-66-68H82V80H-66z"/>
				            </g>
				        </g>
				    </g>
				</svg>
    			<span>הדפסה</span>
    		</a>
      </li>
       <li class="gotocomments">
          <a href="#">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16" height="17" viewBox="0 0 16 17">
            <defs>
              <path id="comments-top" d="M7 13l-3.488 3.488A.3.3 0 0 1 3 16.276V13h-.2A2.8 2.8 0 0 1 0 10.2V2.8A2.8 2.8 0 0 1 2.8 0h10.4A2.8 2.8 0 0 1 16 2.8v7.4a2.8 2.8 0 0 1-2.8 2.8H7zM3.5 4a.5.5 0 0 0 0 1h9a.5.5 0 1 0 0-1h-9zm0 4a.5.5 0 0 0 0 1h9a.5.5 0 1 0 0-1h-9z"/>
            </defs>
            <g fill="none" fill-rule="evenodd">
              <mask id="comments-tm" fill="#fff">
                <use xlink:href="#comments-top"/>
              </mask>
              <use fill="#00AEEF" fill-rule="nonzero" xlink:href="#comments-top"/>
              <g fill="#000" mask="url(#comments-tm)">
                <path d="M-70-72H78V76H-70z"/>
              </g>
            </g>
          </svg>
            <span></span>
          </a>
        </li>
    	</ul>
    <!-- empty style --><div class="ad b970X330 cm8">
			<div id="CM8ShowAd_MEGA_PLASMA_970X330" data-title="MEGA_PLASMA_970X330">
			<script>			
				window.DFP && DFP.showBanner('MEGA_PLASMA','970X330');				
			</script>
			</div>
		</div>
<aside class="share-bar not-for-print" style="display:none;">
		<div class="fonts">
			<a href="#" class="plus">
				<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="16" viewBox="0 0 20 16">
				    <defs>
				        <path id="plus" d="M19.198 3.77c-.042 1.092-.186 1.88-.432 2.362-.194.39-.66.918-1.396 1.587L16.1 8.887l3.479 6.195c.228.398.152.597-.229.597h-2.107c-.44 0-.753-.182-.94-.546l-4.05-7.694-.57.42c-.432.313-.648 1.049-.648 2.208v5.04c0 .381-.14.572-.42.572H8.738c-.347 0-.52-.2-.52-.597v-5.04c0-1.794.626-3.182 1.878-4.164l.724-.571L8.089.546C7.896.182 8.019 0 8.459 0h2.158c.33 0 .563.14.698.419l3.377 6.348.762-.711c.482-.457.74-1.063.774-1.816L16.38.47c0-.313.165-.47.495-.47h1.98c.296 0 .445.19.445.571l-.102 3.2zM1.818 9.022H.198c-.132 0-.198-.063-.198-.19v-.855c0-.133.066-.199.198-.199h1.62V6.198c0-.132.066-.198.199-.198h.854c.132 0 .198.066.198.198v1.58h1.634c.132 0 .198.065.198.198v.854c0 .128-.066.191-.198.191H3.07v1.655c0 .132-.066.198-.198.198h-.854c-.133 0-.199-.066-.199-.198V9.02z"/>
				    </defs>
				    <g fill="none" fill-rule="evenodd">
				        <mask id="plus-m" fill="#fff">
				            <use xlink:href="#plus"/>
				        </mask>
				        <use fill="#000" xlink:href="#plus"/>
				        <g fill="#000" mask="url(#plus-m)">
				            <path d="M-60-86H88V62H-60z"/>
				        </g>
				    </g>
				</svg>
			</a>
	    	<a href="#" class="minus">
		    	<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="17" height="12" viewBox="0 0 17 12">
				    <defs>
				        <path id="minus" d="M15.752 2.756c-.03.756-.13 1.3-.299 1.635-.135.27-.457.635-.967 1.098l-.879.809 2.409 4.289c.158.275.105.413-.159.413h-1.459c-.304 0-.521-.126-.65-.378l-2.804-5.326-.395.29c-.3.217-.449.726-.449 1.53v3.488c0 .264-.096.396-.29.396h-1.3c-.24 0-.36-.138-.36-.413v-3.49c0-1.242.433-2.202 1.3-2.882l.501-.396L8.061.523c-.134-.252-.05-.377.255-.377H9.81c.229 0 .39.096.484.29l2.338 4.394.527-.492c.334-.317.513-.735.536-1.257l.106-2.61c0-.217.114-.325.342-.325h1.372c.205 0 .307.131.307.395l-.07 2.215zM4.824 3.805c.128 0 .192.066.192.198v.923c0 .132-.064.198-.192.198H.456c-.132 0-.198-.066-.198-.198v-.923c0-.132.066-.198.198-.198h4.368z"/>
				    </defs>
				    <g fill="none" fill-rule="evenodd">
				        <mask id="minus-m" fill="#fff">
				            <use xlink:href="#minus"/>
				        </mask>
				        <use fill="#000" xlink:href="#minus"/>
				        <g fill="#000" mask="url(#minus-m)">
				            <path d="M-86-87H62V61H-86z"/>
				        </g>
				    </g>
				</svg>
	    	</a>
		</div>
		<ul class="social">
			<li class="fb">
				<a href="#" target="_blank" title="שתף בפייסבוק">
					<svg width="26px" height="26px" viewBox="0 0 26 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
						<!-- Generator: Sketch 61.2 (89653) - https://sketch.com -->
						<title>Social-icon-26X26px-facebook</title>
						<desc>Created with Sketch.</desc>
						<g id="symbol" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
							<g id="social-copy-2" transform="translate(-17.000000, -51.000000)" fill="#2D3C5A" fill-rule="nonzero">
								<g id="Group" transform="translate(17.000000, 51.000000)">
									<path d="M0,13 C0,5.8202979 5.8202979,0 13,0 C20.1797021,0 26,5.8202979 26,13 C26,20.1797021 20.1797021,26 13,26 C5.8202979,26 0,20.1797021 0,13 Z M14.355009,20.6437166 L14.355009,13.5710302 L16.3073797,13.5710302 L16.566111,11.1337433 L14.355009,11.1337433 L14.3583261,9.91385776 C14.3583261,9.27817583 14.4187244,8.93756292 15.3317472,8.93756292 L16.5522899,8.93756292 L16.5522899,6.5 L14.5996428,6.5 C12.2541995,6.5 11.4286643,7.68234636 11.4286643,9.67068115 L11.4286643,11.1340193 L9.96666667,11.1340193 L9.96666667,13.5713062 L11.4286643,13.5713062 L11.4286643,20.6437166 L14.355009,20.6437166 Z" id="Social-icon-26X26px-facebook"></path>
								</g>
							</g>
						</g>
					</svg>
				</a>
			</li>
			<li class="whats-app">
				<a href="#" target="_blank" title="שתף בווטסאפ">
					<svg width="26px" height="26px" viewBox="0 0 26 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
						<!-- Generator: Sketch 61.2 (89653) - https://sketch.com -->
						<title>Social-icon-26X26px-Whatsapp</title>
						<desc>Created with Sketch.</desc>
						<g id="symbol" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
							<g id="social-copy-2" transform="translate(-17.000000, -100.000000)" fill="#2D3C5A">
								<g id="Group" transform="translate(17.000000, 51.000000)">
									<path d="M13.054332,49 C16.5181606,49.0011149 19.7680205,50.3434244 22.212417,52.7783114 C24.6568135,55.2143133 26.0011196,58.4507954 26,61.8935294 C25.9977588,68.9963981 20.1892364,74.7759101 13.0554523,74.7759101 L13.0554523,74.7759101 C10.8832777,74.7747952 8.75367291,74.2340809 6.8626824,73.2083959 L6.8626824,73.2083959 L0,75 L1.83721827,68.3230136 C0.704640422,66.3697526 0.108664739,64.1533811 0.109784994,61.8823807 C0.112025504,54.779512 5.91942765,49 13.054332,49 Z M8.82367376,55.7037037 C8.60196802,55.7037037 8.24356288,55.7811263 7.93914826,56.0876349 C7.63473365,56.3941435 6.77777778,57.1354912 6.77777778,58.6425802 C6.77777778,60.1496692 7.96671789,61.6058501 8.13213564,61.8105427 C8.2975534,62.0141747 10.4709589,65.1068358 13.7976937,66.4336256 C14.5891718,66.7496794 15.2083396,66.9384633 15.6896593,67.0795209 C16.4834348,67.3128492 17.2071375,67.2789105 17.7780585,67.2004274 C18.4156061,67.112399 19.7412456,66.4601402 20.0180906,65.7442464 C20.2937868,65.0283526 20.2937868,64.4153355 20.2110779,64.2880655 C20.1283691,64.1607955 19.9066633,64.0844335 19.5746791,63.9306489 C19.2438436,63.7779249 17.6126407,63.0365771 17.3093748,62.9347611 C17.0049602,62.8318845 16.7832545,62.7809765 16.5626975,63.0874851 C16.3409917,63.3939937 15.7057416,64.0844335 15.5127542,64.2880655 C15.3186181,64.4916975 15.1256307,64.518212 14.7936465,64.3644275 C14.4616622,64.2117035 13.3933392,63.8882255 12.1262852,62.8456721 C11.1406711,62.0332652 10.4744051,61.0299534 10.280269,60.7234448 C10.0872816,60.4169362 10.2607405,60.2504246 10.4261583,60.0987612 C10.5754937,59.9619459 10.7581425,59.7413446 10.924709,59.562106 C11.0901267,59.3828674 11.145266,59.2555974 11.2555445,59.0519654 C11.365823,58.8462122 11.3106838,58.6680342 11.2279749,58.5153102 C11.145266,58.3615256 10.4812975,56.8533761 10.2056013,56.2403589 C9.93564866,55.644311 9.66224988,55.7249154 9.45892389,55.7153701 C9.26593651,55.7058249 9.04423076,55.7037037 8.82367376,55.7037037 Z" id="Social-icon-26X26px-Whatsapp"></path>
								</g>
							</g>
						</g>
					</svg>
				</a>
			</li>
			<li class="e-mail">
				<a href="#" title="שלח לחבר">
					<svg width="26px" height="26px" viewBox="0 0 26 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
						<!-- Generator: Sketch 61.2 (89653) - https://sketch.com -->
						<title>Social-icon-26X26px-eMail</title>
						<desc>Created with Sketch.</desc>
						<g id="symbol" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
							<g id="social-copy-2" transform="translate(-17.000000, -146.000000)" fill="#2D3C5A" fill-rule="nonzero">
								<g id="Group" transform="translate(17.000000, 51.000000)">
									<path d="M13,121 C5.82029825,121 0,115.179702 0,108 C0,100.820298 5.82029825,95 13,95 C20.1797017,95 26,100.820298 26,108 C26,115.179702 20.1797017,121 13,121 Z M13.1811333,107.270388 C14.2455733,107.270388 19.4211333,104.36 19.4211333,104.36 L19.4294533,103.84 C19.4294533,103.26592 18.9635333,102.8 18.3878933,102.8 L7.97437333,102.8 C7.39925333,102.8 6.93333333,103.26592 6.93333333,103.84 L6.93333333,104.30332 C6.93333333,104.30332 12.1655733,107.270388 13.1811333,107.270388 Z M13.1811333,108.700388 C12.1655733,108.700388 6.94113333,105.92 6.94165333,105.92 L6.93333333,112.16 C6.93333333,112.73408 7.39977333,113.2 7.97437333,113.2 L18.3878933,113.2 C18.9635333,113.2 19.4294533,112.73408 19.4294533,112.16 L19.4211333,105.92 C19.4211333,105.92 14.2944533,108.700388 13.1811333,108.700388 Z" id="Social-icon-26X26px-eMail"></path>
								</g>
							</g>
						</g>
					</svg>
				</a>
			</li>
     	</ul>   
	</aside>
<figure>
                <img src="https://img.mako.co.il/2022/11/10/COLLAGE_re_autoOrient_w.jpg" alt="יוסי מוסלי והמכתב שלו לשב&quot;ס" title="יוסי מוסלי והמכתב שלו לשב&quot;ס" />
                <figcaption>
                  </figcaption>
              </figure></section><!-- google_ad_section_start -->
				<!-- Google Snippet for Article.articleBody -->
				<section itemprop="articleBody" class="article-body">
				<!-- Google Snippet for Article.wordCount='[content]' -->
					<span itemprop="wordCount" content="321"></span>
			 		<p><span style="font-weight: 400;">לאחר שחתם על הסדר טיעון בפרשת הסחיטה באיומים במסגרתו ירצה רק 11 חודשי מאסר, ראש ארגון הפשע יוסי מוסלי יכול לרשום לעצמו הישג נוסף: בית המשפט המליץ לשירות בתי הסוהר לשקול לאפשר לו להשתמש בתה טיבטי על פי המלצת הרופא שלו.</span></p>
<p><span style="font-weight: 400;">מוסלי מנהל כבר כחמישה חודשים מאבק חסר פשרות בשב"ס המונע ממנו להכניס לתאו תה טיבטי, שלטענתו מסייע לו במערכת העיכול ומבעיות בריאותיות מהן הוא סובל. בתחילה, כשמוסלי נעצר, שב"ס אפשר לו להכניס תה טיבטי לכלא, אבל כעבור כמה שבועות הוא אסר זאת מטעמים בריאותיים.&nbsp;</span><span style="font-weight: 400;">הרוקחת הראשית של שב"ס קבעה כי שימוש בתה הטיבטי עלול לפגוע בבריאותם של האסירים. היא הסתמכה על החלטות משרד הבריאות בעניין.</span></p>
<script src="https://rcs.mako.co.il/js/outbrainInArticle.js"></script>
<p><span style="font-weight: 400;">באמצעות עו"ד שושנה גולדשטיין ממשרד עורכי הדין סננס-נוי-שפרלינג-חצרוני הגיש מוסלי עתירה לבית המשפט המחוזי מרכז נגד שב"ס.</span><span style="font-weight: 400;">בדיון שהיה בשבוע שעבר עו"ד גולדשטיין הביעה תמיהה כיצד שב"ס מונע ממוסלי להכניס תה טיבטי לתאו בניגוד להמלצת רופאיו. לדבריה, רופא המליץ לשב"ס לאפשר להכניס למוסלי תה טיבטי וכי ההחלטה למנוע זאת ממנו אינה מידתית. לטענתה, החלטת שב"ס שלא לאפשר להכניס את התה למוסלי היא שגויה ומתעלמת מהמלצות רופאיו. היא ציינה כי במאסר הקודם של מוסלי בין השנים 2005-2016 שב"ס אפשר לו להשתמש בתה הטיבטי.</span></p>
<span title="ARTICLE1_300X250" id="CM8ShowAd_ARTICLE1_300X250" class="ad b300X250XARTICLE not_for_print"><script type="text/javascript">						
				googletag.cmd.push(function() { googletag.display('CM8ShowAd_ARTICLE1_300X250'); });						
			</script></span>
<p><span style="font-weight: 400;">נציגת שב"ס בדיון התנגדה נחרצות לאשר הכנסת תה טיבטי לכלא. היא ציינה כי הרוקחת הראשית הסתמכה על חוות דעת של משרד הבריאות לפיה מדובר בתוסף תזונה שעלול לגרום להתייבשות ולנזק בריאותי. "אנו אמונים על שלומם של ובטחונם של האסירים ואני לא יכולה לאשר לאסיר מוצר שיכול לפגוע בבריאותו. אם יש לו בעיה רפואית הרי יש תרופות", הדגישה נציגת שב"ס.</span></p>
<p><span style="font-weight: 400;">השופט דרור-ארד אילון שדן בעתירה המליץ לשב"ס לשקול שוב אפשרות לתת למוסלי תה טיבטי בהסתמך על המלצת רופאיו. "הדרך היחידה לאפשר לאסיר שנזקק לתוסף מזון שיש המלצה רפואית להשתמש בו - לקבלו בהיותו במשמורת. לאור הדברים אני מורה לשקול דרך התואמת את נהליו אשר בה תקוים המלצת הרופא (מתאריך 23.8.2022)", ציין השופט בהחלטתו. הוא דרש משב"ס להגיש לו עדכון תוך שבועיים בנושא.</span></p><ul class="tags">
<li>
<a href="/Tagit/?partner=articletagit"></a>
</li>
</ul>
<label class="not-for-print" for="box-trigger"><span>מצאתם טעות לשון?</span></label>
</section>
				<!-- google_ad_section_end --><section class="footer not-for-print">
				<!-- source logo-->
<div dir="rtl" class="not_for_print sourceAbout">
	
		</div>
	<section id="vote"  data-inview data-vote-type data-element-name="feelback"  class="not_for_print">
                        <div class="feelingsWrapper" id="feelingsWrapper">
                        </div>
                </section>
				
			<button class="go-to-comments not-for-print">
						<span></span>
						<span class="hover"></span>
						<p class="content">	
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16" height="17" viewBox="0 0 16 17">
								<defs>
									<path id="comments" d="M7 13l-3.488 3.488A.3.3 0 0 1 3 16.276V13h-.2A2.8 2.8 0 0 1 0 10.2V2.8A2.8 2.8 0 0 1 2.8 0h10.4A2.8 2.8 0 0 1 16 2.8v7.4a2.8 2.8 0 0 1-2.8 2.8H7zM3.5 4a.5.5 0 0 0 0 1h9a.5.5 0 1 0 0-1h-9zm0 4a.5.5 0 0 0 0 1h9a.5.5 0 1 0 0-1h-9z"/>
								</defs>
								<g fill="none" fill-rule="evenodd">
									<mask id="comments-m" fill="#fff">
										<use xlink:href="#comments"/>
									</mask>
									<use fill="#00AEEF" fill-rule="nonzero" xlink:href="#comments"/>
									<g fill="#000" mask="url(#comments-m)">
										<path d="M-70-72H78V76H-70z"/>
									</g>
								</g>
							</svg>
									לתגובות
						</p>
					</button>
				</section>
		</article>
		<div class="outbrain-wrap not-for-print">
			<script>
      var pageUrl = "";
      var isMako = document.location.href.indexOf(".mako.co.il") !== -1;
      var isTech12 = document.location.href.indexOf(".tech12.co.il") !== -1;

      if (isMako) {
        pageUrl = "https://www.mako.co.il" + window.location.pathname;
      }
      if (isTech12) {
        pageUrl = "https://www.tech12.co.il" + window.location.pathname;
      }
      document.write('<div class="OUTBRAIN" data-src=' +pageUrl+' data-widget-id="AR_8"><\/div>');
    </script>

  </div>
		<div class="talkbacks-wrap not-for-print"></div>
		<footer class="not-for-print">
			<div class="mako_main_portlet_container">
			<span style="position:absolute; margin-top: -19px; margin-left: 55px;" class="picg GenericPicture4KidomNeo"></span></div><div class="helpful_all_footer_links">
	<div class="helpful_footer_border"></div>
	<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
									<span>ערוצי תוכן</span><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="https://www.n12.co.il/?Partner=footerLinks" target="_blank">N12</a></li>
												<li ><a  href="https://www.mako.co.il/men?Partner=footerLinks" >פלילים+</a></li>
												<li ><a  href="/entertainment?Partner=footerLinks" >סלבס</a></li>
												<li ><a  href="/culture?Partner=footerLinks" >תרבות</a></li>
												<li ><a  href="/tvbee?Partner=footerLinks" target="_blank">TVbee</a></li>
												<li ><a  href="/music?Partner=footerLinks" >מוזיקה</a></li>
												<li ><a  href="/Sports?Partner=footerLinks" >ספורט</a></li>
												<li ><a  href="https://www.mako.co.il/nexter?Partner=footerLinks" target="_blank">דיגיטל</a></li>
												<li ><a  href="/food?Partner=footerLinks" >אוכל</a></li>
												</td><td class="vertical_align_top"><li ><a  href="/women?Partner=footerLinks" >נשים</a></li>
												<li ><a  href="http://www.mako.co.il/living&partner=footerLinks&Partner=footerLinks" target="_blank">LIVING</a></li>
												<li ><a  href="/home-family?Partner=footerLinks" >הורים</a></li>
												<li ><a  href="http://www.mako.co.il/pzm&Partner=footerLinks&Partner=footerLinks" target="_blank">פז"ם</a></li>
												<li ><a  href="/travel?Partner=footerLinks" >חופש</a></li>
												<li ><a  href="/weekend?Partner=footerLinks" >מגזין m</a></li>
												<li ><a  href="/health?Partner=footerLinks" >בריאות</a></li>
												<li ><a  href="/spirituality?Partner=footerLinks" >הורוסקופ</a></li>
												<li ><a  href="/finances?Partner=footerLinks" >כסף</a></li>
												</td><td class="vertical_align_top"><li ><a  href="http://fashionforward.mako.co.il/?partner=footerLinks&Partner=footerLinks" target="_blank">Fashion Forward</a></li>
												<li ><a  href="http://www.mako.co.il/hix&partner=footerLinks&Partner=footerLinks" target="_blank">HIX</a></li>
												<li ><a  href="/pride?Partner=footerLinks" >גאווה</a></li>
												<li ><a  href="https://www.mako.co.il/green-life?Partner=footerLinks" >גרין</a></li>
												<li ><a  href="https://www.mako.co.il/cannabis?Partner=footerLinks" target="_blank">קנאביס רפואי</a></li>
												<li ><a  href="https://www.mako.co.il/press_and_marketing?Partner=footerLinks" target="_blank">תקשורת ושיווק</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
									<span>תכניות קשת 12</span><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="/tv-comingsoon/Article-4f7f46b10dd3021004.htm?Partner=footerLinks" >לוח שידורים</a></li>
												<li ><a  href="https://www.mako.co.il/mako-vod?Partner=footerLinks" >צפייה ישירה</a></li>
												<li ><a  href="https://www.mako.co.il/mako-vod-help/Article-41b099b6344c281027.htm?Partner=footerLinks" >+12</a></li>
												<li ><a  href="https://www.mako.co.il/tv-morning-news?Partner=footerLinks" >חדשות הבוקר</a></li>
												<li ><a  href="https://www.mako.co.il/mako-vod-keshet/eretz_nehederet?Partner=footerLinks" target="_blank">ארץ נהדרת</a></li>
												<li ><a  href="https://www.mako.co.il/tv-mkr_israel?Partner=footerLinks" >המטבח המנצח</a></li>
												<li class = 'inner_ie8'><a  href="https://www.mako.co.il/tv-ninja_israel?Partner=footerLinks" >נינג'ה ישראל 2022</a></li>
												<li class = 'inner_ie8'><a  href="https://www.mako.co.il/tv-ofira_and_berkovich?Partner=footerLinks" >אופירה וברקוביץ'</a></li>
												<li ><a  href="https://www.mako.co.il/mako-vod-keshet/sabri-maranan?Partner=footerLinks" >סברי מרנן</a></li>
												</td><td class="vertical_align_top"><li class = 'inner_ie8'><a  href="https://www.mako.co.il/mako-vod-keshet/good-evening-with-guy-pines?Partner=footerLinks" >ערב טוב עם גיא פינס</a></li>
												<li ><a  href="https://www.mako.co.il/tv-the-next-star?Partner=footerLinks" >הכוכב הבא</a></li>
												<li ><a  href="https://www.mako.co.il/mako-vod-keshet/money_cab?Partner=footerLinks" >מונית הכסף</a></li>
												<li ><a  href="/tv-erez-nehederet?Partner=footerLinks" >ארץ נהדרת</a></li>
												<li ><a  href="/tv-ilana_dayan?Partner=footerLinks" >עובדה</a></li>
												<li ><a  href="/tv-live-at-night?Partner=footerLinks" >חי בלילה</a></li>
												<li class = 'inner_ie8'><a  href="/mako-vod-live-tv/VOD-6540b8dcb64fd31006.htm?Partner=footerLinks" target="_blank">ערוץ 12 בשידור ישיר</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
									<span>שימושון</span><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="https://www.mako.co.il/food-cooking_magazine/recipes-for-shabath?Partner=footerLinks" >מתכונים לשבת</a></li>
												<li ><a  href="https://www.mako.co.il/ninemonth-baby_names/boy_names?Partner=footerLinks" >שמות לבנים</a></li>
												<li ><a  href="https://www.mako.co.il/ninemonth-baby_names/girl_names?Partner=footerLinks" >שמות לבנות</a></li>
												<li ><a  href="/health-laboratory-tests/Article-d68a432b6267a41006.htm?Partner=footerLinks" >פענוח בדיקות דם</a></li>
												<li ><a  href="https://www.mako.co.il/travel-israel/magazine/Article-8cfb2c8898caf71027.htm?Partner=footerLinks" >עומס בנתב"ג</a></li>
												<li ><a  href="https://www.mako.co.il/help-terms-of-use/Article-d37908dd1674c11006.htm?Partner=footerLinks" >תנאי שימוש</a></li>
												<li ><a  href="https://www.mako.co.il/help/Article-9446174b77b2a31006.htm?Partner=footerLinks" >כתבו לנו</a></li>
												<li ><a  href="https://jobs.keshet-mediagroup.com/jobs?Partner=footerLinks" >דרושים</a></li>
												<li ><a  href="https://acum.org.il/?Partner=footerLinks" >אקו"ם</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
									<span>מיוחדים</span><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="https://leap.mako.co.il?Partner=footerLinks" >יעוץ לימודים</a></li>
												<li ><a  href="https://www.mako.co.il/travel-world/guides-uae/dubai?Partner=footerLinks" >מדריך דובאי</a></li>
												<li ><a  href="https://www.mako.co.il/ninemonth-baby_names?Partner=footerLinks" >פירוש שמות</a></li>
												<li ><a  href="http://www.mako.co.il/spirituality-popular_culture/Article-494842ff06e9431006.htm?Partner=footerLinks" >כניסת שבת</a></li>
												<li ><a  href="https://twitter.com/mako_feed?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor&Partner=footerLinks" >מאקו ב-twitter</a></li>
												<li ><a  href="https://www.facebook.com/keshet.mako?Partner=footerLinks" target="_blank">מאקו ב-facebook</a></li>
												<li ><a  href=": https://www.youtube.com/channel/UCTt1T_9iPhSaF0QhlgYeoeg?Partner=footerLinks" target="_blank">מאקו ב-youtube</a></li>
												<li class = 'inner_ie8'><a  href="https://www.instagram.com/mako.il/?Partner=footerLinks" target="_blank">מאקו ב-instagram</a></li>
												<li class = 'inner_ie8'><a  href="https://www.activetrail.co.il/mako/?utm_source=mako&utm_medium=NavBar_HP&utm_campaign=Newsletter&Partner=footerLinks" >הניוזלטירים שלנו</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks last">
							
									<span>קניות והטבות</span><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="https://www.holidayfinder.co.il/?utm_source=mako&utm_medium=nav_bar&utm_campaign=Holiday_finder&Partner=footerLinks" >Holiday finder</a></li>
												<li class = 'inner_ie8'><a  href="https://easy.co.il/?Partner=footerLinks" target="_blank">easy - חיפוש עסקים</a></li>
												<li ><a  href="/special?Partner=footerLinks" >מבצעים</a></li>
												<li ><a  href="http://www.mako-publishers.com?Partner=footerLinks" target="_blank">פרסמו אצלנו</a></li>
												<li ><a  href="https://www.lookingforward.co.il/?Partner=footerLinks" >רואים רחוק</a></li>
												<li ><a  href="https://www.mako.co.il/Tagit/%D7%99%D7%95%D7%A7%D7%A8+%D7%94%D7%9E%D7%97%D7%99%D7%94?Partner=footerLinks" target="_blank">יוקר המחיה</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				</div>
<table cellspacing="0" cellpadding="0" border="0" dir="ltr" align="center" class="not_for_print">
	<tr>
		<td class="footer_logos_text"><a class="eshkolot" href="https://eshkolot.co.il" target="_blank"></a></td>
		<td class="footer_credit_space"></td>
		<td class="footer_logos_text"><a class="casttime" href="http://casttime.com/" target="_blank"></a></td>
		<td class="footer_credit_space"></td>
		<td class="footer_logos_text"><a class="binat" href="http://www.bynetsoft.co.il" target="_blank"></a></td>
		<td class="footer_credit_space"></td>
		<td class="footer_logos_text"><a class="akum" href="http://www.acum.org.il/" target="_blank"></a></td>
		<td class="footer_credit_space"></td>
		<td class="footer_logos_text"><a class="copyrights"></a></td>
	</tr>
</table>	

</footer>
	</div>
	<script src="https://rcs.mako.co.il/js/polyfill.js"></script>
	<script src="https://rcs.mako.co.il/js/mako/article/jsBundle.js"></script>
	<div id="mkSync"></div> 
<script src="https://rcs.mako.co.il/js/scripts/thirdParty.js"></script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script src="https://rcs.mako.co.il/js/hola/hola.js"></script>



<script>
			if(currentChannelId=="b18a04870ceb5310VgnVCM2000002a0c10acRCRD" 
					|| currentChannelId=="a8a3ddbd634e6310VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="b8e3cdcf53124410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="4dd8ed58288c6410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="23fa3444bccc6410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="7ab876c796cc6410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="96a85ac28dcc6410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="8c377cbc0a38a310VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="f6b217757d02b410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="2d8ece65b1cfd410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="aa66a725a0cfd410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="03c5ce65b1cfd410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="4caece3418897110VgnVCM1000005201000aRCRD"
					|| currentChannelId=="de1c3e46457c3510VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="c44f38bf962ca510VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="b998eefbad817510VgnVCM2000002a0c10acRCRD"){
				window.isLinicomActive && (function(){
					  var e=document.createElement('script');
					  e.async=true; e.type='text/javascript';
					  e.src=document.location.protocol+"null";
					  var me = document.getElementsByTagName('script')[0];
					  me.parentNode.insertBefore(e, me);
					})();
			}
			else if(vcmidOfContent != currentChannelId)
			{
				window.isLinicomActive && (function(){
				  var e=document.createElement('script');
				  e.async=true; e.type='text/javascript';
				  e.src=document.location.protocol+"//linicom.co.il/links/convert_91.js";
				  var me = document.getElementsByTagName('script')[0];
				  me.parentNode.insertBefore(e, me);
				})();
			}
			else
			{
				window.isLinicomActive && (function(){
					  var e=document.createElement('script');
					  e.async=true; e.type='text/javascript';
					  e.src=document.location.protocol+"//linicom.co.il/links/convert_10.js";
					  var me = document.getElementsByTagName('script')[0];
					  me.parentNode.insertBefore(e, me);
				})();
				
			}
		</script>
	<script>
		
		window.isSekindoActive  && !document.querySelector('meta[name=shatap]') && (function(){
			  	var e=document.createElement('script');
			  	e.async=true; e.type='text/javascript';
			 	e.src=document.location.protocol+"//live.sekindo.com/live/liveView.php?s=57222&subId=DEFAULT";
			  	var me = document.getElementsByTagName('script')[0];
			  	me.parentNode.insertBefore(e, me);
			})();
		</script>
	<script type="text/javascript">
		var myImages=new Array();
		var myIndex = 0;
		function sendUrl4Statistic(url)
		{
			if (document.images) 
			{
				myImages[myIndex]=new Image;
				myImages[myIndex].src=url;
				myIndex++;
			}
			else
			{
				document.write('<IMG ALT="" BORDER="0" NAME="MYStatistics" WIDTH="1" HEIGHT="1" SRC="'+url+'" style="display:none;">');
			}
		}
		var replaceFrom = '&';
		var replaceBy = "zzzzz";
		var statsDomainName =  'https://stats.mako.co.il';
		var statsDomainPrefix = statsDomainName; 
		var currentUrl = location.href;
		currentUrl = currentUrl.replace( new RegExp(replaceFrom,'g'), replaceBy);

		if(!window.isClickUrlReported){
			sendUrl4Statistic(statsDomainName+'/ClicksStatistics/clickUrl.jsp?clickURL='+encodeURIComponent(currentUrl));
		}
		
		</script>
	<!-- ver -->
</body>
</html>
<!-- page:include-page urlContext="/vgn-ext-templating" pagePath="/in_line/trackDependencies.jsp"/-->
