<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" class="medium-view">
<head>
	
	<script>
	function setRefCookie(){
		var ref = document.referrer.length > 0; 
		if(ref){
			var d = new Date();
			d.setTime(d.getTime()+(30 * 1000));
			var expires = "expires="+d.toGMTString();
			document.cookie = "mako_referrer=" + window.location.href +"|"+document.referrer+"; " + expires + ";domain=.mako.co.il;path=/";
		}
	}	
	function getStatsParams(altUrl){
		var params = '';
		if (location.search && altUrl.indexOf('mako.')!=-1) {
		    var parts = location.search.substring(1).split('&');	
		    for (var i = 0; i < parts.length; i++) {
		        var nv = parts[i].split('=');
		        if (nv[0] && (nv[0] == 'sCh' || nv[0] == 'pId' || nv[0].toLowerCase() == 'partner' || nv[0].indexOf('utm') == 0)) {
		              params += '&' + nv[0] +'='+ nv[1];
		          }
		    }
		    if (params !== ''){
		    	params = (altUrl.indexOf('?') !== altUrl.indexOf('&') ? '&' : '?') + params.substring(1);
		    }
		}
		return params;
	}
		var agent = navigator.userAgent.toLowerCase();
		var myUrl = window.location.href.toLowerCase();
		var isSmartPhone = (agent.indexOf('ipad') == -1 && (agent.indexOf('iphone') != -1 || agent.indexOf('android') != -1 ) )
		if(isSmartPhone){			
			var altUrl="";
			if(myUrl.indexOf(".mako") != -1 && myUrl.indexOf("rdr=1") == -1 && myUrl.indexOf("partner=switch") == -1)
			{
					setRefCookie();
					var isValidUrl = new RegExp("^(http|https)\://.*$").test(altUrl);
					if(altUrl.length && isValidUrl && (myUrl.toLowerCase().indexOf(altUrl.toLowerCase()) == -1)){
						window.location=altUrl + getStatsParams(altUrl);
						document.write('<body style="height:0px;display:none">mako dev fix</body>');
					}else{						
						window.location = window.location.href.replace(location.hostname.split('.')[0]+'.','mobile.');
						document.write('<body style="height:0px;display:none">mako dev fix</body>');						
					}
			}
		}
		</script>
<meta http-equiv="X-UA-Compatible" content="IE=8" >
	<meta name="news_keywords" content="">
				     <link rel="canonical" href="http://www.mako.co.il/news-law/crime-q1_2018/Article-d21ca1b53948161004.htm"/>
<link rel="alternate" media="handheld" href="http://mobile.mako.co.il/news-law/crime-q1_2018/Article-d21ca1b53948161004.htm" />
<link rel="apple-touch-icon" href="//rcs.mako.co.il/images/apple-touch-icon.png"/>

<link rel="shortcut icon" href="//rcs.mako.co.il/images/favicon.ico"/>
<link rel="alternate"  href="android-app://com.goldtouch.mako/mako/openArticle?url=/news-law/crime-q1_2018/Article-d21ca1b53948161004.htm?utm_source=Google&utm_medium=OrganicSearchResults&utm_campaign=AppIndexing&firstinter=false&secondinter=false" />
<script type="application/ld+json">
{
  "@context": "http://schema.org", 
  "@type": "WebPage", 
  "@id": "http://www.mako.co.il/news-law/crime-q1_2018/Article-d21ca1b53948161004.htm", 
  "potentialAction": {
    "@type": "ViewAction", 
    "target": "android-app://com.goldtouch.mako/mako/openArticle?url=/news-law/crime-q1_2018/Article-d21ca1b53948161004.htm?utm_source=Google&utm_medium=OrganicSearchResults&utm_campaign=AppIndexing&firstinter=false&secondinter=false"
  }
}
</script> 
<meta property="al:android:package" content="com.goldtouch.mako" />
<meta property="al:android:url" content="mako://openArticle?url=/news-law/crime-q1_2018/Article-d21ca1b53948161004.htm?utm_source=AppLinks&utm_medium=ReferalTraffic&utm_campaign=AppLinks&firstinter=false&secondinter=false" />
<meta property="al:android:app_name" content="mako mobile" />
<meta property="al:ios:url" content="mako://openArticle?url=/news-law/crime-q1_2018/Article-d21ca1b53948161004.htm?utm_source=AppLinks&utm_medium=ReferalTraffic&utm_campaign=AppLinks&firstinter=false&secondinter=false" />
<meta property="al:ios:app_store_id" content="340173260" />
<meta property="al:ios:app_name" content="mako mobile" />
<meta property="al:web:url" content="http://www.mako.co.il/news-law/crime-q1_2018/Article-d21ca1b53948161004.htm" />
<meta name="description" content="הנפיקו חשבוניות פיקטיביות בסך מיליארד שקל"/>
	<title>חדשות 2 - &quot;פיגוע כלכלי&quot;: 9 עבריינים יואשמו</title>
	<meta property="og:title" content=" &quot;פיגוע כלכלי&quot;: 9 עבריינים יואשמו"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.mako.co.il/news-law/crime-q1_2018/Article-d21ca1b53948161004.htm"/>
	<meta property="og:image" content="https://img.mako.co.il/2018/02/11/496744_I.jpg"/>
	<meta property="og:site_name" content="mako"/>
	<meta property="fb:app_id" content="225736910835244"/>
	<meta property="og:description" content="הנפיקו חשבוניות פיקטיביות בסך מיליארד שקל"/>
	<meta property="fb:pages" content="100462013796" />
	
	<meta name="external_title" content="&quot;פיגוע כלכלי&quot;: 9 עבריינים יואשמו"/>
	<meta property="article:published_time" content="2018-02-11T12:55:00+0200" />
		<meta property="article:section" content="חדשות" />
    <meta name="apple-itunes-app" content="app-id=340173260, app-argument=mako://openArticle?url=http://www.mako.co.il/news-law/crime-q1_2018/Article-d21ca1b53948161004.htm&utm_source=makoMobile&utm_medium=SmartAppBanner&utm_campaign=makoMobilePromo&firstinter=false&secondinter=false" />
		<meta name="google-play-app" content="app-id=com.goldtouch.mako, app-argument=mako://openArticle?url=http://www.mako.co.il/news-law/crime-q1_2018/Article-d21ca1b53948161004.htm&utm_source=makoMobile&utm_medium=SmartAppBanner&utm_campaign=makoMobilePromo&firstinter=false&secondinter=false" />
	<script type="text/javascript">
		var adsArea  = 'MAKOAREA=articleins';
		var contentType = 'articleins';
		var contentUsername = '';
		function MAKO_SETTINGS() { 
            return {
                            'url' : "http://www.mako.co.il/news-law/crime-q1_2018/Article-d21ca1b53948161004.htm",
                            'type' : "article"
            }
		}
	</script>
	<link rel="image_src" href="https://img.mako.co.il/2018/02/11/496744_I.jpg" />
<!-- Menuitem:  / nEditorsAdmin / nRenderPortletCacheTag /   -->
<!-- google plus 1 -->
<script>
	var vcmidOfContent = 'd21ca1b539481610VgnVCM100000290c10acRCRD';
	var currentChannelId = '80fbe5e86b0b0610VgnVCM100000290c10acRCRD';
	var mainChannelId = '31750a2610f26110VgnVCM1000005201000aRCRD';
	var parentsChannels='80fbe5e86b0b0610VgnVCM100000290c10acRCRD,253cb2eb226bb110VgnVCM100000290c10acRCRD,a52cb2eb226bb110VgnVCM100000290c10acRCRD,31750a2610f26110VgnVCM1000005201000aRCRD';
	var isCM8 =  true;	
</script>
<script src="//rcs.mako.co.il/js/p13n_mako_v7.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="he" />
	<meta name="viewport" content="width=1024" />
	<link href="/vgn-ext-templating/common/styles/vgn-ext-templating.css" rel="stylesheet" type="text/css"></link>
<link href="//rcs.mako.co.il/combined/articleBundle/bundle.css?v=5" rel="stylesheet" />
		<link href="//rcs.mako.co.il/combined/articleBundle/print.css" rel="stylesheet" media="print" />
<script>
	var staticResourcesUriPrefix = '//rcs.mako.co.il';
	var skinsUriPrefix = '//skn.mako.co.il';
	var imagesUriPrefix = '//img.mako.co.il';
	var usernameOnPage = null;
	var jsChannelName = '';	
  
	function skinsUriPrefixFunc()	{
		return skinsUriPrefix;
	}
	function imagesUriPrefixFunc()	{
		return imagesUriPrefix;
	}
</script>
<!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
<script>var w = window, d = document;w.jQuery || d.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"><\/script>')</script>
<script>w.jQuery || d.write('<script src="//ajax.aspnetcdn.com/ajax/jQuery/jquery-1.10.2.min.js"><\/script>')</script>
<script>w.jQuery || d.write('<script src="//code.jquery.com/jquery-1.10.2.min.js"><\/script>')</script>
<script>w.jQuery || d.write('<script src="//rcs.mako.co.il/js/scripts/jquery-1.10.2.min.js"><\/script>')</script>
<script>window.jQuery.migrateWarnings || document.write('<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"><\/script>')</script>
<script>window.jQuery.migrateWarnings || document.write('<script src="//rcs.mako.co.il/js/scripts/jquery-migrate-1.2.1.min.js"><\/script>')</script>
<script>w.jQuery.ui || d.write('<script src=" //ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"><\/script>')</script>        
<script>w.jQuery.ui || d.write('<script src="//rcs.mako.co.il/js/neo/jquery-ui.min.js"><\/script>')</script>
<script src="//rcs.mako.co.il/combined/HPbundle/neoPreBundle.js"></script>







<!-- Vignette Application Portal 7.3 (build 590216) (JAR 7.3 SP5  2009-02-26 14:08:33 build 1) -->
	<base target="_top" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"168432",ustr:"",originlat:"0",clientrtt:"2",ghostip:"184.28.17.240",ipv6:false,pct:"10",clientip:"52.90.98.148",requestid:"6c594405",region:"15751",protocol:"",blver:13,akM:"b",akN:"ae",akTT:"O",akTX:"1",akTI:"6c594405",ai:"189970",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class="neo articleins">

<script>
if(window.mainChannelId && mainChannelId == '664fc865ef6ac510VgnVCM2000002a0c10acRCRD'){
	$('body').addClass('tvbee');
}else{
	window.mainChannelId && document.body.classList.add('ch'+window.mainChannelId.substr(0,16));
}
</script>

<script>
function CM8MakoBuildCat(){if(MakoCat=="mako.home"){CM8Cat=MakoCat;return}var c=MakoCat.split(".");var a=new Array();var b=c.length;a[0]=c[0];for(i=1;i<b;i++){a[i]=a[i-1]+"."+c[i]}a[b]=a[b-1]+".lobby";for(i=0;i<b;i++){a[i]+=".general"}CM8Cat=a[b];for(i=b-1;i>=0;i--){CM8Cat+=","+a[i]}};
</script>  
<script src="//rcs.mako.co.il/js/bannend.js" ></script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T87PQS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T87PQS');</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WH7Q78" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH7Q78');</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJ2NPR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MJ2NPR');</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PHR3MZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHR3MZ');</script>
<!-- End Google Tag Manager -->
<script>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</script>
<script>(window.upManager || []).push("76410001");</script>
<!-- GPT script begin -->
<script>var makoReferrer = 'mako';if(document.referrer.length == 0){	makoReferrer = 'empty';	}else{var ref = document.referrer.split('?');	if (ref[0].indexOf("mako.co.il") ==-1)makoReferrer = 'other';}</script>
<script src="//rcs.mako.co.il/js/scripts/MDcookie.js" ></script>
<script src="//rcs.mako.co.il/js/dfp/dfp.js" ></script>
<script src="//www.mako.co.il/Collab/cm8/360Advert.js"></script>
<script>
	var gclidVal = 'FALSE';
	try{gclidVal =(localStorage.getItem('mako_gclid') || location.search.indexOf('gclid=') > -1) ? 'TRUE' : 'FALSE';}catch(err){}
	var agent = navigator.userAgent.toLowerCase();
	var isNoOzenNeeded = (agent.indexOf('ipad') != -1 || agent.indexOf('iphone') != -1 || agent.indexOf('android') != -1 )
	if (isNoOzenNeeded && window.DFP){DFP.ozenReady=true;}

	var CM8MakoHN = window.houseNumbers ? ("&makoHN="+houseNumbers) : "";	
	isCM8 = isCM8 && location.href.toLowerCase().indexOf('&partner=inner')==-1 && location.href.toLowerCase().indexOf('&partner=m_inner')==-1;	
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	function addCustomCriteria(name, val){
		 (val &&  val != '' && val != 'null') ? googletag.pubads().setTargeting(name, val) : '';
	}
</script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js'>
if (isCM8 && !(window.InterstitialObject && window.InterstitialObject.active)){
	// for test use
    var subDomainMako = location.hostname.split('.')[0];
	var testParam = 'empty';
    if (subDomainMako == 'int' || subDomainMako == 'adm') {
		testParam = subDomainMako.toUpperCase();
	}
    window.houseNumbers ? (window.houseNumbers =='' ? window.houseNumbers= 'empty' : '' ) : window.houseNumbers = 'empty';
    var DFPContentType = (!window.contentType || window.contentType =='') ? 'empty' : window.contentType;    
	// not IE8 and lower
	if  (!(window.attachEvent && !window.addEventListener)  && (window.DFP && !DFP.isHP)) {	
		googletag.pubads().definePassback('/242748299/mako/news/News_law/FULLSCREEN', [[970,250],[970,540]]).setTargeting("FORMAT","FULLSCREEN").setTargeting("makoHN", window.houseNumbers).
		 setTargeting("MAKOPAGE", 'd21ca1b539481610VgnVCM100000290c10acRCRD').
	     setTargeting("mako_referrer", makoReferrer).
	     setTargeting("CONTENTTYPE", DFPContentType).
	     setTargeting("LEVEL4", 'News_law_crime').
	     setTargeting("LEVEL5", 'News_law_crime').
	     setTargeting("LEVEL6", 'null').
		 setTargeting("TEST", testParam).
		 setTargeting("GCLID", gclidVal).
	     setTargeting("LEVEL7", 'null').display();
	}
}
</script>	
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js'>
if (isCM8 && !(window.InterstitialObject && window.InterstitialObject.active)){
	// for test use
    var subDomainMako = location.hostname.split('.')[0];
	var testParam = 'empty';
    if (subDomainMako == 'int' || subDomainMako == 'adm') {
		testParam = subDomainMako.toUpperCase();
	}
    window.houseNumbers ? (window.houseNumbers =='' ? window.houseNumbers= 'empty' : '' ) : window.houseNumbers = 'empty';
    var DFPContentType = (!window.contentType || window.contentType =='') ? 'empty' : window.contentType;

	if  (window.DFP && !DFP.isHP) {	
	    googletag.pubads().definePassback('/242748299/mako/news/News_law/TOPLAYER', [[1,1]]).setTargeting("FORMAT", "TOPLAYER").setTargeting("makoHN", window.houseNumbers).
		 setTargeting("MAKOPAGE", 'd21ca1b539481610VgnVCM100000290c10acRCRD').
	     setTargeting("mako_referrer", makoReferrer).
	     setTargeting("CONTENTTYPE", DFPContentType).
	     setTargeting("LEVEL4", 'News_law_crime').
	     setTargeting("LEVEL5", 'News_law_crime').
	     setTargeting("LEVEL6", 'null').
		 setTargeting("TEST", testParam).       
		 setTargeting("GCLID", gclidVal).
	     setTargeting("LEVEL7", 'null').display();
	}

}
</script>
<script>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</script>
<div id="DFP_TOPLAYER" style="height:0px"></div>
<script>window.DFP && DFP.isHP && window.Lazy && Lazy.js(function(){googletag.cmd.push(function() { googletag.display('DFP_TOPLAYER'); });}); </script>
<header class="responsive">
		<div class="inner">
	<a class="logo" href="/?partner=headerlogo">
						
					<img src="//img.mako.co.il/2018/01/15/small_mako_logo.png"  width="137" height="49">
				
				 </a>
				<div class="fb"><a href="https://www.facebook.com/keshet.mako/" target="_blank" data-event-action="Facebook"></a></div>
			<div class="mail"><a href="https://www.activetrail.co.il/mako" target="_blank" data-event-action="Newsletter"></a></div>
			<div class="forecast" data-feed="/AjaxPage?jspName=sideBarJsonResponse.jsp&type=weather">
				<div class="flexslider loading">
					<ul class="slides">
						<li><a href="/news-weather?partner=NavBar"></a></li>
					</ul>
				</div>
			</div>
			
			<div class="search" data-tags="/AjaxPage?jspName=popularTagsResponse.jsp">
				<a href="#" data-event-action="Search Icon"></a>
				
			</div>
		
	</div>
</header>
<div class="navWrap not_for_print">
<nav class="responsive v2">
<div class="inner">

	<ul>
<li class="logo">
				<a href="/?partner=headerlogo">
						
					<img src="//img.mako.co.il/2018/01/16/Mako.png"  width="107" height="39">
				
				 </a>
				<li ><a href="/news?partner=NavBar" ><b>חדשות</b><span class="moreBtn"></span></a></li>
			<li ><a href="/entertainment?partner=NavBar" ><b>סלבס</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="https://www.mako.co.il/mako-vod?partner=NavBar" ><b>makoTV</b><span class="moreBtn"></span></a></li>
			<li ><a href="/food?partner=NavBar" ><b>אוכל</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/nights?partner=NavBar" ><b>Nights</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/tvbee?partner=NavBar" ><b>tvbee</b><span class="moreBtn"></span></a></li>
			<li  class="programs"><a href="#"  data-event-action="Program DropDown"><b>תכניות קשת</b><span class="moreBtn"></span></a><div><div class="scrollable"><span class="closeBtn"></span><ul><li><figure>
	  									<img src="//img.mako.co.il/2018/01/23/i-atum-bake-off-8_b.jpg" alt="" data-pic-f="/2018/01/23/f-shakuf-bake-off.png">
	  									<figcaption>
	  										<strong>בייק אוף ישראל</strong>
	  										<a href="/food-bake-off-israel?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/Bake-off-Israel?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2015/11/25/FS_logo_b.jpg" alt="" data-pic-f="/2013/12/22/Logo_master_chef04.png">
	  									<figcaption>
	  										<strong>מאסטר שף</strong>
	  										<a href="/food-masterchef?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/masterchef?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2016/01/28/F1212erezS_b.jpg" alt="" data-pic-f="/2017/11/07/F1212erezS_f.jpg">
	  									<figcaption>
	  										<strong>ארץ נהדרת</strong>
	  										<a href="http://www.mako.co.il/tv-erez-nehederet?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/eretz_nehederet?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2017/09/07/I-atum-erev-tov-3_b.jpg" alt="" data-pic-f="/2017/09/07/f-shakoof-2.png">
	  									<figcaption>
	  										<strong>ערב טוב עם גיא פינס</strong>
	  										<a href="http://www.mako.co.il/good-evening-with-guy-pines?partner=NavBar"  target="_blank" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/good-evening-with-guy-pines?partner=NavBar"  target="_blank" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2017/10/26/i-atum-kohav-3_b.jpg" alt="" data-pic-f="/2017/10/26/f-shakuf-2.jpg">
	  									<figcaption>
	  										<strong>הכוכב הבא לאירוויזיון</strong>
	  										<a href="http://www.mako.co.il/tv-the-next-star?partner=NavBar"  target="_blank" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/the-next-star?partner=NavBar"  target="_blank" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2017/11/09/i-atum-uvda-6_b.jpg" alt="" data-pic-f="/2017/11/09/f-shakuf-uvda-3.png">
	  									<figcaption>
	  										<strong>עובדה</strong>
	  										<a href="/tv-ilana_dayan?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/uvda?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2018/01/09/i-atum-yazata-zadik_b.jpg" alt="" data-pic-f="/2018/01/09/f-shakuf-yazata-zadik.png">
	  									<figcaption>
	  										<strong>יצאת צדיק</strong>
	  										<a href="http://www.mako.co.il/tv-yetzata-tzadik?partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/yetzata_tzadik?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2017/12/18/i-atom-ham-gdolim-1_b.jpg" alt="" data-pic-f="/2017/12/18/I shakufjr.png">
	  									<figcaption>
	  										<strong>הם גדולים</strong>
	  										<a href="/tv-littlebigshots-israel?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/they-are-big?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2017/11/07/i-atum-2_b.jpg" alt="" data-pic-f="/2017/11/07/f-shakuf-1.png">
	  									<figcaption>
	  										<strong>הכל אישי</strong>
	  										<a href="/tv-personaly?partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/all-personal?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2015/11/25/Layla-Logo-yellow_BGG_b.jpg" alt="" data-pic-f="/2013/08/07/Logo_hai_balayla.png">
	  									<figcaption>
	  										<strong>חי בלילה</strong>
	  										<a href="/tv-live-at-night?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/live-at-night?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2017/10/29/i-atum-hatuna-9_b.jpg" alt="" data-pic-f="/2017/10/29/f-shakuf-hatuna-k.png">
	  									<figcaption>
	  										<strong>חתונה ממבט ראשון</strong>
	  										<a href="/tv-married-at-first-sight?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/wedding-at-first-sight?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2017/10/09/i-atum-kipat-barzel-1-0_b.jpg" alt="" data-pic-f="/2017/10/09/f-shakuf-kipat-barzel-W.png">
	  									<figcaption>
	  										<strong>כיפת ברזל</strong>
	  										<a href="http://www.mako.co.il/tv-commendments?partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/iron-dome?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li class="footer">
						<ul>
							<li class="tv"><a href="/tv?partner=NavBar">אתרי התכניות</a></li>
							<li class="vod"><a href="https://www.mako.co.il/mako-vod?partner=NavBar">פרקים מלאים</a></li>
							<li><a href="/tv-tv-schedule?partner=NavBar">לוח השידורים</a></li>
							<li><a href="/tv-joinus?partner=NavBar">הרשמה לתכניות</a></li>
						</ul>
					</li>
				</ul></div></div></li>
			<li  class="specials"><a href="#" ><b>מיוחדים</b><span class="moreBtn"></span></a><div><div class="scrollable"><span class="closeBtn"></span><ul><li  class="en"><a href="http://www.mako.co.il/nights?partner=HPCompOrdering?partner=NavBar" >NIGHTS</a></li><li ><a href="http://www.mako.co.il/food-cooking_magazine/all-week-recipes?partner=NavBar" >אוכלים טוב עם סוגת</a></li><li ><a href="http://www.mako.co.il/food-masterchef/season7-ahla?partner=NavBar" >אחלה טעם</a></li><li ><a href="http://www.mako.co.il/finances-money/savings-eucalyptus?partner=NavBar" >בואו להשקיע בהייטק</a></li><li ><a href="http://www.mako.co.il/food-cooking_magazine/israeli-meat-for-me?partner=NavBar" >בשר ישראלי</a></li><li ><a href="http://www.mako.co.il/food-masterchef/season7-pressure-cooker?partner=NavBar" >בישול בסיר לחץ</a></li><li ><a href="http://www.mako.co.il/special-play-responsibly?partner=NavBar" >גם לכיף יש גבול</a></li><li ><a href="http://www.mako.co.il/special-the-democrats?partner=NavBar" >הדמוקרטים</a></li><li ><a href="http://www.mako.co.il/travel-world/the-perfect-vacation?partner=NavBar" >החופשה המושלמת</a></li><li ><a href="http://www.mako.co.il/tv-the-next-star/season5-hair-star?partner=NavBar" >הכוכב של השיער</a></li><li ><a href="http://www.mako.co.il/food-restaurants/best-israels-best-restaurants?partner=NavBar" >המסעדות הכי טובות</a></li><li ><a href="http://www.mako.co.il/food-masterchef/season7-tuna?partner=NavBar"  target="_blank" >הפילה של הטונה</a></li><li ><a href="http://www.mako.co.il/study-career-more-then-degree?partner=NavBar" >הרבה מעבר לתואר</a></li><li ><a href="http://www.mako.co.il/study-career-my-first-stop?partner=NavBar" >התחנה הראשונה שלי</a></li><li ><a href="http://www.mako.co.il/nexter-internet/innovation?partner=NavBar" >חדשנות</a></li><li ><a href="http://www.mako.co.il/special-azrieli-life-with-style?partner=NavBar" >חיים בסטייל</a></li><li ><a href="http://www.mako.co.il/food-masterchef/become-a-chef?partner=NavBar" >לטעום עולם</a></li><li ><a href="http://www.mako.co.il/finances-beat-the-system?partner=NavBar" >מנצחים את המערכת</a></li><li ><a href="http://www.mako.co.il/travel-world/trip-story?partner=NavBar"  target="_blank" >מצלמים עולם</a></li><li ><a href="http://www.mako.co.il/finances-law?partner=NavBar" >משפט</a></li><li ><a href="http://www.mako.co.il/food-masterchef/season7-sweets?partner=NavBar"  target="_blank" >מתוק זה כאן</a></li><li ><a href="http://www.mako.co.il/food-cooking_magazine/lurpak?partner=NavBar" >סוד הטעם של לורפק</a></li><li ><a href="http://www.mako.co.il/finances-small-business/winning-small-business?partner=NavBar" >עסקים קטנים גדולים</a></li><li ><a href="http://cdn.shufersal-foodelicious.co.il/?partner=NavBar" >פודלישס</a></li><li ><a href="http://www.mako.co.il/study-career-education?partner=NavBar" >קודם כל חינוך</a></li><li ><a href="http://songtrivia.mako.co.il?partner=NavBar" >תו הכוכב</a></li><li ><a href="http://www.mako.co.il/home-family-kids/healthcare-childrens-nutrition?partner=NavBar"  target="_blank" >תנו לגדול</a></li><li ><a href="http://www.mako.co.il/food-masterchef/season7-potato?partner=NavBar" >תפוח אדמה - אלא מה</a></li><li  class="en"><a href="http://www.mako.co.il/nexter-high-tech/chivas-venture?partner=NavBar" >chivas venture</a></li><li  class="en"><a href="http://www.mako.co.il/health-wellness/fitness-fun-run?partner=NavBar" >fun run</a></li><li  class="en"><a href="http://www.mako.co.il/living-rooms/bathroom-and-toilet-like-home?partner=NavBar" >looks like home</a></li><li  class="en"><a href="http://www.smartair.co.il/?partner=NavBar" >Smartair</a></li><li  class="en"><a href="http://www.mako.co.il/food-cooking_magazine/young-chef?partner=NavBar"  target="_blank" >S.PELLEGRINO</a></li><li  class="en"><a href="http://www.mako.co.il/living-home-styling/accessories-the-frame?partner=NavBar"  target="_blank" >The Frame</a></li></ul></div></div></li>
			<li ><a href="/culture?partner=NavBar" ><b>תרבות</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://www.auto.co.il/?partner=NavBar" ><b>אוטו</b><span class="moreBtn"></span></a></li>
			<li ><a href="/health?partner=NavBar" ><b>בריאות</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/hix?partner=NavBar" ><b>HIX</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="http://www.t-5.co.il/?partner=NavBar" ><b>T5</b><span class="moreBtn"></span></a></li>
			<li ><a href="/finances?partner=NavBar" ><b>כסף</b><span class="moreBtn"></span></a></li>
			<li ><a href="/good-news?partner=NavBar" ><b>חדשות טובות</b><span class="moreBtn"></span></a></li>
			<li ><a href="/men?partner=NavBar" ><b>גברים</b><span class="moreBtn"></span></a></li>
			<li ><a href="/women?partner=NavBar" ><b>נשים</b><span class="moreBtn"></span></a></li>
			<li ><a href="/Sports?partner=NavBar" ><b>ספורט</b><span class="moreBtn"></span></a></li>
			<li ><a href="/home-family?partner=NavBar" ><b>הורים</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/living?partner=NavBar" ><b>LIVING</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="http://fashionforward.mako.co.il/?partner=NavBar" ><b>Fashion Forward</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/nexter?partner=NavBar" ><b>NEXTER</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/gamein?partner=NavBar" ><b>GAME IN</b><span class="moreBtn"></span></a></li>
			<li ><a href="/pzm?partner=NavBar" ><b>פז"ם</b><span class="moreBtn"></span></a></li>
			<li ><a href="/music?partner=NavBar" ><b>מוזיקה</b><span class="moreBtn"></span></a></li>
			<li ><a href="/maariv-lanoar?partner=NavBar" ><b>מעריב לנוער</b><span class="moreBtn"></span></a></li>
			<li ><a href="/study-career?partner=NavBar" ><b>לימודים וקריירה</b><span class="moreBtn"></span></a></li>
			<li ><a href="/weekend?partner=NavBar" ><b>מגזין סוף השבוע</b><span class="moreBtn"></span></a></li>
			<li ><a href="/travel?partner=NavBar" ><b>חופש</b><span class="moreBtn"></span></a></li>
			<li ><a href="http://www.mako.co.il/finances-law?partner=NavBar" ><b>משפט</b><span class="moreBtn"></span></a></li>
			<li ><a href="/spirituality?partner=NavBar" ><b>הורוסקופ</b><span class="moreBtn"></span></a></li>
			<li ><a href="/pride?partner=NavBar" ><b>גאווה</b><span class="moreBtn"></span></a></li>
			<li ><a href="/video-blogs?partner=NavBar" ><b>דיבור ישיר</b><span class="moreBtn"></span></a></li>
			<li ><a href="http://shironet.mako.co.il/?partner=NavBar" ><b>שירונט</b><span class="moreBtn"></span></a></li>
			<li ><a href="http://www.mako-publishers.com/" ><b>פרסמו אצלנו</b><span class="moreBtn"></span></a></li>
			<li class="more-menu">
	<a href="#" data-event-action="More DropDown"><b>עוד</b><span class="moreBtn"></span></a>
	<div>
		<div class="scrollable">
			<span class="closeBtn"></span>
			<ul>
				<li><a href="/news?partner=NavBar">חדשות</a></li><li><a href="/entertainment?partner=NavBar">סלבס</a></li><li class="en"><a href="https://www.mako.co.il/mako-vod?partner=NavBar">makoTV</a></li><li><a href="/food?partner=NavBar">אוכל</a></li><li class="en"><a href="/nights?partner=NavBar">Nights</a></li><li class="en"><a href="/tvbee?partner=NavBar">tvbee</a></li><li class="programs"><a href="#">תכניות קשת</a></li><li class="specials"><a href="#">מיוחדים</a></li><li><a href="/culture?partner=NavBar">תרבות</a></li><li><a href="https://www.auto.co.il/?partner=NavBar">אוטו</a></li><li><a href="/health?partner=NavBar">בריאות</a></li><li class="en"><a href="/hix?partner=NavBar">HIX</a></li><li class="en"><a href="http://www.t-5.co.il/?partner=NavBar">T5</a></li><li><a href="/finances?partner=NavBar">כסף</a></li><li><a href="/good-news?partner=NavBar">חדשות טובות</a></li><li><a href="/men?partner=NavBar">גברים</a></li><li><a href="/women?partner=NavBar">נשים</a></li><li><a href="/Sports?partner=NavBar">ספורט</a></li><li><a href="/home-family?partner=NavBar">הורים</a></li><li class="en"><a href="/living?partner=NavBar">LIVING</a></li><li class="en"><a href="http://fashionforward.mako.co.il/?partner=NavBar">Fashion Forward</a></li><li class="en"><a href="/nexter?partner=NavBar">NEXTER</a></li><li class="en"><a href="/gamein?partner=NavBar">GAME IN</a></li><li><a href="/pzm?partner=NavBar">פז"ם</a></li><li><a href="/music?partner=NavBar">מוזיקה</a></li><li><a href="/maariv-lanoar?partner=NavBar">מעריב לנוער</a></li><li><a href="/study-career?partner=NavBar">לימודים וקריירה</a></li><li><a href="/weekend?partner=NavBar">מגזין סוף השבוע</a></li><li><a href="/travel?partner=NavBar">חופש</a></li><li><a href="http://www.mako.co.il/finances-law?partner=NavBar">משפט</a></li><li><a href="/spirituality?partner=NavBar">הורוסקופ</a></li><li><a href="/pride?partner=NavBar">גאווה</a></li><li><a href="/video-blogs?partner=NavBar">דיבור ישיר</a></li><li><a href="http://shironet.mako.co.il/?partner=NavBar">שירונט</a></li><li><a href="http://www.mako-publishers.com/">פרסמו אצלנו</a></li></ul>
		</div>
	</div>
</li>
<li class="search" data-tags="/AjaxPage?jspName=popularTagsResponse.jsp"><a href="#" data-event-action="Search Icon"></a>
	<div class="content">
		<div class="scrollable">
			<span class="closeBtn"></span>
			<div data-search='{"dataURL": "/autocomplete/SearchesKeywords.ashx"}'>
				<form action="/Search" autocomplete="off">
					<input type="text" name="searchstring_input" placeholder="מה אתה מחפש?" value=""/>
					<input type="hidden" value="e037f6f25bc49110VgnVCM100000290c10acRCRD" name="vgnextoid" id="vgnextoid">
					<input type="hidden" value="" name="partnerURL" id="partnerURL">
					<input type="hidden" value="regular" name="formType" id="formType">
					<input type="submit" value="חפש"/>
					<span class="inputText"></span>
									
															
				</form>
				<div class="ui-autocomplete-wrapper"></div>	
			</div>
			<div class="recommend">
				<strong>המומלצים</strong>
				<div class="programs"><ul></ul></div>
				<div class="peopleTags"><ul></ul></div>
				<div class="tags"><ul></ul></div>
			</div>
		</div>
	</div>			
</li>
</ul>
</div>
	
</nav>
</div>
<div id="top-strip-v_2017" class="not_for_print">
	<div>
		<span style="position:absolute; margin-top: -19px; margin-left: 55px;" class="picg TopPageStripNeo"></span><a href="http://www.mako.co.il/living-rooms/bathroom-and-toilet-like-home?partner=NavBar&partner=headerstrip" target="_blank" style="text-decoration: none; border: 0;"><img src="//img.mako.co.il/2018/02/11/1231231231235.JPG"  alt="נגב" title="נגב"  width="960" height="48" style="border: 0;"></a><style type="text/css">
#neoTopStrip > div{
	margin-bottom:24px;
}
h3#topbarHeader{
	margin-top:-24px;
}
</style>	</div>
</div>
<div id="mako_main_glideDiv">
		<script>
		if(window.DFP && !DFP.ozenReady){
			if(DFP.isStandard || (!DFP.isNeo && !DFP.isHP))
				googletag.cmd.push(function() { googletag.display('mako_main_glideDiv'); });
			else
				DFP.savedDisplay.push('mako_main_glideDiv');
			DFP.ozenReady=true;
		}
		</script>
	<div class="ad b120X600 cm8">
			<div id="CM8ShowAd_OZEN_120X600" data-title="OZEN_120X600">
			<script>			
				window.DFP && DFP.showBanner('OZEN','120X600');				
			</script>
			</div>
		</div>
<script>
		if(window.DFP && !DFP.ozenReady){
			if(DFP.isStandard || (!DFP.isNeo && !DFP.isHP))
				googletag.cmd.push(function() { googletag.display('mako_main_glideDiv'); });
			else
				DFP.savedDisplay.push('mako_main_glideDiv');
			DFP.ozenReady=true;
		}
		</script>
	<div class="ad b160X600 cm8">
			<div id="CM8ShowAd_OZEN_160X600" data-title="OZEN_160X600">
			<script>			
				window.DFP && DFP.showBanner('OZEN','160X600');				
			</script>
			</div>
		</div>
</div>
<div class="mako_scroller_container">
	
	<div class="mako_content_container">
		<div class="mako_main_main_containter">
			<!-- Header for Printing -->
				<div class="clearer for_print">
		<a href="/"><img src="//rcs.mako.co.il/images/common/mako_logo.gif" /></a>
		חדשות</div>
	<div class="print_buttons for_print"><a href="javascript:void(0)" onclick="window.print();"><img src="//rcs.mako.co.il/images/printing/print.gif" /></a><a href="javascript:void(0)" onclick="backFromPrintPrev()"><img src="//rcs.mako.co.il/images/printing/back_article.gif" /></a></div>

	<div class="ad b970X90XJAMBO large-mid-ad cm8">
			<div id="CM8ShowAd_JAMBO1_970X90" data-title="JAMBO1_970X90">
			<script>			
				window.DFP && DFP.showBanner('JAMBO1','970X90');				
			</script>
			</div>
		</div>
<div class="ad b970X330 cm8">
			<div id="CM8ShowAd_MEGA_PLASMA_970X330" data-title="MEGA_PLASMA_970X330">
			<script>			
				window.DFP && DFP.showBanner('MEGA_PLASMA','970X330');				
			</script>
			</div>
		</div>
<script>jsChannelName = 'חדשות';</script>
	    <header class="skin-v_2017 not_for_print"><style>.madorimWrap strong,.lobbyMostViewed.itemsWrap.child>strong,.itemsWrap.free-items>strong,.itemsWrap.child.ordering>strong,.itemsWrap.child.flodding>strong,div.vid-gallery>ul.watch>li.cat>strong{padding-bottom: 3px;}.madorimWrap strong>a,.lobbyMostViewed.itemsWrap.child>strong>a,.itemsWrap.free-items>strong>a,.itemsWrap.child.ordering>strong>a,.itemsWrap.child.flodding>strong>a,div.vid-gallery>ul.watch>li.cat>strong>a{padding: 0 8px;background:#b00000;color:#FFFFFF!important;}.madorimWrap strong>a[href]:hover,.lobbyMostViewed.itemsWrap.child>strong>a[href]:hover,.itemsWrap.free-items>strong>a[href]:hover,.itemsWrap.child.ordering>strong>a[href]:hover,.itemsWrap.child.flodding>strong>a[href]:hover{cursor:pointer;background-color:rgba(176,0,0,.75)}div.free-items ul li.video pre > a b:before,div.neo-video-item.live ul li.video pre > a b > u:before,div.free-items ul li.video pre > a b > i:before,div.neo-video-item.live ul li.video pre > a b > i:before,.neo-image-gallery > h4:before, .neo-image-gallery > h4 > i:before,.neo-video-item > h4:before, .neo-video-item > h4 > i:before, .video-items > h4:before,.video-items > h4 > i:before{color:#b00000!important;}</style><strong ><a href="/news?partner=ChannelHeader">חדשות</a></strong>
			<figure data-skin-type="logo">
						<a href='http://www.mako.co.il/news?partner=LogoChannelHeader' ><img src='//img.mako.co.il/2017/10/29/hadashot_4.jpg'/></a></figure>
					</header><nav class="breadcrumbs-v_2017 not_for_print">
  
		
	  <span>
	<ul itemscope itemtype="http://schema.org/BreadcrumbList" class="navigation navigation_small"><li class="" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/news?partner=BreadCrumbs"><span style="display: inline-block;" itemprop="name">חדשות</span></a><meta itemprop="position" content="1" /></li> <li class="" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/news-law?partner=BreadCrumbs"><span style="display: inline-block;" itemprop="name">פלילים ומשפט</span></a><meta itemprop="position" content="2" /></li> <li class=" here" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/news-law/crime?partner=BreadCrumbs"><span style="display: inline-block;" itemprop="name">פלילים</span></a><meta itemprop="position" content="3" /></li> </ul></span>
	</nav>
	<div class="header_width shatap_menu_bg">
					<ul class="header_width navigation_row"><li >
								<a vcmID="31750a2610f26110VgnVCM1000005201000aRCRD" href="/news?partner=SecondNav">ראשי</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="45af43ad8df07110VgnVCM100000290c10acRCRD" href="/news-military?partner=SecondNav">פוליטי</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="a52cb2eb226bb110VgnVCM100000290c10acRCRD" href="/news-law?partner=SecondNav">פלילים</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="338cc3bdc7f26110VgnVCM1000005201000aRCRD" href="/news-israel?partner=SecondNav">בארץ</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="adbcb2eb226bb110VgnVCM100000290c10acRCRD" href="/news-money?partner=SecondNav">צרכנות</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="dbfcc3bdc7f26110VgnVCM1000005201000aRCRD" href="/news-world?partner=SecondNav">בעולם</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="4caece3418897110VgnVCM1000005201000aRCRD" href="/news-weather?partner=SecondNav">מזג אוויר</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="8c9e6603e7478110VgnVCM100000290c10acRCRD" href="/news-channel2?partner=SecondNav">התכניות</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="3973f4945fd1c110VgnVCM100000290c10acRCRD" href="/news-specials/videopedia?partner=SecondNav">וידאופדיה</a>
							</li>
						</ul>
	</div>
<script type="text/javascript">
	/*Lazy.js(function(){
		j$("a",".sponsor-mano").click(function(e){
			e.preventDefault();
			var scrollTo=j$(".mako_main_footer_table").position().top;
			j$(document).scrollTop(scrollTo-100);
			if (window.makoEventTracker) {
	            makoEventTracker.init();
			}
			window._gaq.push(['_trackEvent', 'Mano Sapanut', 'ClickScrollButton', 'Mano Sapanut Banner | ' + mainChannelId + ' | ' + currentChannelId  ]);
		});
	});*/
	Lazy.js(function(){
		if(!j$("body").hasClass("neo"))
			navBar.selByIndx('2');
	});
	
</script>
<div itemscope itemtype="http://schema.org/Article">		
				<!-- begin page content area -->				
						<style type="text/css">

.vign-breadcrumbsContainer {
  border: none;
  margin: 0;
  padding: 3px 9px;
}
.vign-breadcrumbsList {
  list-style-type: none;
  margin: 0;
  padding: 0;
}
.vign-breadcrumbsList .vign-last {
  background: none;
}
</style>
<table border="0" cellpadding="0" cellspacing="0" class="mako_main_panel_table">
	<tr><td class="mako_main_portlet_group_container_td single-col"><div class="mako_main_portlet_container_no_spacing">
	    	<script>var BannerRenderInterval = !document.querySelector('meta[name=shatap]') && '2';</script></div>
	  <div class="mako_main_portlet_container">
<div class="scrollingTextWrapper not_for_print">
		<a class="newsBtn" href="/news"></a>
		<div class="gradRight"></div>
		<div class="gradLeft"></div>
		<div id="scrollingText" class="inview">
			<div class="scrollingHotSpotLeft"></div>
			<div class="scrollingHotSpotRight"></div>
			<div class="scrollWrapper">
				<div class="scrollableArea" data-feed="/AjaxPage?jspName=neoTickerJsonResponse.jsp&isNews=true&orderingName=NewsInShort&contentTypeName=AcordeonOrdering&channelId=80fbe5e86b0b0610VgnVCM100000290c10acRCRD" data-lightbox="/AjaxPage?jspName=mivzakFromHPMainItemOrdering.jsp&orderingName=NewsInShort&contentTypeName=AcordeonOrdering">
	
		<!-- 
					<p>
						<a id="mivzakActionURL1{itemId}" href="{url}" class="fancyBoxOn">{title}</a><span>||</span>
					</p>
					
		-->
	
</div>
</div>
</div>
</div>

<div id="mivzakLBcontent" style="display:none;">
	
	
</div>

</div>

<!-- Mako chrome (default) portlet chrome for neo Ticker V2 portlet - end --><div class="mako_main_portlet_container">
<div class="articleHeaderWrap">
  <div class="articleHeader extraIPic">
      <link href="//rcs.mako.co.il/css/mako_printing_buttons.css" rel="stylesheet" media="print"/>
<ul class="status_bar_v2 main_column_width_v2 not_for_print top">
		<li class="print"  title="הדפס"><a href="#"></a></li><li class="email" title="שלח"><a class="fancybox.ajax" style="cursor: pointer;" data-href="/AjaxPage?jspName=neoSendToFriendForm.jsp&fromStatusBar=fromStatusBar&sendURL=http://www.mako.co.il/news-law/crime-q1_2018/Article-d21ca1b53948161004.htm?Partner%3DSend_to_friend%26utm_source=Email%26utm_medium%3DShare" target="_blank"></a></li>
	        <li class="fontInc"><a href="#"></a></li>
            <li class="fontDec"><a href="#"></a></li>
            <li class="twitter">
				<a href="https://twitter.com/share" data-count="none"></a>
			</li>
			<li class="gPlus">
				<a href="https://plus.google.com/share"></a>
			</li>
			<li class="fbShare" >
				<a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" title="שתף בפייסבוק"><span></span></a>
			</li>
			<li class="facebook_like">
            	<fb:like href="http://www.mako.co.il/news-law/crime-q1_2018/Article-d21ca1b53948161004.htm" layout="button_count" show_faces="false" action='recommend' width="90" font="arial" ref="articleStatusBar"></fb:like>
        	</li>
			 <li class="rightButtons">
                    <ul>
                         <li class="talkbacks_total" id="statusbar_numOfTakbacks"></li>
                              
                         <li class="border"></li>
                            <li class="views" id="statusbar_numOfViews" data-key="d21ca1b539481610VgnVCM100000290c10acRCRD"></li>
                        </ul>
             </li></ul>   
<!-- Google snippet Article.headline -->
      <span itemprop="headline" content="&quot;פיגוע כלכלי&quot;: 9 עבריינים יואשמו"></span>
      <!-- Google snippet Article.inLanguge='he' -->
      <span itemprop="inLanguage" content="he"></span>
      <!-- Google snippet Article.discussionURL (talkbacks page) -->
      <span itemprop="discussionUrl" content="http://www.mako.co.il/nTalkbacksPage/vgnextchannel=80fbe5e86b0b0610VgnVCM100000290c10acRCRD&page=1&vgnextoid=d21ca1b539481610VgnVCM100000290c10acRCRD&"></span>
      <!-- Google snippet Article.articleSection (Mako Lobby) -->
      <span itemprop="articleSection" content="חדשות"></span>                        
      <h1>"פיגוע כלכלי": 9 עבריינים יואשמו</h1>
      <h2>המשטרה חשפה ארגון פשיעה שגלגל יותר ממיליארד שקלים, באופן שהביא לפגיעה משמעותית ולנזק חמור לקופת המדינה. ראשי הארגון התגוררו בספרד, והמדינה תעביר מחר בקשות להסגרתם. במקביל, כתבי אישום יוגשו נגד 9 מהמעורבים: "הונו את רשויות המס"</h2>
	    <!-- Google snippet Article.description -->
      	<span itemprop="description" content="המשטרה חשפה ארגון פשיעה שגלגל יותר ממיליארד שקלים, באופן שהביא לפגיעה משמעותית ולנזק חמור לקופת המדינה. ראשי הארגון התגוררו בספרד, והמדינה תעביר מחר בקשות להסגרתם. במקביל, כתבי אישום יוגשו נגד 9 מהמעורבים: &quot;הונו את רשויות המס&quot;"></span>      	
      <!--  -->
       <span>
       	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" 
       	itemid="http://www.mako.co.il/news-law/crime-q1_2018/Article-d21ca1b53948161004.htm"/>
       </span>
      <div class="writerData">
    <strong><!-- Google Snippet for Article.author -->
        	<span itemprop="author" content="משה נוסבאום"></span>
        	<a href="/news-team/Editor-7da8a05dc211711004.htm">משה נוסבאום</a> |
      </strong><a href="/news" target="_blank">
      <span class="source">חדשות 2</span>
      </a>  <!-- Google Snippet for Article.datePublished -->
    <span itemprop="datePublished" content="2018-02-11T10:55+0000" ></span>
    <!-- Google Snippet for Article.dateModified -->
    <span itemprop="dateModified" content="2018-02-11T10:55+0000"></span>
    <!-- Google Snippet for Article.image -->
	<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	  <meta itemprop="url" content="http://img.mako.co.il/2018/02/11/496739_B.jpg">
	  <meta itemprop="width" content="232">
	  <meta itemprop="height" content="174">
	</span> 
  <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://rcs.mako.co.il/images/header/mako_logo_neo.png">
      <meta itemprop="width" content="184">
      <meta itemprop="height" content="67">
    </span>
    <meta itemprop="name" content="mako">
  </span>
	    
    <span class="displayDate"> | פורסם 11/02/18&nbsp;12:55&nbsp;</span>
    
    </div>
      <div class="inner">
        <style>
              .mako_content_container .right-col > .mako_main_portlet_container:first-child{
                margin-top:-383px;
              }
              .ie .mako_content_container .right-col > .mako_main_portlet_container:first-child{
                margin-top:-407px;
              }
            </style><style>.ArticleText .id46ef7d24abe12510VgnVCM100000290c10acRCRD.article_pic{display:none;}</style><div class="imgInside">
               <div class="generic_vign_buttons"></div>
                  <img src="//img.mako.co.il/2018/02/11/496744_I.jpg" alt="העלימו מיליארד שקלים: "פיגוע כלכלי" (צילום: חדשות 2)" title="העלימו מיליארד שקלים: "פיגוע כלכלי" (צילום: חדשות 2)" width="624" height="383" />
                    <div class="picTitle">
                      העלימו מיליארד שקלים: "פיגוע כלכלי"<span> | <span style="display:inline-block;">צילום</span>: חדשות 2</span></div>
                  </div>
              </div>
    </div>
    </div>
    
  </div>

<!-- Mako chrome (default) portlet chrome for Article Header portlet - end --></td></tr>
</table><table border="0" cellpadding="0" cellspacing="0" class="mako_main_panel_table">
	<tr><td class="mako_main_portlet_group_container_td left-col main_column_width"><div class="mako_main_portlet_container">
<div class="maKoreWrapper">
	<div id="neoThreeOrdering" data-url="/AjaxPage?jspName=neoArticleMakoFeedResponse.jsp&orderingName=makoFEED&contentTypeName=Ordering&origPortletId=1493902219" data-pid="1493902219"></div>
	<div class="OUTBRAIN"  data-widget-id="SB_2" data-ob-template="mako"></div>
	<div class="hr_line"></div>
	<script type="text/javascript"  async="async" src="//widgets.outbrain.com/outbrain.js"></script>
	<script type="text/javascript"  async="async" src="//rcs.mako.co.il/js/neo/neoInnerMakofeed.js"></script>

</div>
</div>

<!-- Mako chrome (default) portlet chrome for makore now neo article portlet - end --><div class="mako_main_portlet_container">
<div class="ad b120X600 cm8">
			<div id="CM8ShowAd_OZEN1_120X600" data-title="OZEN1_120X600">
			<script>			
				window.DFP && DFP.showBanner('OZEN1','120X600');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for ADX Ads portlet- left side portlet - end --></td><td class="generic_horizontal_29_space"></td><td class="mako_main_portlet_group_container_td side_bar_width"><div class="mako_main_portlet_container">
<script type="text/javascript">
	if(  document.domain.indexOf('adm') == -1 )
	{
		 oldDomain = document.domain; // preserves the old domain to recreate it (for other iframes (like banners))
		 document.domain = "mako.co.il"; // set new domain to change iframe
	}
</script>	
</div>

<!-- Mako chrome (default) portlet chrome for GenericPicture1article portlet - end --><div class="mako_main_portlet_container">
</div>

<!-- Mako chrome (default) portlet chrome for article videos portlet NEO portlet - end --><div class="mako_main_portlet_container">
<script>var formUrl = '/AjaxPage?jspName=genericMakoPopup.jsp&vcmId=';</script><script>
					var pageUrl = window.location.href.toLowerCase();
					if(pageUrl.indexOf("mobile") == -1 && pageUrl.indexOf("tabletapp") == -1){
						Lazy.js('rcs@/js/articleOWeekendScripts.js?2',function(){OrderingWeekend2.init('/AjaxPage?jspName=articleOrderingWeekendResponse.jsp');});
						Lazy.js('rcs@/js/artipopup2.js');				
					}
				</script>
				
				
				
				
				<div class="artipopup artipopup2" id="artipopup"></div>
				
				<script>
				if(pageUrl.indexOf("tabletapp") == -1){
					function ajaxSpecialBoxRes(req)
					{
						var text = req.responseText;
						text=text.trim();
						if(text.indexOf('No content found')!=(0)){
							text = eval('(' + text + ')');
							var artpLink = text.items[0].url;
							artpLink += (artpLink.indexOf('?') == -1 ? '?' : '&') +'Partner=Squirrel';
							var title="<div class='artipopup_logo'><span id='artipopup_close'></span><span class='float_right'><img src='"+text.items[0].logoPicture+"' /></span></div>";
							title+="<div class='artipopup_content'><div class='text_float_left'>";
							title+="<div class='artipopup_title'><a href='"+artpLink+"'"+text.items[0].target+">"+text.items[0].title+"</a></div>";
							title+="<div class='artipopup_text'><a href='"+artpLink+"'"+text.items[0].target+">"+text.items[0].subtitle+"</a></div></div>";
							title+="<div class='pic_float_right'><a href='"+artpLink+"'"+text.items[0].target+"><img src='"+text.items[0].image+"'/></a></div>";
							title+="</div>";
							var delimiter = document.location.href.indexOf('?') == -1 ? '&' : '?';
							var url=document.location.href.split(delimiter)[0].split("mako.co.il")[1];
							if(url !=text.items[0].url)
								document.getElementById('artipopup').innerHTML = title;
						}
					}
					if(	(currentChannelId == "242708c62439a310VgnVCM2000002a0c10acRCRD") || (currentChannelId == "24762277a339a310VgnVCM2000002a0c10acRCRD") || (currentChannelId == "0c3abed8f4a40310VgnVCM2000002a0c10acRCRD") ||
						((mainChannelId!="03459b83b7d79210VgnVCM100000290c10acRCRD") && (mainChannelId!="dac23afee62ff210VgnVCM2000002a0c10acRCRD") && (mainChannelId!="c7250a2610f26110VgnVCM1000005201000aRCRD") && (mainChannelId!="e278a22a98f1e210VgnVCM100000290c10acRCRD") && (mainChannelId!="6a9ff8421ad7c210VgnVCM2000002a0c10acRCRD") && (mainChannelId!="737434c1c4e7c210VgnVCM2000002a0c10acRCRD") && (mainChannelId!="4b0a5d1571675310VgnVCM2000002a0c10acRCRD")) )
					{			
						sendUrlInAjax('/AjaxPage?jspName=specialBoxFromChannelJsonResponse.jsp&channelId=80fbe5e86b0b0610VgnVCM100000290c10acRCRD',ajaxSpecialBoxRes);
					}
				}
				</script><script>var tagsFlashGalleryUrl = '/AjaxPage?jspName=tagsFlashGalleryResponse.jsp';</script><!-- google_ad_section_start -->
		<!-- Google Snippet for Article.articleBody -->
		<span itemprop="articleBody">
			<!-- Google Snippet for Article.wordCount='[content]' -->
			<span itemprop="wordCount" content="234"></span>
			 <script xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:managedRef="com.vignette.as.client.common.ref.ManagedObjectVCMRef" xmlns:knmExtensions="com.keshettv.extensions.portal" xmlns:moreUtil="com.keshettv.keshetappinfra.app.more.util" xmlns:Channel="com.vignette.as.client.javabean.Channel" xmlns:RequestContext="com.vignette.ext.templating.util.RequestContext" xmlns:commonUtil="com.vignette.as.ui.common.util" xmlns:StringUtils="org.apache.commons.lang.StringUtils" src="//rcs.mako.co.il/js/innerArticleVideo.js"></script><div class="article">
<div class="ArticleText"><script type="application/ld+json">
		{
  		"@context": "//schema.org",
  		"@type": "ImageObject",
  		"url":"//img.mako.co.il/2018/02/11/496738_C.jpg",
  		"width":"435",
  		"height":"329"
		}
		</script><span class="article_pic al_ w435x329 id46ef7d24abe12510VgnVCM100000290c10acRCRD">	<span class="image_inside s435x329">&#13;
		<img src="//img.mako.co.il/2018/02/11/496738_C.jpg" width="435" height="329" alt="העלימו מיליארד שקלים: &#34;פיגוע כלכלי&#34;" title="העלימו מיליארד שקלים: &#34;פיגוע כלכלי&#34;">&#13;
		<span class="corner_holder">&#13;
			<span class="generic_trwhite"><span class="generic_brwhite"></span></span>&#13;
		</span>&#13;
	</span>&#13;
	<span class="credits generic_brwhite"><span class="img_title">העלימו מיליארד שקלים: "פיגוע כלכלי"</span><span class="creditPipeSeparator"> | </span><span class="img_credits">צילום: 
							חדשות 2</span></span></span>
<p>המשטרה חשפה ארגון פשיעה כלכלי, שהיקף הפעילות שלו&nbsp;באמצעות חשבוניות פיקטיביות הגיע לסכום של יותר ממיליארד שקלים. מדובר בסכום חריג ונרחב ביותר, ועל פי הודעת המשטרה נגרמה לקופת המדינה פגיעה משמעותית ונזק כלכלי מוערך של מאות מיליונים. במסגרת החקירה נעצרו תשעה בני אדם, ומחר (שני) יוגש נגדם&nbsp;כתב אישום.</p><div class="PREOUT"></div><script>if (location.host.indexOf('tablet') == -1){var obj =document.querySelector('.PREOUT');obj.className='OUTBRAIN';obj.dataset.widgetId="AR_7";obj.dataset.obTemplate="mako"}</script><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<p><a href="//www.facebook.com/keshet.mako" target="_blank">לסיפורים הכי מעניינים והכי חמים – הצטרפו לפייסבוק שלנו</a></p>
<p>במקביל לאישומים הכבדים, המדינה תעביר מחר בקשות הסגרה לשני ראשי הארגון שנעצרו בספרד, האחים הראל ויניב בן דוד. מהמשטרה נמסר כי העבירות מיוחסות בסך הכל ל-13 מעורבים החשודים בעבירות על חוק המאבק בארגוני פשיעה, פקודת מס הכנסה, חוק מס ערך מוסף והלבנת הון.</p>
<div style="width:300px" class="ad b300X250XARTICLE cm8">
<div title="ARTICLE1_300X250" id="CM8ShowAd_ARTICLE1_300X250">
<script type="text/javascript">						
					googletag.cmd.push(function() { googletag.display('CM8ShowAd_ARTICLE1_300X250'); });						
				</script>
</div>
</div>
<p>החקירה, שהתנהלה ביחידה להב 433, הסתייעה בעד מדינה שהיה אחד מראשי הארגון ושהפליל את האחרים. במשטרה ציינו כי מדובר בפעם הראשונה שבה מוגש כתב אישום נגד חשודים בהשתייכות לארגון פשיעה כלכלית.</p>
<p>חומרי החקירה הצביעו על כך שראשי הארגון החשודים שנעצרו בספרד ניהלו ארגון פשיעה העוסק בהלבנת הון והפצת חשבוניות פיקטיביות בדרך של השתלטות ופתיחת חברות קש, שכל תפקידן הוא מתן כיסוי חשבונאי כוזב להעסקת עובדים. הפצת חשבוניות המס החשודות כפיקטיביות נעשתה במטרה להונות את רשויות המס, באופן שהמשטרה מכנה "פיגוע כלכלי".</p>
<p>במהלך החקירה בוצעה אכיפה כלכלית נרחבת ונתפס רכוש השייך למעורבים לצורך חילוט בסכום של מעל 30 מיליון שקלים, כחלק מהמאבק בהלבנת ההון ובארגוני הפשיעה.</p>
<p>"משטרת ישראל תמשיך למקד אכיפה נגד תופעות של פשיעה חמורה, תוך הפעלת מערכי מודיעין וניהול חקירות משותפות עם רשויות אכיפה נוספות לשם חשיפת מבצעי העבירה והעמדתם לדין", נמסר.</p>	<div class="generic_tags"></div>
</div>
</div><script>     
			Lazy.jsFirst('//rcs.mako.co.il/js/articlePost.js');
    	</script>
</span>
<!-- google_ad_section_end --></div>

<!-- Mako chrome (default) portlet chrome for דף כתבה1024 portlet - end --><div class="mako_main_portlet_container">
<div id="vote" data-inview data-vote-type style="display:none;" class="not_for_print">
					<script>
						Lazy.css('rcs@/css/feelback.css').js('rcs@/js/feelback.js');
					</script>
					<strong>{title}</strong>
					<ul>
						<!-- <li data-option-id="{optionId}" style="background:{c_bg};"><a href="#" style="background:{link_bg};"><small class="counter" style="background:{c_bg};">{counter}</small><p>{btn_title}</p></a></li> -->
					</ul>
				</div>
			
			</div>

<!-- Mako chrome (default) portlet chrome for Feelback portlet - end --><div class="mako_main_portlet_container">
<link href="//rcs.mako.co.il/css/mako_printing_buttons.css" rel="stylesheet" media="print"/>
<ul class="status_bar_v2 main_column_width_v2 not_for_print bottom">
		<li class="email" title="שלח"><a class="fancybox.ajax" style="cursor: pointer;" data-href="/AjaxPage?jspName=neoSendToFriendForm.jsp&fromStatusBar=fromStatusBar&sendURL=http://www.mako.co.il/news-law/crime-q1_2018/Article-d21ca1b53948161004.htm?Partner%3DSend_to_friend%26utm_source=Email%26utm_medium%3DShare" target="_blank"></a></li>
	        <li class="twitter">
				<a href="https://twitter.com/share" data-count="none"></a>
			</li>
			<li class="gPlus">
				<a href="https://plus.google.com/share"></a>
			</li>
			<li class="fbShare" >
				<a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" title="שתף בפייסבוק"><span></span></a>
			</li>
			</ul>   
</div>

<!-- Mako chrome (default) portlet chrome for NEO Status Bar Bottom portlet - end --><div class="mako_main_portlet_container">
<!-- source logo-->
<div dir="rtl" class="not_for_print sourceAbout">
	
		</div>
	</div>

<!-- Mako chrome (default) portlet chrome for SourceAbout portlet - end --><div class="mako_main_portlet_container">
<div class="outbrainWrap not_for_print">
	<script>
			 if(window.contentType=='articleins' || window.contentType=='matconinsert'){
				 if(document.querySelector('meta[property="og:url"]')!=null){
						var url = document.querySelector('meta[property="og:url"]').content;
						if(url.indexOf('mako.co.il')!=-1){
							//(document.getElementsByClassName("preOUTBRAIN"))[0].className = "OUTBRAIN";
							document.write('<div class="OUTBRAIN"  data-widget-id="AR_4" data-ob-template="mako"><\/div>');
							document.write('<script async src="//widgets.outbrain.com/outbrain.js"><\/script>');
						}
				}
			 }
	</script>
</div>

		
</div>

<!-- Mako chrome (default) portlet chrome for Outbrain NEO portlet - end --><div class="mako_main_portlet_container">
<div class="ad b468X60 cm8">
			<div id="CM8ShowAd_DOUBLESTANDARD_468X60" data-title="DOUBLESTANDARD_468X60">
			<script>			
				window.DFP && DFP.showBanner('DOUBLESTANDARD','468X60');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for ADX Ads portlet - center portlet - end --><div class="mako_main_portlet_container">
<div class="not_for_print">
				<p><img src="//img.mako.co.il/2014/07/06/talkback_468x42.png" alt="" width="468" height="42"></p>
			</div>	
		<div class="not_for_print" id="talkbacksContainer">	
			<div class="fb-comments" data-href="http://www.mako.co.il/news-law/crime-q1_2018/Article-d21ca1b53948161004.htm?Partner=facebook_comments" data-numposts="5" data-width="468"></div>
		</div>
		<style type="text/css">
			.sourceAbout.new img{display:block !important;}
			.sourceAbout img[src$="talkback_468x42.png"]{display:none;}
		</style>	
	<div id="talkbacks_wrapper" class="not_for_print">
		<table class="generic_black_header main_column_width" cellspacing="0" cellpadding="0" border="0">
			<tr>
				<td class="generic_black_header_content">תגובות <span class="number_talkbacks_span" style="display:none;">({replies_count} תגובות ב-{talkbacks_count} דיונים)</span>

				</td>

				<td id="talkback_add_comment_top_button">
					<a>סגור<span></span></a>
				</td>

			</tr>
		</table>
		<div>﻿<div id="MainTalkback" style="display:none;">
	<div class="formDiv">
	<form id="hosefTguvaForm" name="hosefTguvaForm" action="/AjaxPage?jspName=responseAddMsg.jsp&sysId=4" method="post" class="hosefTguvaForm">
			<input type="hidden" id="parentID" name="parentID" value=""/>
			<input type="hidden" id="fromTalkbacks" name="fromTalkbacks" value=""/>
			<input type="hidden" id="contentVCMId" name="contentVCMId" value=""/>
			<input type="hidden" id="channelVCMId" name="channelVCMId" value=""/>
	    	<input type="hidden" id="forumID" name="forumID" value=""/>
	    	<input type="hidden" id="fromInsertReply" name="fromInsertReply" value="yes"/>
	    	<input type="hidden" id="userName" name="userName"/>
	    	<span id="forum_add_message_status"></span>
			<div>
				<label for="name">שם</label>
				<input name="name" id="name" type="text" class="forum_add_message_input" maxlength="50"/>
			</div>
			<div>
				<label for="subject">נושא</label>
				<input type="text" name="subject" id="subject" class="forum_add_message_input"/>
			</div>
			<div>
				<label for="msgBody">תוכן</label>
				<textarea name="msgBody" id="msgBody" class="forum_add_message_content"></textarea>
			</div>
			<!-- 							    								
			<div>
				<label></label>
				<img src="http://mass.mako.co.il/captcha/makocaptcha.jsp"/>
				<input type="text"  name="answer" id="answer"  style="border:1px solid #cccccc;display:block;margin-right:55px;width:192px" />
			</div>
		 -->
		
			<div id="forum_add_message_bottom_buttons">
				<span class="reset">ביטול</span><span>&nbsp;|&nbsp;</span><input type="button" class="forum_add_message_button"/>
			</div>			
		</form>
	</div>
</div><p class="talkback_top_links"><a id="printAll"  target="_blank" href="/nTalkbacksPage/vgnextchannel=80fbe5e86b0b0610VgnVCM100000290c10acRCRD&page=1&vgnextoid=d21ca1b539481610VgnVCM100000290c10acRCRD&" class="print openAll">פתח הכל</a> <a href="#" class="closeAll">סגור הכל</a></p>
		<div id="talkbacks_container" class="tguvot ajax_response">
			<div id="ajaxLoading" style="text-align:center;">
				<img src="//rcs.mako.co.il/images/common/preloader.gif" alt='...טוען' />
			</div>
			<ul class="talkback" style="display:none;">
				<li>
					<div {level_class}>
						<h5 {post_ext}><span class="counter">{post_index}</span><span class="title">{post_subject}</span><a></a></h5>
						{post_body}
						<strong>{post_name} {post_date}</strong>
						<div class="btns" postID="{post_id}" subject="{post_subject_full}"><a href="#" class="respond"></a><a href="#" class="complain">דווח כתגובה לא הולמת</a>&nbsp;|&nbsp;</div>
					</div>
					{post_replies}
				</li>
			</ul>
		</div>
		<div id="pagerDivTalkbacks"></div>
		<div class="talkbacks_legend">
			<strong>מקרא: </strong>
			<img src="//rcs.mako.co.il/images/neo/article/dot_blank.png" style="margin-bottom: 2px;" /> = תגובה ללא תוכן&nbsp;&nbsp;
			<img src="//rcs.mako.co.il/images/neo/article/dot_full.png" style="margin-bottom: 2px;"/> = תגובה עם תוכן&nbsp;&nbsp;
		</div>
		</div>
	</div>
	<script>
		Lazy.js('rcs@/js/talkbacks_vJSON.js', function(){ tkbk.init('/AjaxPage?jspName=talkbacksInJSONresponse.jsp', 'd21ca1b539481610VgnVCM100000290c10acRCRD', '80fbe5e86b0b0610VgnVCM100000290c10acRCRD',  '/AjaxPage?jspName=createComplaintForm2.jsp')});
	</script></div>

<!-- Mako chrome (default) portlet chrome for NEO Talkbacks portlet - end --><div class="mako_main_portlet_container">
<!-- (tagit PAGE - picGalleryTeaser) -->
<link href="//rcs.mako.co.il/css/pic_gallery_teaser.css" rel="stylesheet" type="text/css"></link>
<link href="//rcs.mako.co.il/css/mako_lightbox_form.css" rel="stylesheet">
<script>
Lazy.js("rcs@/js/jPagerLight.js");
</script>


<script>
	function get_xml_flash_pic_gallery()
	{
		return document.getElementById("xmlContent").innerHTML;
	}
</script>
</div>

<!-- Mako chrome (default) portlet chrome for מיני גלריית תמונות לכתבה jquery portlet - end --></td><td class="generic_horizontal_29_space"></td><td class="mako_main_portlet_group_container_td right-col"><div class="mako_main_portlet_container">
<div class="ad b300X600 cm8">
			<div id="CM8ShowAd_POSTER_300X600" data-title="POSTER_300X600">
			<script>			
				window.DFP && DFP.showBanner('POSTER','300X600');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for Banner Poster 1 Neo portlet - end --><div class="mako_main_portlet_container">
<img src="//rcs.mako.co.il/images/common/FBfanbox.gif" width="276" height="31" /><iframe class="FBfanbox" scrolling="no" frameborder="0" src="//www.facebook.com/connect/connect.php?id=100462013796&connections=8&stream=0&css=https://rcs.mako.co.il/css/FBfanbox.css?24&locale=he_IL" allowtransparency="true" style="border: none; width: 276px; height: 237px;"></iframe></div>

<!-- Mako chrome (default) portlet chrome for Facebook and Twitter buttons portlet - end --><div class="mako_main_portlet_container">
</div>

<!-- Mako chrome (default) portlet chrome for DTתיבת ספיישל 1 portlet - end --><div class="mako_main_portlet_container">
</div>

<!-- Mako chrome (default) portlet chrome for DTתיבת ספיישל 2 portlet - end --><div class="mako_main_portlet_container">
<link rel="stylesheet" type="text/css" href="//rcs.mako.co.il/css/themarker_news_box.css" />
             <div class="themarker_news_box">
				<div class="header"><a href="http://www.themarker.com/?utm_source=Mako&utm_medium=RSS&utm_campaign=TM%20Logo" target="_blank" rel="nofollow"></a></div>
				<ul>
             <li class="first">
                 	<div class="box">
                 		<div class="image">
                 			<a target="_blank" href=https://www.themarker.com/advertising/1.5807177/?utm_source=Mako&utm_medium=RSS&utm_campaign=TM%20RSS%20Article  rel="nofollow"><img src=https://www.themarker.com/polopoly_fs/1.5807330.1518299184!/image/576223885.jpg_gen/derivatives/landscape_108/576223885.jpg width="65" height="48" /></a>
                 		</div>
	                 	<div class="content">
	                 			<h5>
	                 				<a target="_blank" href=https://www.themarker.com/advertising/1.5807177/?utm_source=Mako&utm_medium=RSS&utm_campaign=TM%20RSS%20Article title=דיל מוזס-נתניהו: המספרים האמיתיים של תיק 2000 נחשפים rel="nofollow">דיל מוזס-נתניהו: המספרים האמיתיים של תיק 2000 נחשפים</a>
	                 			</h5>
						              		
	                 	
	                	 </div>
	                 </div>
                 </li>
                 <li>
                 	<div class="box">
                 		<div class="image">
                 			<a target="_blank" href=https://www.themarker.com/wallstreet/1.5807110/?utm_source=Mako&utm_medium=RSS&utm_campaign=TM%20RSS%20Article  rel="nofollow"><img src=https://www.themarker.com/polopoly_fs/1.5807109.1518293487!/image/4192658753.jpg_gen/derivatives/landscape_108/4192658753.jpg width="65" height="48" /></a>
                 		</div>
	                 	<div class="content">
	                 			<h5>
	                 				<a target="_blank" href=https://www.themarker.com/wallstreet/1.5807110/?utm_source=Mako&utm_medium=RSS&utm_campaign=TM%20RSS%20Article title=הניסוי שישנה את פני הכלכלה העולמית: טראמפ מתמרץ כלכלה בתנופה rel="nofollow">הניסוי שישנה את פני הכלכלה העולמית: טראמפ מתמרץ כלכלה בתנופה</a>
	                 			</h5>
						              		
	                 	
	                	 </div>
	                 </div>
                 </li>
                 <li>
                 	<div class="box">
                 		<div class="image">
                 			<a target="_blank" href=https://www.themarker.com/markets/1.5807125/?utm_source=Mako&utm_medium=RSS&utm_campaign=TM%20RSS%20Article  rel="nofollow"><img src=https://www.themarker.com/polopoly_fs/1.3059712.1518293053!/image/465794269.jpg_gen/derivatives/landscape_108/465794269.jpg width="65" height="48" /></a>
                 		</div>
	                 	<div class="content">
	                 			<h5>
	                 				<a target="_blank" href=https://www.themarker.com/markets/1.5807125/?utm_source=Mako&utm_medium=RSS&utm_campaign=TM%20RSS%20Article title=מנכ"ל שנמלט לארגנטינה, חשד לשוחד בנתניה: פרטים חדשים על ההסתבכות של שפיר rel="nofollow">מנכ"ל שנמלט לארגנטינה, חשד לשוחד בנתניה: פרטים חדשים על ההסתבכות של שפיר</a>
	                 			</h5>
						              		
	                 	
	                	 </div>
	                 </div>
                 </li>
                 <li class="last">
                 	<div class="box">
                 		<div class="image">
                 			<a target="_blank" href=https://www.themarker.com/markets/1.5807131/?utm_source=Mako&utm_medium=RSS&utm_campaign=TM%20RSS%20Article  rel="nofollow"><img src=https://www.themarker.com/polopoly_fs/1.600864.1518293805!/image/2686707731.jpg_gen/derivatives/landscape_108/2686707731.jpg width="65" height="48" /></a>
                 		</div>
	                 	<div class="content">
	                 			<h5>
	                 				<a target="_blank" href=https://www.themarker.com/markets/1.5807131/?utm_source=Mako&utm_medium=RSS&utm_campaign=TM%20RSS%20Article title=אם יש דרך לפשל - טבע עוד תמצא אותה rel="nofollow">אם יש דרך לפשל - טבע עוד תמצא אותה</a>
	                 			</h5>
						              		
	                 	
	                	 </div>
	                 </div>
                 </li>
                 </ul>
	</div>
</div>

<!-- Mako chrome (default) portlet chrome for themarker news box portlet - end --><div class="mako_main_portlet_container">
<div class="ad b250X250XMONSTER cm8">
			<div id="CM8ShowAd_MONSTER3_250X250" data-title="MONSTER3_250X250">
			<script>			
				window.DFP && DFP.showBanner('MONSTER3','250X250');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for Banner_Monster_Eged portlet - end --><div class="mako_main_portlet_container">
<div class="ad b300X250 cm8">
			<div id="CM8ShowAd_MONSTER_300X250" data-title="MONSTER_300X250">
			<script>			
				window.DFP && DFP.showBanner('MONSTER','300X250');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for ADX Ads portlet - right side portlet - end --><div class="mako_main_portlet_container">
<div class="ad b234X60XSTANDARD cm8">
			<div id="CM8ShowAd_STANDARD1_234X60" data-title="STANDARD1_234X60">
			<script>			
				window.DFP && DFP.showBanner('STANDARD1','234X60');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for Banner Standard1 Article portlet - end --><div class="mako_main_portlet_container">
<div class="moreOnSiteAjaxContainer"></div>
<script type="text/javascript">
	Lazy.js(["rcs@/js/moreOnSite.js","rcs@/js/jPagerLight.js"],function(){
		j$(".moreOnSiteAjaxContainer").eq(0).load('/AjaxPage?jspName=moreOnSiteAjaxContainer.jsp&channelId=80fbe5e86b0b0610VgnVCM100000290c10acRCRD', function() {
			changeTabSite();
		});
	});
	</script>
</div>

<!-- Mako chrome (default) portlet chrome for עכשיו במאקו jquery portlet - end --><div class="mako_main_portlet_container">
<div id="mysupermarketcontainer">
    <div id="mysupermarketminiSliderWrapper">
        <div class="logo_header"><a href="http://www.mysupermarket.co.il" target="_blank"><div class="img_title"></div></a></div>
        <div id="mysupermarketbg_t">
            <div id="mysupermarketslider" style="display: none;"><div id="mysupermarketimage_inside"></div>
                <ul class="teaser"><li><a href="http://www.mysupermarket.co.il/%D7%92%D7%9C_%D7%9B%D7%91%D7%99%D7%A1%D7%94_%D7%98%D7%95%D7%98%D7%90%D7%9C_%D7%A1%D7%95%D7%93/%D7%9E%D7%93%D7%A3?store=%D7%A9%D7%95%D7%A4%D7%A8%D7%A1%D7%9C&storeid=103banner=10288&utm_medium=email&utm_source=affiliate&utm_campaign=mako&utm_content=mako_6&sCh=317e1faa05e2b210&pId=1578881158"   target="_blank"><img src="//img.mako.co.il/2018/02/06/sod-ss_02.png" alt="mysupermarket (צילום: mako)" title="mysupermarket (צילום: mako)" width="232" height="175"/><div class="video_icon" style="display: none"></div></a>
                            <div class="generic_vign_buttons"></div>
                        <span class="titles">
                            <h3><a href="http://www.mysupermarket.co.il/%D7%92%D7%9C_%D7%9B%D7%91%D7%99%D7%A1%D7%94_%D7%98%D7%95%D7%98%D7%90%D7%9C_%D7%A1%D7%95%D7%93/%D7%9E%D7%93%D7%A3?store=%D7%A9%D7%95%D7%A4%D7%A8%D7%A1%D7%9C&storeid=103banner=10288&utm_medium=email&utm_source=affiliate&utm_campaign=mako&utm_content=mako_6&sCh=317e1faa05e2b210&pId=1578881158"  target="_blank">מבצע אחד</a></h3>

                            </span>
                    </li>
                    <li><a href="http://www.mysupermarket.co.il/%D7%A2%D7%93_5_%D7%A9%D7%A7%D7%9C%D7%99%D7%9D/%D7%9E%D7%93%D7%A3?banner=10288&utm_medium=email&utm_source=affiliate&utm_campaign=mako&utm_content=mako_6&sCh=317e1faa05e2b210&pId=1578881158"   target="_blank"><img src="//img.mako.co.il/2013/11/03/1111111228898.png" alt="mysupermarket3" title="mysupermarket3" width="232" height="175"/><div class="video_icon" style="display: none"></div></a>
                            <div class="generic_vign_buttons"></div>
                        <span class="titles">
                            <h3><a href="http://www.mysupermarket.co.il/%D7%A2%D7%93_5_%D7%A9%D7%A7%D7%9C%D7%99%D7%9D/%D7%9E%D7%93%D7%A3?banner=10288&utm_medium=email&utm_source=affiliate&utm_campaign=mako&utm_content=mako_6&sCh=317e1faa05e2b210&pId=1578881158"  target="_blank">מבצע שלישי</a></h3>

                            </span>
                    </li>
                    <li><a href="http://www.mysupermarket.co.il/%D7%A2%D7%93_5_%D7%A9%D7%A7%D7%9C%D7%99%D7%9D/%D7%9E%D7%93%D7%A3?banner=10288&utm_medium=email&utm_source=affiliate&utm_campaign=mako&utm_content=mako_6&sCh=317e1faa05e2b210&pId=1578881158"   target="_blank"><img src="//img.mako.co.il/2013/10/21/2222222222223997.png" alt="2mysupermarket" title="2mysupermarket" width="232" height="175"/><div class="video_icon" style="display: none"></div></a>
                            <div class="generic_vign_buttons"></div>
                        <span class="titles">
                            <h3><a href="http://www.mysupermarket.co.il/%D7%A2%D7%93_5_%D7%A9%D7%A7%D7%9C%D7%99%D7%9D/%D7%9E%D7%93%D7%A3?banner=10288&utm_medium=email&utm_source=affiliate&utm_campaign=mako&utm_content=mako_6&sCh=317e1faa05e2b210&pId=1578881158"  target="_blank">מבצע שני</a></h3>

                            </span>
                    </li>
                    </ul>
            </div></div>
        <div class="content">
            <table cellspacing="0" cellpadding="0" border="0" width="100%">
                <tr>
                    <td>
                        <table width="100%" cellpadding="0" cellspacing="0" border="0">
                            <td width="5" style="vertical-align: bottom;"><div class="special_box_corner"></div></td>
                            <td dir="ltr" style="padding-bottom: 8px;padding-right: 8px;"><a class="ordering_footer_link float_right arrow" href="http://www.mysupermarket.co.il" target="_blank" >

                                    לאתר StyleRiver</a>
                                    </td>
                            <td class="ordering_footer_link" dir="rtl" align="left" style="padding-bottom: 8px;padding-left: 13px;">
                                </td>
                        </table>
                    </td>
                </tr>
            </table>
        </div>
	</div>
</div>
<script>
	Lazy.js(function(){
		if(!j$("body").hasClass("articleins"))
			Lazy.css("rcs@/css/arcMiniSlider.css?v=1.1").js("rcs@/js/easySlider1.8.js",function(){var a=function(){var id="mysupermarketslider";j$("#"+id).show();j$("#"+id).easySlider({numericId:"mysupermarketcontrols",prevId:"mysupermarketprevBtn",nextId:"mysupermarketnextBtn",prevText:"",nextText:"",auto:false,continuous:true,speed:200})};if(j$.is("ie")){j$(window).load(function(){a()})}else{a()}});
	});
</script>
</div>

<!-- Mako chrome (default) portlet chrome for mysupermarket mini slider  portlet - end --><div class="mako_main_portlet_container">
<div class="ad b300X250 cm8">
			<div id="CM8ShowAd_MONSTER1_300X250" data-title="MONSTER1_300X250">
			<script>			
				window.DFP && DFP.showBanner('MONSTER1','300X250');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for Banner Monster1 HomePage - Neo portlet - end --><div class="mako_main_portlet_container">
</div>

<!-- Mako chrome (default) portlet chrome for One Pixel Button 2 portlet - end --></td></tr>
</table><table border="0" cellpadding="0" cellspacing="0" class="mako_main_panel_table">
	<tr><td class="mako_main_portlet_group_container_td single-col"><div class="mako_main_portlet_container">
<div class="bottom_line_neo slider2">
	<div class="special_box"  >
		<div class="carousel default">
			<div class="arrow"><span class="title">השורה התחתונה</span></div>
    		<div class="prev"></div>
    		<div class="jCarouselLite">
				<ul class="bottom_line_neo scale_image" data-url="/AjaxPage?jspName=footerJSONresponse.jsp&orderingName=NewFooter&contentTypeName=Ordering&channelId=3d385dd2dd5d4110VgnVCM100000290c10acRCRD&max=20" data-pid="572239821">
					<!-- 
					<li class="item">
						<a href="{link_href}" target="{link_target}" class="most_popular_item"><b><img src="{img_src}" alt="{img_alt}" width="139" height="80" /></b></a>
						<a class="most_popular_title_neo" href="{link_href}" target="{link_target}">{title}</a>
					</li>
					-->
				</ul>
			</div>
			<div class="next"></div>
    		<div class="clear" ></div>  
		</div>
	</div>
</div>

</div>

<!-- Mako chrome (default) portlet chrome for Mako Footer Neo portlet - end --></td></tr>
</table><!-- end page content area -->
				</div>		
		</div>
		<!--vgn-portal:includeStyle friendlyID="headerbackground"/-->
				<div id="mako_main_floating_menu" class="abHide">
					<style>
			#mako_main_floating_menu .generic_vign_buttons{
				position: relative;
			}
		</style>
	<div id="id_sideMenuHolder" class="neo">
	<div id="jMakoSideBar">
<dl>
	<dt class="fany"><!-- linkMap  - {genericPictureUrl=, channelId=null, genericPictureHeight=, openNewPage=false, linkItemName=לינק הומפייג', genericPicture=, genericPictureWidth=, linkURL=http://www.mako.co.il/?a=1&Partner=sidebar, genericPictureAlt=, linkName=לינק הומפייג', linkId=null} --><a  href="http://www.mako.co.il/?a=1&Partner=sidebar" ><img src="//img.mako.co.il/2013/06/05/homepage3.png" title="mako" /></a></dt>

																			  <dt class="fany">
									<span></span>
									<a href="/news?Partner=sidebar" target="">חדשות</a>
								</dt>
						<dt class="fany">
									<span></span>
									<a href="/entertainment?Partner=sidebar" target="">סלבס</a>
								</dt>
						<dt ><span></span><strong class="sub_title_null" >makoTV</strong></dt><dd  ><ul class="managed"><li><a href="http://www.mako.co.il/mako-vod-live-tv/VOD-6540b8dcb64fd31006.htm?Partner=sidebar" >ערוץ 2</a></li>
																	<li><a href="http://www.mako.co.il/mako-vod-live-tv/VOD-efacf0702f3fd31006.htm?Partner=sidebar" >חדשות 2 </a></li>
																	<li><a href="http://www.mako.co.il/mako-vod-keshet/the-mission-amazonas?Partner=sidebar" >המשימה: אמזונס</a></li>
																	<li><a href="http://www.mako.co.il/mako-vod-keshet/milers-crossroads?Partner=sidebar" >צומת מילר</a></li>
																	<li><a href="http://www.mako.co.il/mako-vod-music24/eyal-golan?Partner=sidebar" >אייל גולן קורא לכם</a></li>
																	<li><a href="http://www.mako.co.il/mako-vod-keshet/the-interns?Partner=sidebar" >המתמחים</a></li>
																	<li><a href="http://www.mako.co.il/mako-vod-keshet/sabri-maranan?Partner=sidebar" target="_blank">יום האם</a></li>
																	<li><a href="http://www.mako.co.il/mako-vod-keshet/sabri-maranan?Partner=sidebar" >סברי מרנן</a></li>
																	<li><a href="/mako-vod-keshet/eretz_nehederet?Partner=sidebar" >ארץ נהדרת</a></li>
																	<li><a href="/mako-vod-keshet/uvda?Partner=sidebar" >עובדה</a></li>
																	<li><a href="/mako-vod-keshet/parliament?Partner=sidebar" >הפרלמנט</a></li>
																	<li><a href="/mako-vod-keshet/big_brother?Partner=sidebar" >האח הגדול</a></li>
																	<li><a href="/mako-vod-keshet/masterchef?Partner=sidebar" >מאסטר שף</a></li>
																	</ul>
														</dd>
												<dt ><span></span><strong class="sub_title_null" >תכניות</strong></dt><dd  ><ul class="managed"><li><a href="http://www.mako.co.il/tv-comingsoon/Article-4f7f46b10dd3021004.htm?Partner=sidebar" >לוח שידורים</a></li>
																	<li><a href="/tv-the-mission-amazonas?partner=NavBar&Partner=sidebar" >המשימה: אמזונס</a></li>
																	<li><a href="/tv-bigbrother/season7?Partner=sidebar&Partner=sidebar" >האח הגדול</a></li>
																	<li><a href="/tv-milers-crossroads?Partner=sidebar" >צומת מילר</a></li>
																	<li><a href="/tv-the_interns?Partner=sidebar&Partner=sidebar" >המתמחים</a></li>
																	<li><a href="/tv-Battle-of-the-chefs?Partner=sidebar&Partner=sidebar" >קרב השפים</a></li>
																	<li><a href="/tv-erez-nehederet?Partner=sidebar&Partner=sidebar" target="_blank">ארץ נהדרת</a></li>
																	<li><a href="/tv-mother-day?Partner=sidebar&Partner=sidebar" >יום האם</a></li>
																	<li><a href="/tv-today-tonight?Partner=sidebar&Partner=sidebar" >היום בלילה</a></li>
																	<li><a href="http://www.mako.co.il/tv-ilana_dayan?Partner=sidebar" >עובדה</a></li>
																	<li><a href="/tv-live-at-night?Partner=sidebar" >חי בלילה</a></li>
																	<li><a href="/tv-new-day?Partner=sidebar" >הבוקר של קשת</a></li>
																	<li><a href="http://www.mako.co.il/tv-sabri-maranan?Partner=sidebar&Partner=sidebar" >סברי מרנן</a></li>
																	<li><a href="/music-24/eyal-golan?partner=NavBar&Partner=sidebar" >אייל גולן קורא לכם</a></li>
																	<li><a href="/tv-cash-cab?Partner=sidebar&Partner=sidebar" >מונית הכסף</a></li>
																	<li><a href="/tv-kingim?Partner=sidebar&Partner=sidebar" >קינגים</a></li>
																	<li><a href="/food-bake-off-israel?Partner=sidebar&Partner=sidebar" >בייק אוף ישראל</a></li>
																	<li><a href="/tv-the-next-star?Partner=sidebar" >הכוכב הבא</a></li>
																	<li><a href="/tv-false-flag?Partner=sidebar" >כפולים</a></li>
																	<li><a href="/tv-makeover?Partner=sidebar" >המהפך</a></li>
																	<li><a href="/tv-music-school?Partner=sidebar&Partner=sidebar" >בית ספר למוסיקה</a></li>
																	<li><a href="http://www.mako.co.il/tv-yetzata-tzadik?partner=NavBar&Partner=sidebar" >יצאת צדיק</a></li>
																	<li><a href="/food-masterchef?Partner=sidebar" >מאסטר שף</a></li>
																	<li><a href="/tv-people?Partner=sidebar" >אנשים</a></li>
																	<li><a href="/tv-omri-gordon?Partner=sidebar&Partner=sidebar" >עומרי גורדון</a></li>
																	<li><a href="/tv-foreign-player?Partner=sidebar&Partner=sidebar" >שחקן זר</a></li>
																	<li><a href="/tv-parliament?Partner=sidebar" target="_blank">הפרלמנט</a></li>
																	<li><a href="/tv-ramzor?Partner=sidebar" >רמזור</a></li>
																	<li><a href="http://www.mako.co.il/music-24?Partner=sidebar" >ערוץ 24</a></li>
																	<li><a href="/tv-she-is-with-me?Partner=sidebar" >להיות איתה</a></li>
																	<li><a href="/tv-polishuk?Partner=sidebar" >פולישוק</a></li>
																	<li><a href="/tv-moadon_layla?Partner=sidebar" >מועדון לילה</a></li>
																	<li><a href="/tv-shared-account?Partner=sidebar" >חשבון משותף</a></li>
																	<li><a href="/tv-in-reverse?Partner=sidebar" >ברוורס</a></li>
																	<li><a href="http://www.lookingforward.co.il/?Partner=sidebar" >רואים רחוק</a></li>
																	<li><a href="/tv-joinus&Partner=sidebar&Partner=sidebar" >הרשמה</a></li>
																	</ul>
														</dd>
												<dt class="fany">
									<span></span>
									<a href="/culture?Partner=sidebar" target="">תרבות</a>
								</dt>
						<dt class="fany">
									<span></span>
									<a href="/music?Partner=sidebar" target="">מוזיקה</a>
								</dt>
						<dt class="fany">
									<span></span>
									<a href="http://www.mako.co.il/nexter?Partner=sidebar" target="target="_blank"">ראשי</a>
								</dt>
						<dt class="fany">
									<span></span>
									<a href="/food?Partner=sidebar" target="">אוכל טוב</a>
								</dt>
						<dt class="fany">
									<span></span>
									<a href="/food-bakery?Partner=sidebar&Partner=sidebar" target="">Bakery</a>
								</dt>
						<dt class="fany">
									<span></span>
									<a href="/men?Partner=sidebar" target="">גברים</a>
								</dt>
						<dt class="fany">
									<span></span>
									<a href="/women?Partner=sidebar" target="">נשים</a>
								</dt>
						<dt class="fany">
									<span></span>
									<a href="/living?Partner=sidebar" target="target="_blank"">LIVING</a>
								</dt>
						<dt class="fany">
									<span></span>
									<a href="/finances?Partner=sidebar" target="">כסף</a>
								</dt>
						<dt class="fany">
									<span></span>
									<a href="/ninemonth?Partner=sidebar" target="">9 חודשים</a>
								</dt>
						<dt class="fany">
									<span></span>
									<a href="http://www.auto.co.il/default.aspx?Partner=sidebar" target="target="_blank"">אוטו</a>
								</dt>
						<dt class="fany">
									<span></span>
									<a href="/pzm?Partner=sidebar" target="">פז"ם</a>
								</dt>
						<dt class="fany">
									<span></span>
									<a href="http://www.mako.co.il/special-love-israel?Partner=sidebar" target="target="_blank"">Love Israel</a>
								</dt>
						<dt class="fany">
									<span></span>
									<a href="/health?Partner=sidebar" target="">בריאות</a>
								</dt>
						<dt ><span></span><strong class="sub_title_null" >חופש</strong></dt><dd  ><ul class="managed"><li><a href="/travel?Partner=sidebar" >חופש</a></li>
																	<li><a href="http://www.mako.co.il/travel-world/guides?Partner=sidebar" >מדריך יעדים</a></li>
																	</ul>
														</dd>
												<dt class="fany">
									<span></span>
									<a href="http://bit.ly/28LUYjj?Partner=sidebar" target="">טיפים לחופשה</a>
								</dt>
						<dt class="fany">
									<span></span>
									<a href="/spirituality?Partner=sidebar" target="">הורוסקופ</a>
								</dt>
						<dt class="fany">
									<span></span>
									<a href="http://fashionforward.mako.co.il/?partner=sidebar&Partner=sidebar" target="target="_blank"">FF</a>
								</dt>
						<dt class="fany">
									<span></span>
									<a href="/hix?Partner=sidebar" target="target="_blank"">HIX</a>
								</dt>
						<dt class="fany">
									<span></span>
									<a href="/pride?Partner=sidebar" target="">גאווה</a>
								</dt>
						<dt class="fany">
									<span></span>
									<a href="/Sports?Partner=sidebar" target="">ספורט</a>
								</dt>
						<dt><span></span><strong>מזג אוויר</strong></dt><dd  class="weather"><ul class="JSON"><li class="link"><!--/AjaxPage?jspName=sideBarJsonResponse.jsp&type=weather--></li>
													</ul>
														</dd>
												<dt class="fany">
									<span></span>
									<a href="/weekend?Partner=sidebar" target="target="_blank"">מגזין m</a>
								</dt>
						<dt class="fany">
									<span></span>
									<a href="http://www.mako.co.il/travel-world/the-perfect-vacation?Partner=sidebar" target="">מדריך לחופשה</a>
								</dt>
						<dt class="fany">
									<span></span>
									<a href="http://www.smartair.co.il/?Partner=sidebar" target="target="_blank"">smartair</a>
								</dt>
						<dt class="fany">
									<span></span>
									<a href="/home-family-energy-city?Partner=sidebar" target="">קיץ בטכנודע</a>
								</dt>
						<dt class="fany">
									<span></span>
									<a href="http://kanbonim.mako.co.il?partner=sidebar&Partner=sidebar" target="">כאן בונים</a>
								</dt>
						<dt ><span></span><strong class="sub_title_null" >עוד</strong></dt><dd  ><ul class="managed"><li><a href="/study-career?Partner=sidebar" >לימודים</a></li>
																	<li><a href="http://shironet.mako.co.il?partner=sidebar&Partner=sidebar" target="_blank">שירונט</a></li>
																	<li><a href="http://praklitim.mako.co.il/?Partner=sidebar" target="_blank">פרקליטים </a></li>
																	<li><a href="http://www.mysupermarket.co.il/?banner=10284&utm_medium=email&utm_source=affiliate&utm_campaign=mako&utm_content=mako_2&partner=sidebar&Partner=sidebar" target="_blank">mySupermarket</a></li>
																	<li><a href="https://easy.co.il/?Partner=sidebar" target="_blank">חיפוש עסקים</a></li>
																	<li><a href="/makoland?Partner=sidebar" target="_blank">מקולנד</a></li>
																	<li><a href="/special?Partner=sidebar" >מבצעים</a></li>
																	<li><a href="http://www.mako-publishers.com/?partner=NavBarHP&Partner=sidebar" target="_blank">פרסמו אצלנו</a></li>
																	</ul>
														</dd>
												</dl>
	<div class="sidebar_pic">
			<span style="position:absolute; margin-top: -19px; margin-left: 55px;" class="picg GenericPictureSidebar"></span><a href="http://bit.ly/29RQGrX" target="_blank" style="text-decoration: none; border: 0;"><img src="//img.mako.co.il/2016/07/19/HA 86.jpg"  alt="חוזרים לדרום אמריקה" title="חוזרים לדרום אמריקה"  width="86" height="86" style="border: 0;"></a></div>
<!-- sWeatherChannelLink - /news-weather -->
</div><!-- JSON_URL - /AjaxPage?jspName=sideBarJsonResponse.jsp -->
</div>
	<script>
		Lazy.js("rcs@/js/jSideBar.js?2",function(){
			j$("#jMakoSideBar").sideBarMenu({weatherLink:'/news-weather',speed:800,easing:"easeOutQuad"});
		});
	</script>
</div>
		<div class="mako_main_portlet_container">
			<span style="position:absolute; margin-top: -19px; margin-left: 55px;" class="picg GenericPicture4KidomNeo"></span><a href="https://www.weshoes.co.il/he/desigual.html?utm_source=Mako&utm_medium=Under-strip&utm_campaign=Ongoing" target="_blank" style="text-decoration: none; border: 0;" class="NOfloat_left not_for_print"><img src="//img.mako.co.il/2018/02/08/970x90_60.jpg"  alt="weshoes" title="weshoes"  width="960" height="82" style="border: 0;"></a></div><div class="helpful_all_footer_links">
	<div class="helpful_footer_border"></div>
	<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
							<h4><span>ערוצי תוכן</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="/news?Partner=footerLinks" >חדשות</a></li>
												<li ><a  href="/entertainment?Partner=footerLinks" >סלבס</a></li>
												<li ><a  href="/culture?Partner=footerLinks" >תרבות</a></li>
												<li ><a  href="/tvbee?Partner=footerLinks" target="_blank">TVbee</a></li>
												<li ><a  href="/music?Partner=footerLinks" >מוזיקה</a></li>
												<li ><a  href="/Sports?Partner=footerLinks" >ספורט</a></li>
												<li ><a  href="/nexter?Partner=footerLinks" target="_blank">NEXTER</a></li>
												<li ><a  href="/food?Partner=footerLinks" >אוכל</a></li>
												<li ><a  href="/men?Partner=footerLinks" >גברים</a></li>
												</td><td class="vertical_align_top"><li ><a  href="/women?Partner=footerLinks" >נשים</a></li>
												<li ><a  href="http://www.mako.co.il/living&partner=footerLinks&Partner=footerLinks" target="_blank">LIVING</a></li>
												<li ><a  href="http://www.mako.co.il/good-news?Partner=footerLinks" >חדשות טובות</a></li>
												<li ><a  href="/home-family?Partner=footerLinks" >הורים</a></li>
												<li ><a  href="http://www.mako.co.il/pzm&Partner=footerLinks&Partner=footerLinks" target="_blank">פז"ם</a></li>
												<li ><a  href="/mako-vod?Partner=footerLinks" >makoTV</a></li>
												<li ><a  href="/travel?Partner=footerLinks" >חופש</a></li>
												<li ><a  href="/weekend?Partner=footerLinks" >מגזין m</a></li>
												<li ><a  href="/health?Partner=footerLinks" >בריאות</a></li>
												</td><td class="vertical_align_top"><li ><a  href="/spirituality?Partner=footerLinks" >רוח</a></li>
												<li ><a  href="/finances?Partner=footerLinks" >כסף</a></li>
												<li ><a  href="http://fashionforward.mako.co.il/?partner=footerLinks&Partner=footerLinks" target="_blank">Fashion Forward</a></li>
												<li ><a  href="http://www.mako.co.il/nights?Partner=footerLinks" >NIGHTS</a></li>
												<li ><a  href="http://www.mako.co.il/hix&partner=footerLinks&Partner=footerLinks" target="_blank">HIX</a></li>
												<li ><a  href="/pride?Partner=footerLinks" >גאווה</a></li>
												<li ><a  href="/study-career?Partner=footerLinks" >לימודים וקריירה</a></li>
												<li ><a  href="http://www.t-5.co.il/?Partner=footerLinks" target="_blank">T5</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
							<h4><span>תכניות קשת 12</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="/tv-comingsoon/Article-4f7f46b10dd3021004.htm?Partner=footerLinks" >לוח שידורים</a></li>
												<li ><a  href="http://www.mako.co.il/food-bake-off-israel?Partner=footerLinks" >בייק אוף ישראל</a></li>
												<li ><a  href="/food-masterchef?Partner=footerLinks&Partner=footerLinks" >מאסטר שף</a></li>
												<li ><a  href="/tv-ilana_dayan?Partner=footerLinks" >עובדה</a></li>
												<li ><a  href="תכניות קשת/הכוכב הבא?Partner=footerLinks" >הכוכב הבא</a></li>
												<li ><a  href="/tv-erez-nehederet?Partner=footerLinks" >ארץ נהדרת</a></li>
												<li class = 'inner_ie8'><a  href="http://www.mako.co.il/good-evening-with-guy-pines?Partner=footerLinks" >ערב טוב עם גיא פינס</a></li>
												<li class = 'inner_ie8'><a  href="http://www.mako.co.il/tv-married-at-first-sight?Partner=footerLinks" >חתונה ממבט ראשון</a></li>
												<li ><a  href="http://www.mako.co.il/tv-commendments?Partner=footerLinks" >כיפת ברזל</a></li>
												</td><td class="vertical_align_top"><li ><a  href="http://www.mako.co.il/tv-sabri-maranan?partner=BreadCrumbs&Partner=footerLinks" >סברי מרנן</a></li>
												<li ><a  href="/tv-people?Partner=footerLinks" >אנשים</a></li>
												<li ><a  href="/tv-today-tonight?Partner=footerLinks" >היום בלילה</a></li>
												<li ><a  href="http://www.mako.co.il/tv-first-dates?Partner=footerLinks" >דייט ראשון</a></li>
												<li ><a  href="/tv-live-at-night?Partner=footerLinks" >חי בלילה</a></li>
												<li ><a  href="/tv-yetzata-tzadik?Partner=footerLinks" >יצאת צדיק</a></li>
												<li ><a  href="/tv-milers-crossroads?Partner=footerLinks" >צומת מילר</a></li>
												<li ><a  href="/music-24?Partner=footerLinks" >ערוץ 24</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
							<h4><span>שימושון</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="http://www.mako.co.il/health-illnesses-and-medicines/illnesses-diseases?Partner=footerLinks" >אינדקס מחלות</a></li>
												<li ><a  href="http://www.mako.co.il/news-weather?Partner=footerLinks" >מזג אויר</a></li>
												<li ><a  href="/health-laboratory-tests/Article-d68a432b6267a41006.htm?Partner=footerLinks" >פענוח בדיקות דם</a></li>
												<li ><a  href="/food-recipes?Partner=footerLinks" >מתכונים</a></li>
												<li class = 'inner_ie8'><a  href="/mako-vod-live-tv/VOD-6540b8dcb64fd31006.htm?Partner=footerLinks" target="_blank">ערוץ 2 בשידור ישיר</a></li>
												<li ><a  href="/home-family-recreation/Article-33b7e14799af651006.htm?Partner=footerLinks" >לוח חופשות</a></li>
												<li ><a  href="https://easy.co.il/?Partner=footerLinks" target="_blank">חיפוש עסקים</a></li>
												<li ><a  href="http://shironet.mako.co.il/?Partner=footerLinks" target="_blank">מילים לשירים</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
							<h4><span>מיוחדים</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li class = 'inner_ie8'><a  href="/music-Magazine/specials/Article-b9c6d4882efd061006.htm?Partner=footerLinks" >הופעות 2018 בישראל</a></li>
												<li class = 'inner_ie8'><a  href="/food-restaurants/best-israels-best-restaurants/Article-a09d721fb9f7e51006.htm?Partner=footerLinks" >המסעדות הכי טובות</a></li>
												<li ><a  href="http://www.mako.co.il/culture-movies/movies-reviews?Partner=footerLinks" >סרטים מומלצים</a></li>
												<li ><a  href="http://www.mako.co.il/spirituality-popular_culture/Article-494842ff06e9431006.htm?Partner=footerLinks" >זמני כניסת שבת</a></li>
												<li ><a  href="https://www.facebook.com/keshet.mako?Partner=footerLinks" target="_blank">מאקו ב-facebook</a></li>
												<li ><a  href="https://www.youtube.com/channel/UCrKisUQ4nAlroBzGgTutqmA?Partner=footerLinks" target="_blank">מאקו ב-youtube</a></li>
												<li ><a  href="https://twitter.com/mako_feed?Partner=footerLinks" target="_blank">מאקו ב-twitter</a></li>
												<li class = 'inner_ie8'><a  href="https://plus.google.com/u/0/+MakoIlKeshet/about?Partner=footerLinks" target="_blank">מאקו ב-google plus</a></li>
												<li class = 'inner_ie8'><a  href="https://www.instagram.com/mako.il/?Partner=footerLinks" target="_blank">מאקו ב-instagram</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks last">
							
							<h4><span>קניות והטבות</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="/finances-real-estate/Article-ea4b23efffe0a51006.htm?Partner=footerLinks" >נסח טאבו</a></li>
												<li ><a  href="http://www.smartair.co.il/?Partner=footerLinks" >smartair</a></li>
												<li ><a  href="/special?Partner=footerLinks" >מבצעים</a></li>
												<li class = 'inner_ie8'><a  href="http://www.mysupermarket.co.il/?banner=10283&utm_medium=email&utm_source=affiliate&utm_campaign=mako&utm_content=mako_1&Partner=footerLinks" target="_blank">קניות באינטרנט - mySupermarket</a></li>
												<li ><a  href="http://www.mako-publishers.com?Partner=footerLinks" target="_blank">פרסמו אצלנו</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				</div>
<table cellspacing="0" cellpadding="0" border="0" dir="ltr" align="center" class="not_for_print">
	<tr>
		<td class="footer_logos_text"><a class="casttime" href="http://casttime.com/" target="_blank"></a></td>
		<td class="footer_credit_space"></td>
		<td class="footer_logos_text"><a class="binat" href="http://www.bynetsoft.co.il" target="_blank"></a></td>
		<td class="footer_credit_space"></td>
		<td class="footer_logos_text"><a class="akum" href="http://www.acum.org.il/" target="_blank"></a></td>
		<td class="footer_credit_space"></td>
		<td class="footer_logos_text"><a class="copyrights"></a></td>
	</tr>
</table>	

<div class="footer_general_links"><div>
		<ul>
		<li class="first"><a target="_blank" href="http://www.mako-publishers.com/?partner=NavBarHP">פרסמו אצלנו</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-about-mako/Article-28495356d882c11004.htm">אודות</a></li>
			<li class="border"></li><li ><a target="_self" href="/help/Article-9446174b77b2a31006.htm">כתבו לנו</a></li>
			<li class="border"></li><li ><a target="_self" href="/rss">RSS</a></li>
			<li class="border"></li><li ><a target="_blank" href="http://netex.mako.co.il/">netex</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-sitemap">מפת אתר</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-terms-of-use/Article-d37908dd1674c11006.htm">תנאי שימוש</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-privacy-policy/Article-f6a1b75b8e66c11004.htm">מדיניות פרטיות</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-jobs/Article-e83fee2c4783d11004.htm">דרושים</a></li>
			<li class="border"></li><li ><a target="_self" href="/help">עזרה</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-subtitle/Article-374de9302ed4121006.htm">כתוביות</a></li>
			</ul>
</div></div>
<!-- Footer for Printing -->
			<div class="for_print footer_for_print">
	<strong>מצא כתבה זו ב:</strong>
	<span id="linkHolder"></span>
	<script type="text/javascript">document.getElementById("linkHolder").textContent = location.href;</script>
	כל הזכויות שמורות ל-www.mako.co.il
</div>
</div>
	</div>	
<div class="background_image">
		<div class="generic_bg"></div>
	<script>
			Lazy.js('rcs@/js/genericBackground.js',function(){
				genericBG('','false','');
			});
 	</script></div>
<!--- Lazy part #2 -->
<!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
<script>var w = window, d = document;w.jQuery || d.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"><\/script>')</script>
<script>w.jQuery || d.write('<script src="//ajax.aspnetcdn.com/ajax/jQuery/jquery-1.10.2.min.js"><\/script>')</script>
<script>w.jQuery || d.write('<script src="//code.jquery.com/jquery-1.10.2.min.js"><\/script>')</script>
<script>w.jQuery || d.write('<script src="//rcs.mako.co.il/js/scripts/jquery-1.10.2.min.js"><\/script>')</script>
<script>window.jQuery.migrateWarnings || document.write('<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"><\/script>')</script>
<script>window.jQuery.migrateWarnings || document.write('<script src="//rcs.mako.co.il/js/scripts/jquery-migrate-1.2.1.min.js"><\/script>')</script>
<script>w.jQuery.ui || d.write('<script src=" //ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"><\/script>')</script>        
<script>w.jQuery.ui || d.write('<script src="//rcs.mako.co.il/js/neo/jquery-ui.min.js"><\/script>')</script>
<script src="//rcs.mako.co.il/combined/neoGenericBundle.js"></script>

<script src="//rcs.mako.co.il/js/neo/articleBundle.js"></script>	
<script src="//rcs.mako.co.il/js/neo/postLazy.js"></script>
<!-- Banner Writing Portlet-->
<script>
writeAAMBScript(false);
//setTimeout("ajaxCall()", 500);
</script><!-- Banner Writing End -->
<!-- Load all rest of the formats -->
<script>
 if (window.CM8AjaxRefresh) {CM8AjaxRefresh("!" + CM8OnLoadFormats + (window.skipCM8OnLoadFormats || ''));}
</script>  
<div id="mkSync"></div> 
<script>
Lazy.js("rcs@/js/scripts/mako_ga.js");window.oMaKodem&&oMaKodem.sync&oMaKodem.sync(true);var isNewGA=true;window.makoFBinit();
</script>
<script src="//rcs.mako.co.il/js/scripts/thirdParty.js" charset="utf-8"></script>

<script>
			if(currentChannelId=="b18a04870ceb5310VgnVCM2000002a0c10acRCRD" 
					|| currentChannelId=="a8a3ddbd634e6310VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="b8e3cdcf53124410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="4dd8ed58288c6410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="23fa3444bccc6410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="7ab876c796cc6410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="96a85ac28dcc6410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="8c377cbc0a38a310VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="f6b217757d02b410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="2d8ece65b1cfd410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="aa66a725a0cfd410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="03c5ce65b1cfd410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="4caece3418897110VgnVCM1000005201000aRCRD"
					|| currentChannelId=="de1c3e46457c3510VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="c44f38bf962ca510VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="b998eefbad817510VgnVCM2000002a0c10acRCRD"){
				window.isLinicomActive && (function(){
					  var e=document.createElement('script');
					  e.async=true; e.type='text/javascript';
					  e.src=document.location.protocol+"null";
					  var me = document.getElementsByTagName('script')[0];
					  me.parentNode.insertBefore(e, me);
					})();
			}
			else if(vcmidOfContent != currentChannelId)
			{
				window.isLinicomActive && (function(){
				  var e=document.createElement('script');
				  e.async=true; e.type='text/javascript';
				  e.src=document.location.protocol+"//linicom.co.il/links/convert_90.js";
				  var me = document.getElementsByTagName('script')[0];
				  me.parentNode.insertBefore(e, me);
				})();
			}
			else
			{
				window.isLinicomActive && (function(){
					  var e=document.createElement('script');
					  e.async=true; e.type='text/javascript';
					  e.src=document.location.protocol+"//linicom.co.il/links/convert_10.js";
					  var me = document.getElementsByTagName('script')[0];
					  me.parentNode.insertBefore(e, me);
				})();
				
			}
		</script>
	<script>
		
		window.isSekindoActive  && !document.querySelector('meta[name=shatap]') && (function(){
			  	var e=document.createElement('script');
			  	e.async=true; e.type='text/javascript';
			 	e.src=document.location.protocol+"//live.sekindo.com/live/liveView.php?s=57232&subId=DEFAULT";
			  	var me = document.getElementsByTagName('script')[0];
			  	me.parentNode.insertBefore(e, me);
			})();
		</script>
	<script>
bDebugBanner = true;
var currentUrl = window.location;
</script>
	<script type="text/javascript">
		var myImages=new Array();
		var myIndex = 0;
		function sendUrl4Statistic(url)
		{
			if (document.images) 
			{
				myImages[myIndex]=new Image;
				myImages[myIndex].src=url;
				myIndex++;
			}
			else
			{
				document.write('<IMG ALT="" BORDER="0" NAME="MYStatistics" WIDTH="1" HEIGHT="1" SRC="'+url+'">');
			}
		}
		var replaceFrom = '&';
		var replaceBy = "zzzzz";
		var statsDomainName =  '//stats.mako.co.il';
		var statsDomainPrefix = statsDomainName; 
		var currentUrl = location.href;
		currentUrl = currentUrl.replace( new RegExp(replaceFrom,'g'), replaceBy);
		
		sendUrl4Statistic(statsDomainName+'/ClicksStatistics/clickUrl.jsp?clickURL='+encodeURIComponent(currentUrl));

		</script>
	<!-- ver -->
</body>
</html>
<!-- page:include-page urlContext="/vgn-ext-templating" pagePath="/in_line/trackDependencies.jsp"/-->
