<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" class="medium-view">
<head>
	
	<script>
	function setRefCookie(){
		var ref = document.referrer.length > 0; 
		if(ref){
			var d = new Date();
			d.setTime(d.getTime()+(30 * 1000));
			var expires = "expires="+d.toGMTString();
			document.cookie = "mako_referrer=" + window.location.href +"|"+document.referrer+"; " + expires + ";domain=.mako.co.il;path=/";
		}
	}	
	function getStatsParams(altUrl){
		var params = '';
		if (location.search && altUrl.indexOf('mako.')!=-1) {
		    var parts = location.search.substring(1).split('&');	
		    for (var i = 0; i < parts.length; i++) {
		        var nv = parts[i].split('=');
		        if (nv[0] && (nv[0] == 'sCh' || nv[0] == 'pId' || nv[0].toLowerCase() == 'partner' || nv[0].indexOf('utm') == 0)) {
		              params += '&' + nv[0] +'='+ nv[1];
		          }
		    }
		    if (params !== ''){
		    	params = (altUrl.indexOf('?') !== altUrl.indexOf('&') ? '&' : '?') + params.substring(1);
		    }
		}
		return params;
	}
		var agent = navigator.userAgent.toLowerCase();
		var myUrl = window.location.href.toLowerCase();
		var isSmartPhone = (agent.indexOf('ipad') == -1 && (agent.indexOf('iphone') != -1 || agent.indexOf('android') != -1 ) )
		if(isSmartPhone){			
			var altUrl="";
			if(myUrl.indexOf(".mako") != -1 && myUrl.indexOf("rdr=1") == -1 && myUrl.indexOf("partner=switch") == -1)
			{
					setRefCookie();
					var isValidUrl = new RegExp("^(http|https)\://.*$").test(altUrl);
					if(altUrl.length && isValidUrl && (myUrl.toLowerCase().indexOf(altUrl.toLowerCase()) == -1)){
						window.location=altUrl + getStatsParams(altUrl);
						document.write('<body style="height:0px;display:none">mako dev fix</body>');
					}else{						
						window.location = window.location.href.replace(location.hostname.split('.')[0]+'.','mobile.');
						document.write('<body style="height:0px;display:none">mako dev fix</body>');						
					}
			}
		}
		</script>
<meta http-equiv="X-UA-Compatible" content="IE=8" >
	<link rel="canonical" href="https://www.mako.co.il/hix/Article-6182cc9c275e761006.htm"/>
<link rel="alternate" media="handheld" href="https://mobile.mako.co.il/hix/Article-6182cc9c275e761006.htm" />
<link rel="apple-touch-icon" href="//rcs.mako.co.il/images/apple-touch-icon.png"/>

<link rel="shortcut icon" href="//rcs.mako.co.il/images/favicon.ico"/>
<link rel="alternate"  href="android-app://com.goldtouch.mako/mako/openArticle?url=/hix/Article-6182cc9c275e761006.htm?utm_source=Google&utm_medium=OrganicSearchResults&utm_campaign=AppIndexing&firstinter=false&secondinter=false" />
<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "potentialAction":  {
  "@type": "ViewAction",
  "target": "android-app://com.goldtouch.mako/mako/openArticle?url=/hix/Article-6182cc9c275e761006.htm?utm_source=Google&utm_medium=OrganicSearchResults&utm_campaign=AppIndexing&firstinter=false&secondinter=false"
 },
 "@type": "Article",
 "mainEntityOfPage":  {
  "@type": "WebPage",
  "@id": "https://www.mako.co.il/hix/Article-6182cc9c275e761006.htm"
 },
 "headline": "פורסמו תמונות חדשות של הנסיכה לטיפה, שנעלמה בתחילת השנה",
 "image":  {
  "@type": "ImageObject",
  "url": "http://img.mako.co.il/2018/12/25/assd_b.jpg",
  "height": 174,
  "width": 232
 },
 "author":  {
  "@type": "Person",
  "name": "mako"
 },
 "datePublished": "2018-12-25T13:07+0000",
 "dateModified": "2018-12-25T13:07+0000",
 "publisher":  {
  "@type": "Organization",
  "name": "mako",
  "logo":   {
   "@type": "ImageObject",
   "url": "https://rcs.mako.co.il/images/header/mako_logo_neo_schema.png",
   "width": "165",
   "height": "60"
  }
 }
}</script>
  <meta property="al:android:package" content="com.goldtouch.mako" />
<meta property="al:android:url" content="mako://openArticle?url=/hix/Article-6182cc9c275e761006.htm?utm_source=AppLinks&utm_medium=ReferalTraffic&utm_campaign=AppLinks&firstinter=false&secondinter=false" />
<meta property="al:android:app_name" content="mako mobile" />
<meta property="al:ios:url" content="mako://openArticle?url=/hix/Article-6182cc9c275e761006.htm?utm_source=AppLinks&utm_medium=ReferalTraffic&utm_campaign=AppLinks&firstinter=false&secondinter=false" />
<meta property="al:ios:app_store_id" content="340173260" />
<meta property="al:ios:app_name" content="mako mobile" />
<meta property="al:web:url" content="https://www.mako.co.il/hix/Article-6182cc9c275e761006.htm" />
<meta name="description" content="בתו של שליט דובאי נעלמה מעל פני האדמה לאחר שניסתה לברוח מההתעללות שחוותה, לדבריה, על ידי אביה והשלטונות. היא נתפסה במרץ כשברחה ביאכטה מול חופי הודו ומאז איש לא שמע ממנה או ראה אותה. כעת, סוף סוף מתגלה שהיא חיה"/>
	<title>פורסמו תמונות חדשות של הנסיכה לטיפה מדובאי, שנעלמה בתחילת השנה</title>
	<meta property="og:title" content="פורסמו תמונות חדשות של הנסיכה לטיפה מדובאי, שנעלמה בתחילת השנה"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.mako.co.il/hix/Article-6182cc9c275e761006.htm"/>
	<meta property="og:image" content="https://img.mako.co.il/2018/12/25/assd_i.jpg"/>
	<meta property="og:site_name" content="mako"/>
	<meta property="fb:app_id" content="225736910835244"/>
	<meta property="og:description" content="בתו של שליט דובאי נעלמה מעל פני האדמה לאחר שניסתה לברוח מההתעללות שחוותה, לדבריה, על ידי אביה והשלטונות. היא נתפסה במרץ כשברחה ביאכטה מול חופי הודו ומאז איש לא שמע ממנה או ראה אותה. כעת, סוף סוף מתגלה שהיא חיה"/>
	<meta property="fb:pages" content="100462013796" />
	
	<meta name="external_title" content="הלם! האם הנסיכה שנעלמה לפני שנה עדיין בחיים?"/>
	<meta property="article:published_time" content="2018-12-25T15:07:00+0200" />
		<meta property="article:tag" content="היקס" />
		      <meta property="article:tag" content="ביזאר" />
		      <meta property="article:tag" content="דובאי" />
		      <meta property="article:section" content="HIX" />
    <meta name="apple-itunes-app" content="app-id=340173260, app-argument=mako://openArticle?url=https://www.mako.co.il/hix/Article-6182cc9c275e761006.htm&utm_source=makoMobile&utm_medium=SmartAppBanner&utm_campaign=makoMobilePromo&firstinter=false&secondinter=false" />
		<meta name="google-play-app" content="app-id=com.goldtouch.mako, app-argument=mako://openArticle?url=https://www.mako.co.il/hix/Article-6182cc9c275e761006.htm&utm_source=makoMobile&utm_medium=SmartAppBanner&utm_campaign=makoMobilePromo&firstinter=false&secondinter=false" />
	<script type="text/javascript">
		var adsArea  = 'MAKOAREA=articleins';
		var contentType = 'articleins';
		var contentUsername = '';
		function MAKO_SETTINGS() { 
            return {
                            'url' : "https://www.mako.co.il/hix/Article-6182cc9c275e761006.htm",
                            'type' : "article"
            }
		}
	</script>
	<link rel="image_src" href="https://img.mako.co.il/2018/12/25/assd_i.jpg" />
<!-- Menuitem:  / nHIX / nhixarticle /   -->
<!-- google plus 1 -->
<script>
	var vcmidOfContent = '6182cc9c275e7610VgnVCM2000002a0c10acRCRD';
	var currentChannelId = 'ac76916206b54310VgnVCM2000002a0c10acRCRD';
	var mainChannelId = 'ac76916206b54310VgnVCM2000002a0c10acRCRD';
	var parentsChannels='ac76916206b54310VgnVCM2000002a0c10acRCRD';
	var isCM8 =  true;	
</script>
<script src="//rcs.mako.co.il/js/p13n_mako_v7.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="he" />
	<meta name="viewport" content="width=1024" />
	<link rel="alternate" type="application/rss+xml" title="HIX - Mako" href='https://rcs.mako.co.il/rss/ac76916206b54310VgnVCM2000002a0c10acRCRD.xml'>
<link href="//rcs.mako.co.il/combined/articleBundle/bundle.css?v=5" rel="stylesheet" />
		<link href="//rcs.mako.co.il/combined/articleBundle/print.css" rel="stylesheet" media="print" />
<script>
	var staticResourcesUriPrefix = '//rcs.mako.co.il';
	var skinsUriPrefix = '//skn.mako.co.il';
	var imagesUriPrefix = '//img.mako.co.il';
	var usernameOnPage = null;
	var jsChannelName = '';	
  
	function skinsUriPrefixFunc()	{
		return skinsUriPrefix;
	}
	function imagesUriPrefixFunc()	{
		return imagesUriPrefix;
	}
</script>
<!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
<script src="//rcs.mako.co.il/js/scripts/jquery-1.10.2.min.js"></script> 
<script src="//rcs.mako.co.il/js/scripts/jquery-migrate-1.2.1.min.js"></script> 
<script src="//rcs.mako.co.il/js/neo/jquery-ui.min.js"></script>
<script src="//rcs.mako.co.il/combined/HPbundle/neoPreBundle.js"></script>
<!-- Vignette Application Portal 7.3 (build 590216) (JAR 7.3 SP5  2009-02-26 14:08:33 build 1) -->
	<base target="_top" />
</head>
<body class="neo articleins">

<script>
if(window.mainChannelId && mainChannelId == '664fc865ef6ac510VgnVCM2000002a0c10acRCRD'){
	$('body').addClass('tvbee');
}else{
	window.mainChannelId && document.body.classList.add('ch'+window.mainChannelId.substr(0,16));
}
</script>

<script>
function CM8MakoBuildCat(){if(MakoCat=="mako.home"){CM8Cat=MakoCat;return}var c=MakoCat.split(".");var a=new Array();var b=c.length;a[0]=c[0];for(i=1;i<b;i++){a[i]=a[i-1]+"."+c[i]}a[b]=a[b-1]+".lobby";for(i=0;i<b;i++){a[i]+=".general"}CM8Cat=a[b];for(i=b-1;i>=0;i--){CM8Cat+=","+a[i]}};
</script>  
<script src="//rcs.mako.co.il/js/bannend.js" ></script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T87PQS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T87PQS');</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WH7Q78" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH7Q78');</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJ2NPR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MJ2NPR');</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PHR3MZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHR3MZ');</script>
<!-- End Google Tag Manager -->
<script>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</script>
<script>(window.upManager || []).push("76410001");</script>
<!-- GPT script begin -->
<script>var makoReferrer = 'mako';if(document.referrer.length == 0){	makoReferrer = 'empty';	}else{var ref = document.referrer.split('?');	if (ref[0].indexOf("mako.co.il") ==-1)makoReferrer = 'other';}</script>
<script src="//rcs.mako.co.il/js/scripts/MDcookie.js" ></script>
<script src="//rcs.mako.co.il/js/dfp/dfp.js" ></script>
<script src="//www.mako.co.il/Collab/cm8/360Advert.js"></script>
<script>
	var gclidVal = 'FALSE';
	try{gclidVal =(localStorage.getItem('mako_gclid') || location.search.indexOf('gclid=') > -1) ? 'TRUE' : 'FALSE';}catch(err){}
	var agent = navigator.userAgent.toLowerCase();
	var isNoOzenNeeded = (agent.indexOf('ipad') != -1 || agent.indexOf('iphone') != -1 || agent.indexOf('android') != -1 )
	if (isNoOzenNeeded && window.DFP){DFP.ozenReady=true;}

	var CM8MakoHN = window.houseNumbers ? ("&makoHN="+houseNumbers) : "";	
	isCM8 = isCM8 && location.href.toLowerCase().indexOf('&partner=inner')==-1 && location.href.toLowerCase().indexOf('&partner=m_inner')==-1;	
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	function addCustomCriteria(name, val){
		 (val &&  val != '' && val != 'null') ? googletag.pubads().setTargeting(name, val) : '';
	}
</script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js'>
if (isCM8 && !(window.InterstitialObject && window.InterstitialObject.active)){
	// for test use
    var subDomainMako = location.hostname.split('.')[0];
	var testParam = 'empty';
    if (subDomainMako == 'int' || subDomainMako == 'adm') {
		testParam = subDomainMako.toUpperCase();
	}
    window.houseNumbers ? (window.houseNumbers =='' ? window.houseNumbers= 'empty' : '' ) : window.houseNumbers = 'empty';
    var DFPContentType = (!window.contentType || window.contentType =='') ? 'empty' : window.contentType;    
	// not IE8 and lower
	if  (!(window.attachEvent && !window.addEventListener)  && (window.DFP && !DFP.isHP)) {	
		googletag.pubads().definePassback('/242748299/mako/hix/FULLSCREEN', [[970,250],[970,540]]).setTargeting("FORMAT","FULLSCREEN").setTargeting("makoHN", window.houseNumbers).
		 setTargeting("MAKOPAGE", '6182cc9c275e7610VgnVCM2000002a0c10acRCRD').
	     setTargeting("mako_referrer", makoReferrer).
	     setTargeting("CONTENTTYPE", DFPContentType).
	     setTargeting("LEVEL4", 'null').
	     setTargeting("LEVEL5", 'null').
	     setTargeting("LEVEL6", 'null').
		 setTargeting("TEST", testParam).
		 setTargeting("GCLID", gclidVal).
	     setTargeting("LEVEL7", 'null').display();
	}
}
</script>	
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js'>
if (isCM8 && !(window.InterstitialObject && window.InterstitialObject.active)){
	// for test use
    var subDomainMako = location.hostname.split('.')[0];
	var testParam = 'empty';
    if (subDomainMako == 'int' || subDomainMako == 'adm') {
		testParam = subDomainMako.toUpperCase();
	}
    window.houseNumbers ? (window.houseNumbers =='' ? window.houseNumbers= 'empty' : '' ) : window.houseNumbers = 'empty';
    var DFPContentType = (!window.contentType || window.contentType =='') ? 'empty' : window.contentType;

	if  (window.DFP && !DFP.isHP) {	
	    googletag.pubads().definePassback('/242748299/mako/hix/TOPLAYER', [[1,1]]).setTargeting("FORMAT", "TOPLAYER").setTargeting("makoHN", window.houseNumbers).
		 setTargeting("MAKOPAGE", '6182cc9c275e7610VgnVCM2000002a0c10acRCRD').
	     setTargeting("mako_referrer", makoReferrer).
	     setTargeting("CONTENTTYPE", DFPContentType).
	     setTargeting("LEVEL4", 'null').
	     setTargeting("LEVEL5", 'null').
	     setTargeting("LEVEL6", 'null').
		 setTargeting("TEST", testParam).       
		 setTargeting("GCLID", gclidVal).
	     setTargeting("LEVEL7", 'null').display();
	}

}
</script>
<script>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</script>
<div id="DFP_TOPLAYER" style="height:0px"></div>
<script>window.DFP && DFP.isHP && window.Lazy && Lazy.js(function(){googletag.cmd.push(function() { googletag.display('DFP_TOPLAYER'); });}); </script>
<header class="responsive">
		<div class="inner">
	<a class="logo" href="/?partner=headerlogo">
						
					<img src="//img.mako.co.il/2018/12/05/Logo_12.png"  width="137" height="49">
				
				 </a>
				<div class="fb"><a href="https://www.facebook.com/keshet.mako/" target="_blank" data-event-action="Facebook"></a></div>
			<div class="mail"><a href="https://www.activetrail.co.il/mako" target="_blank" data-event-action="Newsletter"></a></div>
			<div class="forecast" data-feed="/AjaxPage?jspName=sideBarJsonResponse.jsp&type=weather">
				<div class="flexslider loading">
					<ul class="slides">
						<li><a href="/news-weather?partner=NavBar"></a></li>
					</ul>
				</div>
			</div>
			
			<div class="search" data-tags="/AjaxPage?jspName=popularTagsResponse.jsp">
				<a href="#" data-event-action="Search Icon"></a>
				
			</div>
		
	</div>
</header>
<div class="navWrap not_for_print">
<nav class="responsive v2">
<div class="inner">

	<ul>
<li class="logo">
				<a href="/?partner=headerlogo">
						
					<img src="//img.mako.co.il/2018/12/05/Logo-sticky-menu1.png"  width="107" height="39">
				
				 </a>
				<li ><a href="/news?partner=NavBar" ><b>החדשות</b><span class="moreBtn"></span></a></li>
			<li ><a href="/entertainment?partner=NavBar" ><b>סלבס</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="https://www.mako.co.il/mako-vod?partner=NavBar" ><b>makoTV</b><span class="moreBtn"></span></a></li>
			<li ><a href="/food?partner=NavBar" ><b>אוכל</b><span class="moreBtn"></span></a></li>
			<li ><a href="/good-news?partner=NavBar" ><b>חדשות טובות</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/tvbee?partner=NavBar" ><b>tvbee</b><span class="moreBtn"></span></a></li>
			<li  class="specials"><a href="#" ><b>שיתופי פעולה</b><span class="moreBtn"></span></a><div><div class="scrollable"><span class="closeBtn"></span><ul><li  class="en"><a href="http://www.mako.co.il/nights?partner=HPCompOrdering?partner=NavBar" >NIGHTS</a></li><li ><a href="http://www.mako.co.il/food-cooking_magazine/all-week-recipes?partner=NavBar" >אוכלים טוב עם סוגת</a></li><li ><a href="https://www.mako.co.il/finances-money/your-account-you_with_money?partner=NavBar"  target="_blank" >אתה עם עוד קצת כסף</a></li><li ><a href="https://www.mako.co.il/study-career-open-days?partner=NavBar"  target="_blank" >בדרך לתואר</a></li><li ><a href="https://www.mako.co.il/food-cooking_magazine/boutique_sausage?partner=NavBar"  target="_blank" >בוטיק של נקניק</a></li><li ><a href="http://www.mako.co.il/special-play-responsibly?partner=NavBar" >גם לכיף יש גבול</a></li><li ><a href="http://www.mako.co.il/health-wellness/healthy-nutrition-wonder-yogurt?partner=NavBar"  target="_blank" >הפלא של היוגורט</a></li><li ><a href="http://www.mako.co.il/special-azrieli-life-with-style?partner=NavBar" >חיים בסטייל</a></li><li ><a href="https://www.mako.co.il/special-The_pioneers_of_Israel?partner=NavBar"  target="_blank" >חלוצי העתיד</a></li><li ><a href="https://www.mako.co.il/travel-israel/arava-taste?partner=NavBar"  target="_blank" >טעם הערבה</a></li><li ><a href="https://www.mako.co.il/food-cooking_magazine/Israeli_taste?partner=NavBar"  target="_blank" >טעם משלנו</a></li><li ><a href="http://www.mako.co.il/food-cooking_magazine/lurpak?partner=NavBar" >לאוכל טוב מגיע לורפק</a></li><li ><a href="http://www.mako.co.il/living-home-styling/accessories-hostwithstyle" >לארח בסטייל</a></li><li ><a href="https://www.mako.co.il/health-magazine/live_healthy?partner=NavBar"  target="_blank" >לחיות בריא</a></li><li ><a href="https://www.mako.co.il/health-wellness/healthy-nutrition-gluten_free?partner=NavBar"  target="_blank" >ללא טיפת גלוטן</a></li><li ><a href="https://www.mako.co.il/food-cooking_magazine/master_bake?partner=NavBar"  target="_blank" >מאסטרים בבישול</a></li><li ><a href="https://www.mako.co.il/culture-books-and-theatre/pais_landau?partner=NavBar"  target="_blank" >מדע ואמנות נפגשים</a></li><li ><a href="https://www.mako.co.il/health-magazine/ophthalmology-first-sight?partner=NavBar"  target="_blank" >ממבט ראשון</a></li><li ><a href="http://www.mako.co.il/finances-beat-the-system?partner=NavBar" >מנצחים את המערכת</a></li><li ><a href="https://www.mako.co.il/special-doing_good?partner=NavBar"  target="_blank" >מעגלי נתינה</a></li><li ><a href="http://www.mako.co.il/finances-law?partner=NavBar" >משפט</a></li><li ><a href="https://www.mako.co.il/food-cooking_magazine/healthy-eating?partner=NavBar"  target="_blank" >מתחילים לאכול בריא</a></li><li ><a href="https://www.mako.co.il/finances-consumer/november-online?partner=NavBar"  target="_blank" >נובמבר online</a></li><li ><a href="https://magazine.shufersal.co.il/%D7%94%D7%9E%D7%92%D7%96%D7%99%D7%9F-%D7%A7%D7%95%D7%9C%D7%99%D7%A0%D7%A8%D7%99/%D7%A4%D7%95%D7%93%D7%9C%D7%99%D7%A9%D7%A1/"  target="_blank" >פודליש'ס</a></li><li ><a href="https://www.mako.co.il/health-illnesses-and-medicines/illnesses-hpv_vaccine?partner=NavBar"  target="_blank" >פפילו-מה?</a></li><li ><a href="https://www.mako.co.il/travel-israel/camping_equipment?partner=NavBar"  target="_blank" >ציוד לטיולים</a></li><li ><a href="http://www.mako.co.il/study-career-education?partner=NavBar" >קודם כל חינוך</a></li><li ><a href="https://www.mako.co.il/study-career-lets-make-a-change?partner=NavBar"  target="_blank" >רוצים שינוי</a></li><li ><a href="https://www.mako.co.il/special-small-business?partner=NavBar"  target="_blank" >שביל העסקים</a></li><li ><a href="https://www.mako.co.il/pzm-recruits/rikushet?partner=NavBar"  target="_blank" >שוברים דיסטנס</a></li><li ><a href="https://www.mako.co.il/health-wellness/healthy-nutrition-tamar_israeli"  target="_blank" >תמר ישראלי ובריא</a></li><li ><a href="http://www.mako.co.il/home-family-kids/healthcare-childrens-nutrition?partner=NavBar"  target="_blank" >תנו לגדול</a></li><li ><a href="https://www.mako.co.il/finances-consumer/paypal?partner=NavBar"  target="_blank" >תתחדשו</a></li><li  class="en"><a href="https://www.mako.co.il/women-fitness/beautifullengths?partner=NavBar"  target="_blank" >beautiful lengths</a></li><li  class="en"><a href="https://www.mako.co.il/women-everybody?partner=NavBar"  target="_blank" >everyBody</a></li><li  class="en"><a href="https://www.mako.co.il/special-mix_it_yourself?partner=NavBar"  target="_blank" >MIX IT YOURSELF</a></li><li  class="en"><a href="https://www.mako.co.il/special-recycling_by_nespresso?partner=NavBar"  target="_blank" >Nespresso</a></li></ul></div></div></li>
			<li  class="programs"><a href="#"  data-event-action="Program DropDown"><b>תכניות קשת</b><span class="moreBtn"></span></a><div><div class="scrollable"><span class="closeBtn"></span><ul><li><figure>
	  									<img src="//img.mako.co.il/2018/10/11/i-atum-mkr-6_b.jpg" alt="" data-pic-f="/2018/10/11/f-shakuf-mkr-3.png">
	  									<figcaption>
	  										<strong>MKR המטבח המנצח</strong>
	  										<a href="/tv-mkr_israel?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/mkr_israel?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2017/11/09/i-atum-uvda-6_b.jpg" alt="" data-pic-f="/2017/11/09/f-shakuf-uvda-3.png">
	  									<figcaption>
	  										<strong>עובדה</strong>
	  										<a href="/tv-ilana_dayan?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/uvda?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2018/11/27/i-koav-6-new_b.jpg" alt="" data-pic-f="/2018/11/27/i-koav-6-new_f.jpg">
	  									<figcaption>
	  										<strong>הכוכב הבא לאירוויזיון</strong>
	  										<a href="http://www.mako.co.il/tv-the-next-star?partner=NavBar"  target="_blank" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/the-next-star?partner=NavBar"  target="_blank" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2015/10/29/LOGO_I_cfulim_b.jpg" alt="" data-pic-f="/2015/10/29/Logo_cfulim.png">
	  									<figcaption>
	  										<strong>כפולים</strong>
	  										<a href="/tv-false-flag?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/false-flag?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2018/11/11/i-anna-1_b.jpg" alt="" data-pic-f="/2018/11/11/i-anna-1_f.jpg">
	  									<figcaption>
	  										<strong>לאהוב את אנה</strong>
	  										<a href="/tv-loving_anna?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/to-love-anna?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2018/07/24/i-atum-2_b.jpg" alt="" data-pic-f="/2018/07/24/f-shakuf-7.png">
	  									<figcaption>
	  										<strong>נינג'ה ישראל 2018</strong>
	  										<a href="/tv-ninja_israel_2018?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/ninja_israel?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2018/07/08/I-atum-aviv-or-eyal-0_b.jpg" alt="" data-pic-f="/2018/07/08/f-shakuf-aviv-or-aeyal-1.png">
	  									<figcaption>
	  										<strong>אביב או אייל - מי ימצא את תגלית השנה</strong>
	  										<a href="/tv-aviv_or_eyal?partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/aviv_or_eyal?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2018/06/11/i-atum-2_b.jpg" alt="" data-pic-f="/2018/06/11/f-shakuf-4.png">
	  									<figcaption>
	  										<strong>היום בעוד שנה</strong>
	  										<a href="https://www.mako.co.il/tv-this_time_next_year_il?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/this-time-this-year?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2018/05/10/i-atum-2_b.jpg" alt="" data-pic-f="/2018/05/10/f-shakuf-1.png">
	  									<figcaption>
	  										<strong>בשבילה גיבורים עפים</strong>
	  										<a href="/tv-when_heroes_fly?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/when_heroes_fly?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2018/05/21/i-atum-0_b.jpg" alt="" data-pic-f="/2018/05/21/f-shakuf-1.png">
	  									<figcaption>
	  										<strong>כמה רחוק</strong>
	  										<a href="/tv-how_far?partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/how_far?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2016/01/28/F1212erezS_b.jpg" alt="" data-pic-f="/2017/11/07/F1212erezS_f.jpg">
	  									<figcaption>
	  										<strong>ארץ נהדרת</strong>
	  										<a href="http://www.mako.co.il/tv-erez-nehederet?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/eretz_nehederet?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2017/09/07/I-atum-erev-tov-3_b.jpg" alt="" data-pic-f="/2017/09/07/f-shakoof-2.png">
	  									<figcaption>
	  										<strong>ערב טוב עם גיא פינס</strong>
	  										<a href="http://www.mako.co.il/good-evening-with-guy-pines?partner=NavBar"  target="_blank" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/good-evening-with-guy-pines?partner=NavBar"  target="_blank" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li class="footer">
						<ul>
							<li class="tv"><a href="/tv?partner=NavBar">אתרי התכניות</a></li>
							<li class="vod"><a href="https://www.mako.co.il/mako-vod?partner=NavBar">פרקים מלאים</a></li>
							<li><a href="/tv-tv-schedule?partner=NavBar">לוח השידורים</a></li>
							<li><a href="/tv-joinus?partner=NavBar">הרשמה לתכניות</a></li>
						</ul>
					</li>
				</ul></div></div></li>
			<li ><a href="/culture?partner=NavBar" ><b>תרבות</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://www.auto.co.il/?partner=NavBar" ><b>אוטו</b><span class="moreBtn"></span></a></li>
			<li ><a href="/health?partner=NavBar" ><b>בריאות</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/hix?partner=NavBar" ><b>HIX</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="http://www.t-5.co.il/?partner=NavBar" ><b>T5</b><span class="moreBtn"></span></a></li>
			<li ><a href="/finances?partner=NavBar" ><b>כסף</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/nights?Partner=NavBar" ><b>Nights</b><span class="moreBtn"></span></a></li>
			<li ><a href="/men?partner=NavBar" ><b>גברים</b><span class="moreBtn"></span></a></li>
			<li ><a href="/women?partner=NavBar" ><b>נשים</b><span class="moreBtn"></span></a></li>
			<li ><a href="/Sports?partner=NavBar" ><b>ספורט</b><span class="moreBtn"></span></a></li>
			<li ><a href="/home-family?partner=NavBar" ><b>הורים</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/living?partner=NavBar" ><b>LIVING</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="http://fashionforward.mako.co.il/?partner=NavBar" ><b>Fashion Forward</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/nexter?partner=NavBar" ><b>NEXTER</b><span class="moreBtn"></span></a></li>
			<li ><a href="/pzm?partner=NavBar" ><b>פז"ם</b><span class="moreBtn"></span></a></li>
			<li ><a href="/music?partner=NavBar" ><b>מוזיקה</b><span class="moreBtn"></span></a></li>
			<li ><a href="/maariv-lanoar?partner=NavBar" ><b>מעריב לנוער</b><span class="moreBtn"></span></a></li>
			<li ><a href="/study-career?partner=NavBar" ><b>לימודים וקריירה</b><span class="moreBtn"></span></a></li>
			<li ><a href="/weekend?partner=NavBar" ><b>מגזין סוף השבוע</b><span class="moreBtn"></span></a></li>
			<li ><a href="/travel?partner=NavBar" ><b>חופש</b><span class="moreBtn"></span></a></li>
			<li ><a href="http://www.mako.co.il/finances-law?partner=NavBar" ><b>משפט</b><span class="moreBtn"></span></a></li>
			<li ><a href="/spirituality?partner=NavBar" ><b>הורוסקופ</b><span class="moreBtn"></span></a></li>
			<li ><a href="/ninemonth?partner=NavBar" ><b>9 חודשים</b><span class="moreBtn"></span></a></li>
			<li ><a href="/pride?partner=NavBar" ><b>גאווה</b><span class="moreBtn"></span></a></li>
			<li ><a href="/video-blogs?partner=NavBar" ><b>דיבור ישיר</b><span class="moreBtn"></span></a></li>
			<li ><a href="http://shironet.mako.co.il/?partner=NavBar" ><b>שירונט</b><span class="moreBtn"></span></a></li>
			<li ><a href="http://www.mako-publishers.com/" ><b>פרסמו אצלנו</b><span class="moreBtn"></span></a></li>
			<li class="more-menu">
	<a href="#" data-event-action="More DropDown"><b>עוד</b><span class="moreBtn"></span></a>
	<div>
		<div class="scrollable">
			<span class="closeBtn"></span>
			<ul>
				<li><a href="/news?partner=NavBar">החדשות</a></li><li><a href="/entertainment?partner=NavBar">סלבס</a></li><li class="en"><a href="https://www.mako.co.il/mako-vod?partner=NavBar">makoTV</a></li><li><a href="/food?partner=NavBar">אוכל</a></li><li><a href="/good-news?partner=NavBar">חדשות טובות</a></li><li class="en"><a href="/tvbee?partner=NavBar">tvbee</a></li><li class="specials"><a href="#">שיתופי פעולה</a></li><li class="programs"><a href="#">תכניות קשת</a></li><li><a href="/culture?partner=NavBar">תרבות</a></li><li><a href="https://www.auto.co.il/?partner=NavBar">אוטו</a></li><li><a href="/health?partner=NavBar">בריאות</a></li><li class="en"><a href="/hix?partner=NavBar">HIX</a></li><li class="en"><a href="http://www.t-5.co.il/?partner=NavBar">T5</a></li><li><a href="/finances?partner=NavBar">כסף</a></li><li class="en"><a href="/nights?Partner=NavBar">Nights</a></li><li><a href="/men?partner=NavBar">גברים</a></li><li><a href="/women?partner=NavBar">נשים</a></li><li><a href="/Sports?partner=NavBar">ספורט</a></li><li><a href="/home-family?partner=NavBar">הורים</a></li><li class="en"><a href="/living?partner=NavBar">LIVING</a></li><li class="en"><a href="http://fashionforward.mako.co.il/?partner=NavBar">Fashion Forward</a></li><li class="en"><a href="/nexter?partner=NavBar">NEXTER</a></li><li><a href="/pzm?partner=NavBar">פז"ם</a></li><li><a href="/music?partner=NavBar">מוזיקה</a></li><li><a href="/maariv-lanoar?partner=NavBar">מעריב לנוער</a></li><li><a href="/study-career?partner=NavBar">לימודים וקריירה</a></li><li><a href="/weekend?partner=NavBar">מגזין סוף השבוע</a></li><li><a href="/travel?partner=NavBar">חופש</a></li><li><a href="http://www.mako.co.il/finances-law?partner=NavBar">משפט</a></li><li><a href="/spirituality?partner=NavBar">הורוסקופ</a></li><li><a href="/ninemonth?partner=NavBar">9 חודשים</a></li><li><a href="/pride?partner=NavBar">גאווה</a></li><li><a href="/video-blogs?partner=NavBar">דיבור ישיר</a></li><li><a href="http://shironet.mako.co.il/?partner=NavBar">שירונט</a></li><li><a href="http://www.mako-publishers.com/">פרסמו אצלנו</a></li></ul>
		</div>
	</div>
</li>
<li class="search" data-tags="/AjaxPage?jspName=popularTagsResponse.jsp"><a href="#" data-event-action="Search Icon"></a>
	<div class="content">
		<div class="scrollable">
			<span class="closeBtn"></span>
			<div data-search='{"dataURL": "/autocomplete/SearchesKeywords.ashx"}'>
				<form action="/Search" autocomplete="off">
					<input type="text" name="searchstring_input" placeholder="מה אתה מחפש?" value=""/>
					<input type="hidden" value="41c8a3b9d6b54310VgnVCM2000002a0c10acRCRD" name="vgnextoid" id="vgnextoid">
					<input type="hidden" value="" name="partnerURL" id="partnerURL">
					<input type="hidden" value="regular" name="formType" id="formType">
					<input type="submit" value="חפש"/>
					<span class="inputText"></span>
									
															
				</form>
				<div class="ui-autocomplete-wrapper"></div>	
			</div>
			<div class="recommend">
				<strong>המומלצים</strong>
				<div class="programs"><ul></ul></div>
				<div class="peopleTags"><ul></ul></div>
				<div class="tags"><ul></ul></div>
			</div>
		</div>
	</div>			
</li>
</ul>
</div>
	
</nav>
</div>
<div id="top-strip-v_2017" class="not_for_print">
	<div>
		<style type="text/css">
#neoTopStrip > div{
	margin-bottom:24px;
}
h3#topbarHeader{
	margin-top:-24px;
}
</style>	</div>
</div>
<div id="mako_main_glideDiv">
		<script>
		if(window.DFP && !DFP.ozenReady){
			if(DFP.isStandard || (!DFP.isNeo && !DFP.isHP))
				googletag.cmd.push(function() { googletag.display('mako_main_glideDiv'); });
			else
				DFP.savedDisplay.push('mako_main_glideDiv');
			DFP.ozenReady=true;
		}
		</script>
	<div class="ad b120X600 cm8">
			<div id="CM8ShowAd_OZEN_120X600" data-title="OZEN_120X600">
			<script>			
				window.DFP && DFP.showBanner('OZEN','120X600');				
			</script>
			</div>
		</div>
<script>
		if(window.DFP && !DFP.ozenReady){
			if(DFP.isStandard || (!DFP.isNeo && !DFP.isHP))
				googletag.cmd.push(function() { googletag.display('mako_main_glideDiv'); });
			else
				DFP.savedDisplay.push('mako_main_glideDiv');
			DFP.ozenReady=true;
		}
		</script>
	<div class="ad b160X600 cm8">
			<div id="CM8ShowAd_OZEN_160X600" data-title="OZEN_160X600">
			<script>			
				window.DFP && DFP.showBanner('OZEN','160X600');				
			</script>
			</div>
		</div>
</div>
<div class="mako_scroller_container">
	
	<div class="mako_content_container">
		<div class="mako_main_main_containter">
			<!-- Header for Printing -->
				<div class="clearer for_print">
		<a href="/"><img src="//rcs.mako.co.il/images/common/mako_logo.gif" /></a>
		HIX</div>
	<div class="print_buttons for_print"><a href="javascript:void(0)" onclick="window.print();"><img src="//rcs.mako.co.il/images/printing/print.gif" /></a><a href="javascript:void(0)" onclick="backFromPrintPrev()"><img src="//rcs.mako.co.il/images/printing/back_article.gif" /></a></div>

	<div class="ad b970X90XJAMBO large-mid-ad cm8">
			<div id="CM8ShowAd_JAMBO1_970X90" data-title="JAMBO1_970X90">
			<script>			
				window.DFP && DFP.showBanner('JAMBO1','970X90');				
			</script>
			</div>
		</div>
<div class="ad b970X330 cm8">
			<div id="CM8ShowAd_MEGA_PLASMA_970X330" data-title="MEGA_PLASMA_970X330">
			<script>			
				window.DFP && DFP.showBanner('MEGA_PLASMA','970X330');				
			</script>
			</div>
		</div>
<script>jsChannelName = 'HIX';</script>
	    <header class="skin-v_2017 not_for_print"><strong  class="en"><a href="/hix?partner=ChannelHeader">HIX</a></strong>
		</header><nav class="breadcrumbs-v_2017 not_for_print">
  
		
	  <span>
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="navigation navigation_small"><li class="en here" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/hix?partner=BreadCrumbs"><span style="display: inline-block;" itemprop="name">HIX</span></a><meta itemprop="position" content="1" /></li> </ul></span>
	</nav>
	<div class="header_width shatap_menu_bg">
					<ul class="header_width navigation_row"><li >
								<a vcmID="ac76916206b54310VgnVCM2000002a0c10acRCRD" href="/hix?partner=SecondNav">ראשי</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="0507916206b54310VgnVCM2000002a0c10acRCRD" href="/hix-bizarre?partner=SecondNav">ביזאר</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="d228a3b9d6b54310VgnVCM2000002a0c10acRCRD" href="/hix-science?partner=SecondNav">מדע</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="3048a3b9d6b54310VgnVCM2000002a0c10acRCRD" href="/hix-nature?partner=SecondNav">טבע</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="c178a3b9d6b54310VgnVCM2000002a0c10acRCRD" href="/hix-history?partner=SecondNav">היסטוריה</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="11a8a3b9d6b54310VgnVCM2000002a0c10acRCRD" href="/hix-art?partner=SecondNav">אמנות מקורית</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="" href="http://www.mako.co.il/hix-bizarre-photos?partner=SecondNav">תמונות השבוע</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="" href="http://www.mako.co.il/hix-special?partner=breadcrumbs&partner=SecondNav">סיפורים מהחיים</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="7a7f0a42a4207310VgnVCM2000002a0c10acRCRD" href="/hix-weekend?partner=SecondNav">מגזין</a>
							</li>
						</ul>
	</div>
<script type="text/javascript">
	/*Lazy.js(function(){
		j$("a",".sponsor-mano").click(function(e){
			e.preventDefault();
			var scrollTo=j$(".mako_main_footer_table").position().top;
			j$(document).scrollTop(scrollTo-100);
			if (window.makoEventTracker) {
	            makoEventTracker.init();
			}
			window._gaq.push(['_trackEvent', 'Mano Sapanut', 'ClickScrollButton', 'Mano Sapanut Banner | ' + mainChannelId + ' | ' + currentChannelId  ]);
		});
	});*/
	Lazy.js(function(){
		if(!j$("body").hasClass("neo"))
			navBar.selByIndx('0');
	});
	
</script>
<div>		
				<!-- begin page content area -->				
						<style type="text/css">

.vign-breadcrumbsContainer {
  border: none;
  margin: 0;
  padding: 3px 9px;
}
.vign-breadcrumbsList {
  list-style-type: none;
  margin: 0;
  padding: 0;
}
.vign-breadcrumbsList .vign-last {
  background: none;
}
</style>
<table border="0" cellpadding="0" cellspacing="0" class="mako_main_panel_table">
	<tr><td class="mako_main_portlet_group_container_td single-col"><div class="mako_main_portlet_container">
<div class="articleHeaderWrap">
  <div class="articleHeader extraIPic">
      <link href="//rcs.mako.co.il/css/mako_printing_buttons.css" rel="stylesheet" media="print"/>
<ul class="status_bar_v2 main_column_width_v2 not_for_print top">
		<li class="print"  title="הדפס"><a href="#"></a></li><li class="email" title="שלח"><a class="fancybox.ajax" style="cursor: pointer;" data-href="/AjaxPage?jspName=neoSendToFriendForm.jsp&fromStatusBar=fromStatusBar&sendURL=http://www.mako.co.il/hix/Article-6182cc9c275e761006.htm?Partner%3DSend_to_friend%26utm_source=Email%26utm_medium%3DShare" target="_blank"></a></li>
	        <li class="fontInc"><a href="#"></a></li>
            <li class="fontDec"><a href="#"></a></li>
            <li class="twitter">
				<a href="https://twitter.com/share" data-count="none"></a>
			</li>
			<li class="gPlus">
				<a href="https://plus.google.com/share"></a>
			</li>
			<li class="fbShare" >
				<a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" title="שתף בפייסבוק"><span></span></a>
			</li>
			<li class="facebook_like">
            	<fb:like href="http://www.mako.co.il/hix/Article-6182cc9c275e761006.htm" layout="button_count" show_faces="false" action='like' width="90" font="arial" ref="articleStatusBar"></fb:like>
        	</li>
			 <li class="rightButtons">
                    <ul>
                         <li class="talkbacks_total" id="statusbar_numOfTakbacks"></li>
                              
                         <li class="border"></li>
                            <li class="views" id="statusbar_numOfViews" data-key="6182cc9c275e7610VgnVCM2000002a0c10acRCRD"></li>
                        </ul>
             </li></ul>   
<h1>פורסמו תמונות חדשות של הנסיכה לטיפה, שנעלמה בתחילת השנה</h1>
      <h2>בתו של שליט דובאי נעלמה מעל פני האדמה לאחר שניסתה לברוח מההתעללות שחוותה, לדבריה, על ידי אביה והשלטונות. היא נתפסה במרץ כשברחה ביאכטה מול חופי הודו ומאז איש לא שמע ממנה או ראה אותה. כעת, סוף סוף מתגלה שהיא בחיים</h2>
	  <div class="writerData">
    <strong></strong><a href="http://www.hix.co.il/" target="_blank">
      <span class="source">היקס</span>
      </a>  <span class="displayDate"> | פורסם 25/12/18&nbsp;15:07&nbsp;</span>
    
    </div>
      <div class="inner">
        <style>
              .mako_content_container .right-col > .mako_main_portlet_container:first-child{
                margin-top:-383px;
              }
              .ie .mako_content_container .right-col > .mako_main_portlet_container:first-child{
                margin-top:-407px;
              }
            </style><div class="imgInside">
               <div class="generic_vign_buttons"></div>
                  <img src="//img.mako.co.il/2018/12/25/assd_i.jpg" alt="נסיכת דובאי (צילום: יוטיוב/ Free Latifa)" title="נסיכת דובאי (צילום: יוטיוב/ Free Latifa)" width="624" height="383" />
                    <div class="picTitle">
                      <span><span style="display:inline-block;">צילום</span>: יוטיוב/ Free Latifa</span></div>
                  </div>
              </div>
    </div>
    </div>
    
  </div>

<!-- Mako chrome (default) portlet chrome for Article Header portlet - end --><div class="mako_main_portlet_container_no_spacing">
	    	<script>var BannerRenderInterval = !document.querySelector('meta[name=shatap]') && '2.04';</script></div>
	  </td></tr>
</table><table border="0" cellpadding="0" cellspacing="0" class="mako_main_panel_table">
	<tr><td class="mako_main_portlet_group_container_td left-col main_column_width"><div class="mako_main_portlet_container">
<div class="maKoreWrapper">
		<div id="neoThreeOrdering" data-url="/AjaxPage?jspName=neoArticleMakoFeedResponse.jsp&orderingName=makoFEED&contentTypeName=Ordering&channelId=3d385dd2dd5d4110VgnVCM100000290c10acRCRD&origPortletId=1493902219" data-pid="1493902219"></div>
		<div class="OUTBRAIN"  data-widget-id="SB_2" data-ob-template="mako"></div>
		<div class="hr_line"></div>
		<script type="text/javascript"  async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		<script type="text/javascript"  async="async" src="//rcs.mako.co.il/js/neo/neoInnerMakofeed.js"></script>
	
	</div>
</div>

<!-- Mako chrome (default) portlet chrome for makore now neo article portlet - end --><div class="mako_main_portlet_container">
<div class="ad b120X600 cm8">
			<div id="CM8ShowAd_OZEN1_120X600" data-title="OZEN1_120X600">
			<script>			
				window.DFP && DFP.showBanner('OZEN1','120X600');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for ADX Ads portlet- left side portlet - end --></td><td class="generic_horizontal_29_space"></td><td class="mako_main_portlet_group_container_td side_bar_width"><div class="mako_main_portlet_container">
<script type="text/javascript">
	if(  document.domain.indexOf('adm') == -1 )
	{
		 oldDomain = document.domain; // preserves the old domain to recreate it (for other iframes (like banners))
		 document.domain = "mako.co.il"; // set new domain to change iframe
	}
</script>	
</div>

<!-- Mako chrome (default) portlet chrome for GenericPicture1article portlet - end --><div class="mako_main_portlet_container">
</div>

<!-- Mako chrome (default) portlet chrome for article videos portlet NEO portlet - end --><div class="mako_main_portlet_container">
<script>var formUrl = '/AjaxPage?jspName=genericMakoPopup.jsp&vcmId=';</script><script>
					var pageUrl = window.location.href.toLowerCase();
					if(pageUrl.indexOf("mobile") == -1 && pageUrl.indexOf("tabletapp") == -1){
						Lazy.js('rcs@/js/articleOWeekendScripts.js?2',function(){OrderingWeekend2.init('/AjaxPage?jspName=articleOrderingWeekendResponse.jsp');});
						Lazy.js('rcs@/js/artipopup2.js');				
					}
				</script>
				
				
				
				
				<div class="artipopup artipopup2" id="artipopup"></div>
				
				<script>
				if(pageUrl.indexOf("tabletapp") == -1){
					function ajaxSpecialBoxRes(req)
					{
						var text = req.responseText;
						text=text.trim();
						if(text.indexOf('No content found')!=(0)){
							text = eval('(' + text + ')');
							var artpLink = text.items[0].url;
							artpLink += (artpLink.indexOf('?') == -1 ? '?' : '&') +'Partner=Squirrel';
							var title="<div class='artipopup_logo'><span id='artipopup_close'></span><span class='float_right'><img src='"+(text.items[0].logoPicture).replace("http:","")+"' /></span></div>";
							title+="<div class='artipopup_content'><div class='text_float_left'>";
							title+="<div class='artipopup_title'><a href='"+artpLink+"'"+text.items[0].target+">"+text.items[0].title+"</a></div>";
							title+="<div class='artipopup_text'><a href='"+artpLink+"'"+text.items[0].target+">"+text.items[0].subtitle+"</a></div></div>";
							title+="<div class='pic_float_right'><a href='"+artpLink+"'"+text.items[0].target+"><img src='"+(text.items[0].image).replace("http:","")+"'/></a></div>";
							title+="</div>";
							var delimiter = document.location.href.indexOf('?') == -1 ? '&' : '?';
							var url=document.location.href.split(delimiter)[0].split("mako.co.il")[1];
							if(url !=text.items[0].url)
								document.getElementById('artipopup').innerHTML = title;
						}
					}
					if(	(currentChannelId == "242708c62439a310VgnVCM2000002a0c10acRCRD") || (currentChannelId == "24762277a339a310VgnVCM2000002a0c10acRCRD") || (currentChannelId == "0c3abed8f4a40310VgnVCM2000002a0c10acRCRD") ||
						((mainChannelId!="03459b83b7d79210VgnVCM100000290c10acRCRD") && (mainChannelId!="dac23afee62ff210VgnVCM2000002a0c10acRCRD") && (mainChannelId!="c7250a2610f26110VgnVCM1000005201000aRCRD") && (mainChannelId!="e278a22a98f1e210VgnVCM100000290c10acRCRD") && (mainChannelId!="6a9ff8421ad7c210VgnVCM2000002a0c10acRCRD") && (mainChannelId!="737434c1c4e7c210VgnVCM2000002a0c10acRCRD") && (mainChannelId!="4b0a5d1571675310VgnVCM2000002a0c10acRCRD")) )
					{			
						sendUrlInAjax('/AjaxPage?jspName=specialBoxFromChannelJsonResponse.jsp&channelId=ac76916206b54310VgnVCM2000002a0c10acRCRD',ajaxSpecialBoxRes);
					}
				}
				</script><script>var tagsFlashGalleryUrl = '/AjaxPage?jspName=tagsFlashGalleryResponse.jsp';</script><!-- google_ad_section_start -->
		<!-- Google Snippet for Article.articleBody -->
		<span itemprop="articleBody">
			<!-- Google Snippet for Article.wordCount='[content]' -->
			<span itemprop="wordCount" content="1410"></span>
			 <script xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:managedRef="com.vignette.as.client.common.ref.ManagedObjectVCMRef" xmlns:knmExtensions="com.keshettv.extensions.portal" xmlns:moreUtil="com.keshettv.keshetappinfra.app.more.util" xmlns:Channel="com.vignette.as.client.javabean.Channel" xmlns:RequestContext="com.vignette.ext.templating.util.RequestContext" xmlns:commonUtil="com.vignette.as.ui.common.util" xmlns:StringUtils="org.apache.commons.lang.StringUtils" src="//rcs.mako.co.il/js/innerArticleVideo.js"></script><div class="article">
<div class="ArticleText"><p>תעלומת גורלה של הנסיכה לטיפה, או בשמה המלא -&nbsp;<span>השייחה לטיפה בנת מוחמד אל-מכתום - ממשיכה להטריד את העולם עם התפתחות מרעישה נוספת.</span></p>
<div style="width:300px" class="ad b300X250XARTICLE cm8">
<div title="ARTICLE1_300X250" id="CM8ShowAd_ARTICLE1_300X250">
<script type="text/javascript">						
					googletag.cmd.push(function() { googletag.display('CM8ShowAd_ARTICLE1_300X250'); });						
				</script>
</div>
</div>
<p><span>הנסיכה לטיפה נעלמה בנסיבות מסתוריות לפני יותר מחצי שנה, לאחר שפירסמה ביוטיוב סרטון בארוך 39 דקות בו סיפרה על אכזריותה של אביה המיליארדר - השייח מוחמד בן ראשיד אל-מכתום, שליט דובאי וסגן נשיא איחוד האמירויות וראש הממשלה שלה. לטיפה אמרה באופן חד משמעי שייתכן ובשל הרצון שלה לברוח, זה יהיה הסרטון האחרון שתפרסם, והיא לא יודעת מה עלול לקרות לה.</span></p><div class="PREOUT"></div><script>if (location.host.indexOf('tablet') == -1){var obj =document.querySelector('.PREOUT');obj.className='OUTBRAIN';obj.dataset.widgetId="AR_7";obj.dataset.obTemplate="mako"}</script><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<p><span>לטיפה סיפרה שבנערותה ניסתה לברוח כבר פעם אחת, אך נתפסה ונשלחה למעצר על ידי אביה למשך שלוש שנים, אז גם חוותה התעללות קשה. בסרטון היא מסבירה שגם אחיותיה עברו התעללות ונכלאו ושבאופן כללי חייהן של נשים מוגבלים וחסרי משמעות שם. כמו כן, היא הדגישה שאביה אחראי לרצח של רבים ושהוא פוגע בזכויות אדם.</span></p>
<p><span><iframe width="450" height="250" src="https://www.youtube.com/embed/UN7OEFyNUkQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span></p>
<p><span>לאחר פרסום הסרטון, לטיפה ברחה שוב בניסיון לקבל את החופש שלה ולחיות חיים טובים יותר. היא עשתה זאת, על פי הדיווחים, על ידי חברה שהסיעה אותה למרגל צרפתי שעזר בהברחתה.&nbsp;</span>ב-4.3 התגלתה היאכטה שלה מול חופי הודו והיא נעצרה והובאה חזרה לדובאי - מאז איש לא שמע ממנה או ראה אותה. בעקבות כך, ארגון זכויות האדם Human Rights Watch, קרא בזמנו לשלטונות דובאי לחשוף מה עלה בגורלה של הנסיכה. כעת, לראשונה מזה חודשים ארוכים, נחשפות תמונות שלה.</p>
<p><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BryFqBygoUa/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BryFqBygoUa/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BryFqBygoUa/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Weird Wonderful Women (@weirdwonderfulwomen)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-12-24T19:57:39+00:00">Dec 24, 2018 at 11:57am PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></p>
<p>משרד החוץ של איחוד האמירויות פרסם שלוש תמונות ברזולוציה נמוכה, מתאריך 15.12, בו נראית הנסיכה לטיפה לצד מרי רובינסון, נשיאת אירלנד לשעבר ונציגת זכויות האדם של האו"ם לשעבר. בתמונות היא נראה לבושה בסוויטשרט פשוטה כהה ומכנסי ג'ינס אפורים. בכל התמונות היא נמנעת מלהביט באופן ישיר למצלמה.</p>
<p><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Brz-xSslJss/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Brz-xSslJss/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Brz-xSslJss/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by The Immingle (@theimmingle)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-12-25T13:35:57+00:00">Dec 25, 2018 at 5:35am PST</time></p></div></blockquote></p>
<p>ארגוני זכויות אדם חשו הקלה עצומה לגלות שהנסיכה בחיים, אך הם לא מאמינים שהתמונות מוכיחות שהנסיכה אינה כלואה וחיה בתנאים הולמים, ורובינסון עדיין לא הגיבה לתמונות או חשפה את התרשמותה מהמצב.&nbsp;&nbsp;</p>
<p>בסרטון המפורסם והעצוב שפרסמה הנסיכה, ברור מדבריה שהיא חוששת לחייה והיא אף אמרה שאם היא תוחזר לדובאי היא לא תהיה בחיים. החשש לרווחתה עדיין קיים וארגונים רבים הפועלים לשחרורה רוצים לנהל איתה קשר ישיר ולהביא להוצאתה מדובאי.</p>	<div class="generic_tags">
	<span>תגיות:</span>
	
		<a href="/Tagit/%D7%91%D7%99%D7%96%D7%90%D7%A8?partner=articletagit">ביזאר</a>&nbsp;&nbsp;
		
		<a href="/Tagit/%D7%93%D7%95%D7%91%D7%90%D7%99?partner=articletagit">דובאי</a>&nbsp;&nbsp;
		
		<a href="/Tagit/%D7%94%D7%99%D7%A7%D7%A1?partner=articletagit">היקס</a>&nbsp;&nbsp;
		
	</div>
</div>
</div><script>     
			Lazy.jsFirst('//rcs.mako.co.il/js/articlePost.js');
    	</script>
</span>
<!-- google_ad_section_end --></div>

<!-- Mako chrome (default) portlet chrome for דף כתבה1024 portlet - end --><div class="mako_main_portlet_container">
<div id="vote" data-inview data-vote-type data-element-name="feelback" style="display:none;" class="not_for_print">
					<script>
						Lazy.css('rcs@/css/feelback.css').js('rcs@/js/feelback.js');
					</script>
					<strong>{title}</strong>
					<ul>
						<!-- <li data-option-id="{optionId}" style="background:{c_bg};"><a href="#" style="background:{link_bg};"><small class="counter" style="background:{c_bg};">{counter}</small><p>{btn_title}</p></a></li> -->
					</ul>
				</div>
			
			</div>

<!-- Mako chrome (default) portlet chrome for Feelback portlet - end --><div class="mako_main_portlet_container">
<link href="//rcs.mako.co.il/css/mako_printing_buttons.css" rel="stylesheet" media="print"/>
<ul class="status_bar_v2 main_column_width_v2 not_for_print bottom">
		<li class="email" title="שלח"><a class="fancybox.ajax" style="cursor: pointer;" data-href="/AjaxPage?jspName=neoSendToFriendForm.jsp&fromStatusBar=fromStatusBar&sendURL=http://www.mako.co.il/hix/Article-6182cc9c275e761006.htm?Partner%3DSend_to_friend%26utm_source=Email%26utm_medium%3DShare" target="_blank"></a></li>
	        <li class="twitter">
				<a href="https://twitter.com/share" data-count="none"></a>
			</li>
			<li class="gPlus">
				<a href="https://plus.google.com/share"></a>
			</li>
			<li class="fbShare" >
				<a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" title="שתף בפייסבוק"><span></span></a>
			</li>
			</ul>   
</div>

<!-- Mako chrome (default) portlet chrome for NEO Status Bar Bottom portlet - end --><div class="mako_main_portlet_container">
<div class="outbrainWrap not_for_print">
	<script>
			 if(window.contentType=='articleins' || window.contentType=='matconinsert'){
				 if(document.querySelector('meta[property="og:url"]')!=null){
						var url = document.querySelector('meta[property="og:url"]').content;
						if(url.indexOf('mako.co.il')!=-1){
							//(document.getElementsByClassName("preOUTBRAIN"))[0].className = "OUTBRAIN";
							document.write('<div class="OUTBRAIN"  data-widget-id="AR_4" data-ob-template="mako"><\/div>');
							document.write('<script async src="//widgets.outbrain.com/outbrain.js"><\/script>');
						}
				}
			 }
	</script>
</div>
</div>

<!-- Mako chrome (default) portlet chrome for Outbrain NEO portlet - end --><div class="mako_main_portlet_container">
<div class="ad b468X60 cm8">
			<div id="CM8ShowAd_DOUBLESTANDARD_468X60" data-title="DOUBLESTANDARD_468X60">
			<script>			
				window.DFP && DFP.showBanner('DOUBLESTANDARD','468X60');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for ADX Ads portlet - center portlet - end --><div class="mako_main_portlet_container">
<!-- source logo-->
<div dir="rtl" class="not_for_print sourceAbout">
	
		</div>
	</div>

<!-- Mako chrome (default) portlet chrome for SourceAbout portlet - end --><div class="mako_main_portlet_container">
<div class="not_for_print neo" id="talkbacksLogo">
				<p><img src="//img.mako.co.il/2014/07/06/talkback_468x42.png" alt="" width="468" height="42"></p>
			</div>	
		<style type="text/css">
			.sourceAbout.new img{display:block !important;}
			.sourceAbout img[src$="talkback_468x42.png"]{display:none;}
		</style>	
	<div id="talkbacks_wrapper" class="not_for_print">
		<table class="generic_black_header main_column_width" cellspacing="0" cellpadding="0" border="0">
			<tr>
				<td class="generic_black_header_content">תגובות <span class="number_talkbacks_span" style="display:none;">({replies_count} תגובות ב-{talkbacks_count} דיונים)</span>

				</td>

				<td id="talkback_add_comment_top_button">
					<a>סגור<span></span></a>
				</td>

			</tr>
		</table>
		<div><div id="MainTalkback" style="display:none;">
	<div class="formDiv">
	<form id="hosefTguvaForm" name="hosefTguvaForm" action="/AjaxPage?jspName=responseAddMsg.jsp&sysId=4" method="post" class="hosefTguvaForm">
			<input type="hidden" id="parentID" name="parentID" value=""/>
			<input type="hidden" id="fromTalkbacks" name="fromTalkbacks" value=""/>
			<input type="hidden" id="contentVCMId" name="contentVCMId" value=""/>
			<input type="hidden" id="channelVCMId" name="channelVCMId" value=""/>
	    	<input type="hidden" id="forumID" name="forumID" value=""/>
	    	<input type="hidden" id="fromInsertReply" name="fromInsertReply" value="yes"/>
	    	<input type="hidden" id="userName" name="userName"/>
	    	<span id="forum_add_message_status"></span>
			<div>
				<label for="name">שם</label>
				<input name="name" id="name" type="text" class="forum_add_message_input" maxlength="50"/>
			</div>
			<div>
				<label for="subject">נושא</label>
				<input type="text" name="subject" id="subject" class="forum_add_message_input"/>
			</div>
			<div>
				<label for="msgBody">תוכן</label>
				<textarea name="msgBody" id="msgBody" class="forum_add_message_content"></textarea>
			</div>
			<!-- 							    								
			<div>
				<label></label>
				<img src="http://mass.mako.co.il/captcha/makocaptcha.jsp"/>
				<input type="text"  name="answer" id="answer"  style="border:1px solid #cccccc;display:block;margin-right:55px;width:192px" />
			</div>
		 -->
		
			<div id="forum_add_message_bottom_buttons">
				<span class="reset">ביטול</span><span>&nbsp;|&nbsp;</span><input type="button" class="forum_add_message_button"/>
			</div>			
		</form>
	</div>
</div><p class="talkback_top_links"><a id="printAll"  target="_blank" href="/nTalkbacksPage/vgnextchannel=ac76916206b54310VgnVCM2000002a0c10acRCRD&page=1&vgnextoid=6182cc9c275e7610VgnVCM2000002a0c10acRCRD&" class="print openAll">פתח הכל</a> <a href="#" class="closeAll">סגור הכל</a></p>
		<div id="talkbacks_container" class="tguvot ajax_response">
			<div id="ajaxLoading" style="text-align:center;">
				<img src="//rcs.mako.co.il/images/common/preloader.gif" alt='...טוען' />
			</div>
			<ul class="talkback" style="display:none;">
				<li>
					<div {level_class}>
						<h5 {post_ext}><span class="counter">{post_index}</span><span class="title">{post_subject}</span><a></a></h5>
						{post_body}
						<strong>{post_name} {post_date}</strong>
						<div class="btns" postID="{post_id}" subject="{post_subject_full}"><a href="#" class="respond"></a><a href="#" class="complain">דווח כתגובה לא הולמת</a>&nbsp;|&nbsp;</div>
					</div>
					{post_replies}
				</li>
			</ul>
		</div>
		<div id="pagerDivTalkbacks"></div>
		<button class="allBtn" style="display:none">לכל התגובות</button>
		<div class="talkbacks_legend">
			<strong>מקרא: </strong>
			<img src="//rcs.mako.co.il/images/neo/article/dot_blank.png" style="margin-bottom: 2px;" /> = תגובה ללא תוכן&nbsp;&nbsp;
			<img src="//rcs.mako.co.il/images/neo/article/dot_full.png" style="margin-bottom: 2px;"/> = תגובה עם תוכן&nbsp;&nbsp;
		</div>
		</div>
	</div>
	<script>
		Lazy.js('rcs@/js/talkbacks_vJSON.js', function(){ tkbk.init('/AjaxPage?jspName=talkbacksInJSONresponse.jsp', '6182cc9c275e7610VgnVCM2000002a0c10acRCRD', 'ac76916206b54310VgnVCM2000002a0c10acRCRD',  '/AjaxPage?jspName=createComplaintForm2.jsp')});
	</script></div>

<!-- Mako chrome (default) portlet chrome for NEO Talkbacks portlet - end --><div class="mako_main_portlet_container">
<!-- (tagit PAGE - picGalleryTeaser) -->
<link href="//rcs.mako.co.il/css/pic_gallery_teaser.css" rel="stylesheet" type="text/css"></link>
<link href="//rcs.mako.co.il/css/mako_lightbox_form.css" rel="stylesheet">
<script>
Lazy.js("rcs@/js/jPagerLight.js");
</script>


<script>
	function get_xml_flash_pic_gallery()
	{
		return document.getElementById("xmlContent").innerHTML;
	}
</script>
</div>

<!-- Mako chrome (default) portlet chrome for מיני גלריית תמונות לכתבה jquery portlet - end --></td><td class="generic_horizontal_29_space"></td><td class="mako_main_portlet_group_container_td right-col"><div class="mako_main_portlet_container">
<div class="ad b300X600 cm8">
			<div id="CM8ShowAd_POSTER_300X600" data-title="POSTER_300X600">
			<script>			
				window.DFP && DFP.showBanner('POSTER','300X600');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for Banner Poster 1 Neo portlet - end --><div class="mako_main_portlet_container">
<div class="titleBox"></div><div class="fb_like_box"><div class="fb-like-box" data-href="https://www.facebook.com/HIX.co.il" data-width="290" data-height="260" data-border-color="white" data-show-faces="true" data-stream="false" data-header="false"></div></div>
<script>Lazy.css('//rcs.mako.co.il/css/fbbox.css?21');makoFBinit();</script></div>
<style>.fb_like_box{overflow: hidden;}.fb_like_box .fb_iframe_widget span{right: -11px;}</style></div>

<!-- Mako chrome (default) portlet chrome for Facebook and Twitter buttons portlet - end --><div class="mako_main_portlet_container">
<div class="ad b300X250 cm8">
			<div id="CM8ShowAd_MONSTER_300X250" data-title="MONSTER_300X250">
			<script>			
				window.DFP && DFP.showBanner('MONSTER','300X250');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for ADX Ads portlet - right side portlet - end --><div class="mako_main_portlet_container">
<script>Lazy.css('rcs@/css/shironet.css')</script>
<div class="side_bar_width shironet_box">
	<h3><span>הכי מבוקשים</span><a href="//shironet.mako.co.il/?" target="_blank"></a></h3>
	<form action="//shironet.mako.co.il/search" method="get" target="_blank" id="shironetSearch">
			<input value="חפש שיר" type="text" class="query" /><input type="hidden" name="q" class="query2" /><input type="hidden" name="Partner" value="" />
			<button type="submit"></button></form>
	<b><a class="b{index}"{url}target="_blank"><span></span><strong>{sn}</strong><u>{pn}</u></a></b>
	<div><p></p></div>
</div>
<script>Lazy.js('rcs@/js/shironetBox.js')</script>
</div>

<!-- Mako chrome (default) portlet chrome for shironetbox portlet - end --><div class="mako_main_portlet_container">
<div class="ad b300X250 cm8">
			<div id="CM8ShowAd_MONSTER1_300X250" data-title="MONSTER1_300X250">
			<script>			
				window.DFP && DFP.showBanner('MONSTER1','300X250');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for Banner Monster1 HomePage - Neo portlet - end --><div class="mako_main_portlet_container">
<script charset="utf-8" src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'search',
  search: 'mako.co.il/hix',
  interval: 30000,
  title: '',
  subject: 'HIX on Twitter',
  width: 250,
  height: 300,
  theme: {
    shell: {
      background: '#8ec1da',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#444444',
      links: '#1985b5'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    behavior: 'default'
  }
}).render().start();
</script></div>

<!-- Mako chrome (default) portlet chrome for Facebook and Twitter buttons2 portlet - end --></td></tr>
</table><table border="0" cellpadding="0" cellspacing="0" class="mako_main_panel_table">
	<tr><td class="mako_main_portlet_group_container_td single-col"><div class="mako_main_portlet_container">
<div class="bottom_line_neo slider2">
	<div class="special_box"  >
		<div class="carousel default">
			<div class="arrow"><span class="title">השורה התחתונה</span></div>
    		<div class="prev"></div>
    		<div class="jCarouselLite">
				<ul class="bottom_line_neo scale_image" data-url="/AjaxPage?jspName=footerJSONresponse.jsp&orderingName=NewFooter&contentTypeName=Ordering&channelId=3d385dd2dd5d4110VgnVCM100000290c10acRCRD&max=20" data-pid="572239821">
					<!-- 
					<li class="item">
						<a href="{link_href}" target="{link_target}" class="most_popular_item"><b><img src="{img_src}" alt="{img_alt}" width="139" height="80" /></b></a>
						<a class="most_popular_title_neo" href="{link_href}" target="{link_target}">{title}</a>
					</li>
					-->
				</ul>
			</div>
			<div class="next"></div>
    		<div class="clear" ></div>  
		</div>
	</div>
</div>

</div>

<!-- Mako chrome (default) portlet chrome for Mako Footer Neo portlet - end --></td></tr>
</table><!-- end page content area -->
				</div>		
		</div>
		
			<div class="mako_main_portlet_container">
			</div><div class="helpful_all_footer_links">
	<div class="helpful_footer_border"></div>
	<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
							<h4><span>ערוצי תוכן</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="/news?Partner=footerLinks" >החדשות</a></li>
												<li ><a  href="/entertainment?Partner=footerLinks" >סלבס</a></li>
												<li ><a  href="/culture?Partner=footerLinks" >תרבות</a></li>
												<li ><a  href="/tvbee?Partner=footerLinks" target="_blank">TVbee</a></li>
												<li ><a  href="https://www.mako.co.il/mako-vod-web-series/habar_mitzva?Partner=footerLinks" >בר מצווה</a></li>
												<li ><a  href="/music?Partner=footerLinks" >מוזיקה</a></li>
												<li ><a  href="/Sports?Partner=footerLinks" >ספורט</a></li>
												<li ><a  href="/nexter?Partner=footerLinks" target="_blank">NEXTER</a></li>
												<li ><a  href="/food?Partner=footerLinks" >אוכל</a></li>
												</td><td class="vertical_align_top"><li ><a  href="/men?Partner=footerLinks" >גברים</a></li>
												<li ><a  href="/women?Partner=footerLinks" >נשים</a></li>
												<li ><a  href="http://www.mako.co.il/living&partner=footerLinks&Partner=footerLinks" target="_blank">LIVING</a></li>
												<li ><a  href="http://www.mako.co.il/good-news?Partner=footerLinks" >חדשות טובות</a></li>
												<li ><a  href="/home-family?Partner=footerLinks" >הורים</a></li>
												<li ><a  href="http://www.mako.co.il/pzm&Partner=footerLinks&Partner=footerLinks" target="_blank">פז"ם</a></li>
												<li ><a  href="/mako-vod?Partner=footerLinks" >makoTV</a></li>
												<li ><a  href="/travel?Partner=footerLinks" >חופש</a></li>
												<li ><a  href="/weekend?Partner=footerLinks" >מגזין m</a></li>
												</td><td class="vertical_align_top"><li ><a  href="/health?Partner=footerLinks" >בריאות</a></li>
												<li ><a  href="/spirituality?Partner=footerLinks" >רוח</a></li>
												<li ><a  href="/finances?Partner=footerLinks" >כסף</a></li>
												<li ><a  href="http://fashionforward.mako.co.il/?partner=footerLinks&Partner=footerLinks" target="_blank">Fashion Forward</a></li>
												<li ><a  href="http://www.mako.co.il/nights?Partner=footerLinks" >NIGHTS</a></li>
												<li ><a  href="http://www.mako.co.il/hix&partner=footerLinks&Partner=footerLinks" target="_blank">HIX</a></li>
												<li ><a  href="/pride?Partner=footerLinks" >גאווה</a></li>
												<li ><a  href="/study-career?Partner=footerLinks" >לימודים וקריירה</a></li>
												<li ><a  href="http://www.t-5.co.il/?Partner=footerLinks" target="_blank">T5</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
							<h4><span>תכניות קשת 12</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="/tv-comingsoon/Article-4f7f46b10dd3021004.htm?Partner=footerLinks" >לוח שידורים</a></li>
												<li class = 'inner_ie8'><a  href="https://www.mako.co.il/tv-the-next-star?Partner=footerLinks" >הכוכב הבא לאירוויזיון</a></li>
												<li ><a  href="https://www.mako.co.il/tv-false-flag?Partner=footerLinks" >כפולים</a></li>
												<li ><a  href="https://www.mako.co.il/tv-mkr_israel?Partner=footerLinks" >MKR המטבח המנצח</a></li>
												<li ><a  href="https://www.mako.co.il/mako-vod?Partner=footerLinks" >צפייה ישירה</a></li>
												<li ><a  href="/tv-people?Partner=footerLinks" >אנשים</a></li>
												<li ><a  href="https://www.mako.co.il/tv-loving_anna?Partner=footerLinks" >לאהוב את אנה</a></li>
												<li class = 'inner_ie8'><a  href="https://www.mako.co.il/tv-ninja_israel_2018?Partner=footerLinks" >נינג'ה ישראל 2018</a></li>
												<li ><a  href="https://www.mako.co.il/mako-vod-keshet/this-time-this-year?Partner=footerLinks" >היום בעוד שנה</a></li>
												</td><td class="vertical_align_top"><li ><a  href="http://www.mako.co.il/food-bake-off-israel?Partner=footerLinks" >בייק אוף ישראל</a></li>
												<li ><a  href="/tv-erez-nehederet?Partner=footerLinks" >ארץ נהדרת</a></li>
												<li ><a  href="/tv-milers-crossroads?Partner=footerLinks" >צומת מילר</a></li>
												<li ><a  href="https://www.mako.co.il/tv-adi-ashkenazy?Partner=footerLinks" >עדי אשכנזי</a></li>
												<li ><a  href="/tv-ilana_dayan?Partner=footerLinks" >עובדה</a></li>
												<li class = 'inner_ie8'><a  href="http://www.mako.co.il/good-evening-with-guy-pines?Partner=footerLinks" >ערב טוב עם גיא פינס</a></li>
												<li class = 'inner_ie8'><a  href="http://www.mako.co.il/tv-married-at-first-sight?Partner=footerLinks" >חתונה ממבט ראשון</a></li>
												<li ><a  href="/tv-live-at-night?Partner=footerLinks" >חי בלילה</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
							<h4><span>שימושון</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="http://www.mako.co.il/health-illnesses-and-medicines/illnesses-diseases?Partner=footerLinks" >אינדקס מחלות</a></li>
												<li ><a  href="http://www.mako.co.il/news-weather?Partner=footerLinks" >מזג אויר</a></li>
												<li ><a  href="/health-laboratory-tests/Article-d68a432b6267a41006.htm?Partner=footerLinks" >פענוח בדיקות דם</a></li>
												<li ><a  href="/spirituality-articles/Article-3e6862ec6210551006.htm?Partner=footerLinks" >רמאדן 2018</a></li>
												<li ><a  href="/food-recipes?Partner=footerLinks" >מתכונים</a></li>
												<li class = 'inner_ie8'><a  href="/mako-vod-live-tv/VOD-6540b8dcb64fd31006.htm?Partner=footerLinks" target="_blank">ערוץ 12 בשידור ישיר</a></li>
												<li ><a  href="/home-family-kids/back_to_school/Article-d2326f779378561006.htm?Partner=footerLinks" >לוח חופשות</a></li>
												<li ><a  href="https://easy.co.il/?Partner=footerLinks" target="_blank">חיפוש עסקים</a></li>
												<li ><a  href="http://shironet.mako.co.il/?Partner=footerLinks" target="_blank">מילים לשירים</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
							<h4><span>מיוחדים</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li class = 'inner_ie8'><a  href="/music-Magazine/specials/Article-b9c6d4882efd061006.htm?Partner=footerLinks" >הופעות 2018 בישראל</a></li>
												<li class = 'inner_ie8'><a  href="https://www.mako.co.il/spirituality-popular_culture/Article-898834f3cb35761006.htm?Partner=footerLinks" >סדר הדלקת נרות חנוכה</a></li>
												<li ><a  href="http://www.mako.co.il/spirituality-popular_culture/Article-494842ff06e9431006.htm?Partner=footerLinks" >כניסת שבת</a></li>
												<li ><a  href="https://www.mako.co.il/spirituality-popular_culture/Article-8f8af64dfc66561006.htm?Partner=footerLinks" >ברכת המזון</a></li>
												<li ><a  href="https://www.facebook.com/keshet.mako?Partner=footerLinks" target="_blank">מאקו ב-facebook</a></li>
												<li ><a  href="https://www.youtube.com/channel/UCrKisUQ4nAlroBzGgTutqmA?Partner=footerLinks" target="_blank">מאקו ב-youtube</a></li>
												<li ><a  href="https://twitter.com/mako_feed?Partner=footerLinks" target="_blank">מאקו ב-twitter</a></li>
												<li class = 'inner_ie8'><a  href="https://www.instagram.com/mako.il/?Partner=footerLinks" target="_blank">מאקו ב-instagram</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks last">
							
							<h4><span>קניות והטבות</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="/finances-real-estate/Article-ea4b23efffe0a51006.htm?Partner=footerLinks" >נסח טאבו</a></li>
												<li ><a  href="http://www.smartair.co.il/?Partner=footerLinks" >smartair</a></li>
												<li ><a  href="/special?Partner=footerLinks" >מבצעים</a></li>
												<li class = 'inner_ie8'><a  href="http://www.mysupermarket.co.il/?banner=10283&utm_medium=email&utm_source=affiliate&utm_campaign=mako&utm_content=mako_1&Partner=footerLinks" target="_blank">קניות באינטרנט - mySupermarket</a></li>
												<li ><a  href="http://www.mako-publishers.com?Partner=footerLinks" target="_blank">פרסמו אצלנו</a></li>
												<li ><a  href="https://www.lookingforward.co.il/?Partner=footerLinks" >רואים רחוק</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				</div>
<table cellspacing="0" cellpadding="0" border="0" dir="ltr" align="center" class="not_for_print">
	<tr>
		<td class="footer_logos_text"><a class="casttime" href="http://casttime.com/" target="_blank"></a></td>
		<td class="footer_credit_space"></td>
		<td class="footer_logos_text"><a class="binat" href="http://www.bynetsoft.co.il" target="_blank"></a></td>
		<td class="footer_credit_space"></td>
		<td class="footer_logos_text"><a class="akum" href="http://www.acum.org.il/" target="_blank"></a></td>
		<td class="footer_credit_space"></td>
		<td class="footer_logos_text"><a class="copyrights"></a></td>
	</tr>
</table>	

<div class="footer_general_links"><div>
		<ul>
		<li class="first"><a target="_self" href="https://www.mako-publishers.com">פרסמו אצלנו</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-about-mako/Article-28495356d882c11004.htm">אודות</a></li>
			<li class="border"></li><li ><a target="_self" href="/help/Article-9446174b77b2a31006.htm">כתבו לנו</a></li>
			<li class="border"></li><li ><a target="_self" href="/rss">RSS</a></li>
			<li class="border"></li><li ><a target="_blank" href="http://netex.mako.co.il/">netex</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-sitemap">מפת אתר</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-terms-of-use/Article-d37908dd1674c11006.htm">תנאי שימוש</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-privacy-policy/Article-f6a1b75b8e66c11004.htm">מדיניות פרטיות</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-jobs/Article-e83fee2c4783d11004.htm">דרושים</a></li>
			<li class="border"></li><li ><a target="_self" href="/help">עזרה</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-subtitle/Article-374de9302ed4121006.htm">כתוביות</a></li>
			</ul>
</div></div>
<!-- Footer for Printing -->
			<div class="for_print footer_for_print">
	<strong>מצא כתבה זו ב:</strong>
	<span id="linkHolder"></span>
	<script type="text/javascript">document.getElementById("linkHolder").textContent = location.href;</script>
	כל הזכויות שמורות ל-www.mako.co.il
</div>
</div>
	</div>	
<div class="generic_bg"></div>
	<script>
			Lazy.js('rcs@/js/genericBackground.js',function(){
				genericBG('','false','');
			});
 	</script><!--- Lazy part #2 -->
<!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
<script>var w = window, d = document;w.jQuery || d.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"><\/script>')</script>
<script>w.jQuery || d.write('<script src="//ajax.aspnetcdn.com/ajax/jQuery/jquery-1.10.2.min.js"><\/script>')</script>
<script>w.jQuery || d.write('<script src="//code.jquery.com/jquery-1.10.2.min.js"><\/script>')</script>
<script>w.jQuery || d.write('<script src="//rcs.mako.co.il/js/scripts/jquery-1.10.2.min.js"><\/script>')</script>
<script>window.jQuery.migrateWarnings || document.write('<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"><\/script>')</script>
<script>window.jQuery.migrateWarnings || document.write('<script src="//rcs.mako.co.il/js/scripts/jquery-migrate-1.2.1.min.js"><\/script>')</script>
<script>w.jQuery.ui || d.write('<script src=" //ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"><\/script>')</script>        
<script>w.jQuery.ui || d.write('<script src="//rcs.mako.co.il/js/neo/jquery-ui.min.js"><\/script>')</script>
<script src="//rcs.mako.co.il/combined/neoGenericBundle.js"></script>

<script src="//rcs.mako.co.il/js/neo/articleBundle.js"></script>	
<script src="//rcs.mako.co.il/js/neo/postLazy.js"></script>
<!-- Banner Writing Portlet-->
<script>
writeAAMBScript(false);
//setTimeout("ajaxCall()", 500);
</script><!-- Banner Writing End -->
<!-- Load all rest of the formats -->
<script>
 if (window.CM8AjaxRefresh) {CM8AjaxRefresh("!" + CM8OnLoadFormats + (window.skipCM8OnLoadFormats || ''));}
</script>  
<div id="mkSync"></div> 
<script>
Lazy.js("rcs@/js/scripts/mako_ga.js");window.oMaKodem&&oMaKodem.sync&oMaKodem.sync(true);var isNewGA=true;window.makoFBinit();
</script>
<script src="//rcs.mako.co.il/js/scripts/thirdParty.js" charset="utf-8"></script>

<script>
			if(currentChannelId=="b18a04870ceb5310VgnVCM2000002a0c10acRCRD" 
					|| currentChannelId=="a8a3ddbd634e6310VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="b8e3cdcf53124410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="4dd8ed58288c6410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="23fa3444bccc6410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="7ab876c796cc6410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="96a85ac28dcc6410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="8c377cbc0a38a310VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="f6b217757d02b410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="2d8ece65b1cfd410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="aa66a725a0cfd410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="03c5ce65b1cfd410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="4caece3418897110VgnVCM1000005201000aRCRD"
					|| currentChannelId=="de1c3e46457c3510VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="c44f38bf962ca510VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="b998eefbad817510VgnVCM2000002a0c10acRCRD"){
				window.isLinicomActive && (function(){
					  var e=document.createElement('script');
					  e.async=true; e.type='text/javascript';
					  e.src=document.location.protocol+"//linicom.co.il/links/convert_93.js";
					  var me = document.getElementsByTagName('script')[0];
					  me.parentNode.insertBefore(e, me);
					})();
			}
			else if(vcmidOfContent != currentChannelId)
			{
				window.isLinicomActive && (function(){
				  var e=document.createElement('script');
				  e.async=true; e.type='text/javascript';
				  e.src=document.location.protocol+"//linicom.co.il/links/convert_93.js";
				  var me = document.getElementsByTagName('script')[0];
				  me.parentNode.insertBefore(e, me);
				})();
			}
			else
			{
				window.isLinicomActive && (function(){
					  var e=document.createElement('script');
					  e.async=true; e.type='text/javascript';
					  e.src=document.location.protocol+"//linicom.co.il/links/convert_10.js";
					  var me = document.getElementsByTagName('script')[0];
					  me.parentNode.insertBefore(e, me);
				})();
				
			}
		</script>
	<script>
		
		window.isSekindoActive  && !document.querySelector('meta[name=shatap]') && (function(){
			  	var e=document.createElement('script');
			  	e.async=true; e.type='text/javascript';
			 	e.src=document.location.protocol+"//live.sekindo.com/live/liveView.php?s=57228&subId=DEFAULT";
			  	var me = document.getElementsByTagName('script')[0];
			  	me.parentNode.insertBefore(e, me);
			})();
		</script>
	<script>
bDebugBanner = true;
var currentUrl = window.location;
</script>
	<script type="text/javascript">
		var myImages=new Array();
		var myIndex = 0;
		function sendUrl4Statistic(url)
		{
			if (document.images) 
			{
				myImages[myIndex]=new Image;
				myImages[myIndex].src=url;
				myIndex++;
			}
			else
			{
				document.write('<IMG ALT="" BORDER="0" NAME="MYStatistics" WIDTH="1" HEIGHT="1" SRC="'+url+'">');
			}
		}
		var replaceFrom = '&';
		var replaceBy = "zzzzz";
		var statsDomainName =  '//stats.mako.co.il';
		var statsDomainPrefix = statsDomainName; 
		var currentUrl = location.href;
		currentUrl = currentUrl.replace( new RegExp(replaceFrom,'g'), replaceBy);
		
		sendUrl4Statistic(statsDomainName+'/ClicksStatistics/clickUrl.jsp?clickURL='+encodeURIComponent(currentUrl));

		</script>
	<!-- ver -->
</body>
</html>
<!-- page:include-page urlContext="/vgn-ext-templating" pagePath="/in_line/trackDependencies.jsp"/-->
