<!DOCTYPE html><!-- page:hide-template-menu-items /-->

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" class="medium-view">
<head>
	<link href="/sites/styles/vgn-ext-templating-delivery.css" rel="stylesheet" type="text/css"/>
<script type="text/javascript" src="/sites/scripts/async/ajax.jsp"></script>
<script>
	function setRefCookie(){
		var ref = document.referrer.length > 0; 
		if(ref){
			var d = new Date();
			d.setTime(d.getTime()+(30 * 1000));
			var expires = "expires="+d.toGMTString();
			document.cookie = "mako_referrer=" + window.location.href +"|"+document.referrer+"; " + expires + ";domain=.mako.co.il;path=/";
		}
	}	function getStatsParams(altUrl){
		var params = '';
		if (location.search && altUrl.indexOf('mako.')!=-1) {
		    var parts = location.search.substring(1).split('&');	
		    for (var i = 0; i < parts.length; i++) {
		        var nv = parts[i].split('=');
		        if (nv[0] && (nv[0] == 'sCh' || nv[0] == 'pId' || nv[0].toLowerCase() == 'partner' || nv[0].indexOf('utm') == 0)) {
		              params += '&' + nv[0] +'='+ nv[1];
		          }
		    }
		    if (params !== ''){
		    	params = (altUrl.indexOf('?') !== altUrl.indexOf('&') ? '&' : '?') + params.substring(1);
		    }
		}
		return params;
	}
		var agent = navigator.userAgent.toLowerCase();
		var myUrl = window.location.href.toLowerCase();
		var isSmartPhone = (agent.indexOf('ipad') == -1 && (agent.indexOf('iphone') != -1 || agent.indexOf('android') != -1 ) )
		if(isSmartPhone){			
			var altUrl="";
			if(myUrl.indexOf(".mako") != -1 && myUrl.indexOf("rdr=1") == -1 && myUrl.indexOf("partner=switch") == -1)
			{
					setRefCookie();
					var isValidUrl = new RegExp("^(http|https)\://.*$").test(altUrl);
					if(altUrl.length && isValidUrl && (myUrl.toLowerCase().indexOf(altUrl.toLowerCase()) == -1)){
						window.location=altUrl + getStatsParams(altUrl);
						document.write('<body style="height:0px;display:none">mako dev fix</body>');
					}else{						
						window.location = window.location.href.replace(location.hostname.split('.')[0]+'.','mobile.');
						document.write('<body style="height:0px;display:none">mako dev fix</body>');						
					}
			}
		}
		</script>
<meta http-equiv="X-UA-Compatible" content="IE=8" >
	<link rel="canonical" href="https://www.mako.co.il/culture-articles/Article-3073e62716dfa61026.htm"/>
<link rel="alternate" media="handheld" href="https://mobile.mako.co.il/culture-articles/Article-3073e62716dfa61026.htm" />
<link rel="apple-touch-icon" href="//rcs.mako.co.il/images/apple-touch-icon.png"/>

<link rel="shortcut icon" href="//rcs.mako.co.il/images/favicon.ico"/>
<link rel="alternate"  href="android-app://com.goldtouch.mako/mako/openArticle?url=/culture-articles/Article-3073e62716dfa61026.htm?utm_source=Google&utm_medium=OrganicSearchResults&utm_campaign=AppIndexing&firstinter=false&secondinter=false" />
<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "potentialAction":  {
  "@type": "ViewAction",
  "target": "android-app://com.goldtouch.mako/mako/openArticle?url=/culture-articles/Article-3073e62716dfa61026.htm?utm_source=Google&utm_medium=OrganicSearchResults&utm_campaign=AppIndexing&firstinter=false&secondinter=false"
 },
 "@type": "Article",
 "mainEntityOfPage":  {
  "@type": "WebPage",
  "@id": "https://www.mako.co.il/culture-articles/Article-3073e62716dfa61026.htm"
 },
 "headline": "יאיר נתניהו לעורך חדשות 12: &quot;תחזרו לעשות תעמולה צפון קוריאנית&quot;",
 "image":  {
  "@type": "ImageObject",
  "url": "http://img.mako.co.il/2019/05/26/903415_B.jpg",
  "height": 174,
  "width": 232
 },
 "author":  {
  "@type": "Person",
  "name": "מערכת mako תרבות "
 },
 "datePublished": "2019-05-28T07:47+0000",
 "dateModified": "2019-05-28T07:47+0000",
 "publisher":  {
  "@type": "Organization",
  "name": "mako",
  "logo":   {
   "@type": "ImageObject",
   "url": "https://rcs.mako.co.il/images/header/mako_logo_neo_schema.png",
   "width": "165",
   "height": "60"
  }
 }
}</script>
  <meta property="al:android:package" content="com.goldtouch.mako" />
<meta property="al:android:url" content="mako://openArticle?url=/culture-articles/Article-3073e62716dfa61026.htm?utm_source=AppLinks&utm_medium=ReferalTraffic&utm_campaign=AppLinks&firstinter=false&secondinter=false" />
<meta property="al:android:app_name" content="mako mobile" />
<meta property="al:ios:url" content="mako://openArticle?url=/culture-articles/Article-3073e62716dfa61026.htm?utm_source=AppLinks&utm_medium=ReferalTraffic&utm_campaign=AppLinks&firstinter=false&secondinter=false" />
<meta property="al:ios:app_store_id" content="340173260" />
<meta property="al:ios:app_name" content="mako mobile" />
<meta property="al:web:url" content="https://www.mako.co.il/culture-articles/Article-3073e62716dfa61026.htm" />
<meta name="description" content="בנו של רה&quot;מ פנה בטוויטר ליניב הלפגוט, עורך המהדורה המרכזית של חדשות 12, אחרי שהאחרון התבדח שהבחירות עלולות להרוס לו את חופשת הקיץ. נתניהו מחה ל אפליית ימנים במהדורה, וטען שחדשות 12 מראיינים רק &quot;ליצנים עילגים&quot;"/>
	<title>יאיר נתניהו התעמת עם עורך המהדורה המרכזית</title>
	<meta property="og:title" content="יאיר נתניהו התעמת עם עורך המהדורה המרכזית"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.mako.co.il/culture-articles/Article-3073e62716dfa61026.htm"/>
	<meta property="og:image" content="https://img.mako.co.il/2019/05/26/903420_I.jpg"/>
	<meta property="og:site_name" content="mako"/>
	<meta property="fb:app_id" content="225736910835244"/>
	<meta property="og:description" content="בנו של רה&quot;מ פנה בטוויטר ליניב הלפגוט, עורך המהדורה המרכזית של חדשות 12, אחרי שהאחרון התבדח שהבחירות עלולות להרוס לו את חופשת הקיץ. נתניהו מחה ל אפליית ימנים במהדורה, וטען שחדשות 12 מראיינים רק &quot;ליצנים עילגים&quot;"/>
	<meta property="fb:pages" content="100462013796" />
	
	<meta name="external_title" content="&quot;יאיר, למי מהח&quot;כים בליכוד קראת ליצן עילג?&quot;"/>
	<meta property="article:published_time" content="2019-05-28T10:47:00+0300" />
		<meta property="article:tag" content="יאיר נתניהו" />
		      <meta property="article:tag" content="החדשות 12" />
		      <meta property="article:section" content="תרבות" />
    <meta name="apple-itunes-app" content="app-id=340173260, app-argument=mako://openArticle?url=https://www.mako.co.il/culture-articles/Article-3073e62716dfa61026.htm&utm_source=makoMobile&utm_medium=SmartAppBanner&utm_campaign=makoMobilePromo&firstinter=false&secondinter=false" />
		<meta name="google-play-app" content="app-id=com.goldtouch.mako, app-argument=mako://openArticle?url=https://www.mako.co.il/culture-articles/Article-3073e62716dfa61026.htm&utm_source=makoMobile&utm_medium=SmartAppBanner&utm_campaign=makoMobilePromo&firstinter=false&secondinter=false" />
	<script type="text/javascript">
		var adsArea  = 'MAKOAREA=articleins';
		var contentType = 'articleins';
		var contentUsername = '';
		function MAKO_SETTINGS() { 
            return {
                            'url' : "https://www.mako.co.il/culture-articles/Article-3073e62716dfa61026.htm",
                            'type' : "article"
            }
		}
	</script>
	<link rel="image_src" href="https://img.mako.co.il/2019/05/26/903420_I.jpg" />
<!-- Menuitem:  / nEditorsAdmin / nRenderPortletCacheTag /   -->
<!-- google plus 1 -->
<script>
	var vcmidOfContent = '3073e62716dfa610VgnVCM200000650a10acRCRD';
	var currentChannelId = 'e142ae50f389a310VgnVCM2000002a0c10acRCRD';
	var mainChannelId = 'c7a987610879a310VgnVCM2000002a0c10acRCRD';
	var parentsChannels='e142ae50f389a310VgnVCM2000002a0c10acRCRD,c7a987610879a310VgnVCM2000002a0c10acRCRD';
	var isCM8 =  true;	
</script>
<script src="//rcs.mako.co.il/js/p13n_mako_v7.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="he" />
	<meta name="viewport" content="width=1024" />
	<link href="//rcs.mako.co.il/combined/articleBundle/bundle.css?v=5" rel="stylesheet" />
		<link href="//rcs.mako.co.il/combined/articleBundle/print.css" rel="stylesheet" media="print" />
<script>
	var staticResourcesUriPrefix = '//rcs.mako.co.il';
	var skinsUriPrefix = '//skn.mako.co.il';
	var imagesUriPrefix = '//img.mako.co.il';
	var usernameOnPage = null;
	var jsChannelName = '';	
  
	function skinsUriPrefixFunc()	{
		return skinsUriPrefix;
	}
	function imagesUriPrefixFunc()	{
		return imagesUriPrefix;
	}
</script>
<!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
<script src="//rcs.mako.co.il/js/scripts/jquery-1.10.2.min.js"></script> 
<script src="//rcs.mako.co.il/js/scripts/jquery-migrate-1.2.1.min.js"></script> 
<script src="//rcs.mako.co.il/js/neo/jquery-ui.min.js"></script>
<script src="//rcs.mako.co.il/combined/HPbundle/neoPreBundle.js"></script><!-- Vignette Application Portal 16.2 (build 849477) (JAR 16.2.cumulative 2018-06-06 12:54:12 build 866503) -->
	<base target="_top" />
</head>
<body class="neo articleins">
<script>
if(window.mainChannelId && mainChannelId == '664fc865ef6ac510VgnVCM2000002a0c10acRCRD'){
	$('body').addClass('tvbee');
}else{
	window.mainChannelId && document.body.classList.add('ch'+window.mainChannelId.substr(0,16));
}
</script>

<script>
function CM8MakoBuildCat(){if(MakoCat=="mako.home"){CM8Cat=MakoCat;return}var c=MakoCat.split(".");var a=new Array();var b=c.length;a[0]=c[0];for(i=1;i<b;i++){a[i]=a[i-1]+"."+c[i]}a[b]=a[b-1]+".lobby";for(i=0;i<b;i++){a[i]+=".general"}CM8Cat=a[b];for(i=b-1;i>=0;i--){CM8Cat+=","+a[i]}};
</script>  
<script src="//rcs.mako.co.il/js/bannend.js" ></script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T87PQS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T87PQS');</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WH7Q78" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH7Q78');</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJ2NPR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MJ2NPR');</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PHR3MZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHR3MZ');</script>
<!-- End Google Tag Manager -->
<script>(window.upManager || []).push("76410001");</script>
<!-- GPT script begin -->
<script>var makoReferrer = 'mako';if(document.referrer.length == 0){	makoReferrer = 'empty';	}else{var ref = document.referrer.split('?');	if (ref[0].indexOf("mako.co.il") ==-1)makoReferrer = 'other';}</script>
<script src="//rcs.mako.co.il/js/scripts/MDcookie.js" ></script>
<script src="//rcs.mako.co.il/js/dfp/dfp.js" ></script>
<script src="//www.mako.co.il/Collab/cm8/360Advert.js"></script>
<style>#Fullscreen_Wrapper iframe{width:100%;height:100%;position:fixed;left:0}</style>
<div id="Fullscreen_Wrapper" style="display:none;position:fixed;top:0;left:0;width:100%;height:100%;visibility:visible;z-index:2147483638;"></div>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>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</script>
<div id="DFP_TOPLAYER" style="height:0px"></div>
<script>window.DFP && DFP.isHP && window.Lazy && Lazy.js(function(){googletag.cmd.push(function() { googletag.display('DFP_TOPLAYER'); });}); </script>
<script>
    !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"fe68d1f7-c9f4-45b3-8905-7cda73d3fd74","70f2508e-65d2-47a1-9831-4fcd2c9cd514",{});
    window.addEventListener('DOMContentLoaded', function(){
        function category() {
            try {
                return location.pathname.replace(/(?=\?)(.[^?]*$)/, '').replace(/(?=A)(.[^A]*$)/, '');
            }
            catch (e) {
                return null
            }
        }
        function desc() {
            try {
                return $("meta[name='description']").attr('content');
            }
            catch (e) {
                return null
            }
        }
        function pdate() {
            try {
                return $("meta[property='article:published_time']").attr('content').slice(0, -2) +":"+$("meta[property='article:published_time']").attr('content').slice(-2);
            }
            catch (e) {
                return null
            }
        }
        function author() {
            try {
                return $("span[itemprop='author']").attr('content');
            }
            catch (e) {
                return null
            }
        }
        function tags() {
        	try {
                var nodes = document.querySelectorAll('meta[property="article:tag"]');
                var keywords = [];
                for (var i = 0; i < nodes.length; ++i) {
                    keywords[i] = nodes[i].content;
                }
                return keywords;
            } catch (e) {
                return null;
            };
        }
            permutive.addon('web', { page: {
                    "publisher": "keshet",
                    "category": category(),
                    "description": desc(),
                    "dayofweek": new Date().toLocaleDateString('en-us', {weekday: 'long'}),
                    "article":{
                        "publishingdate": pdate(),
                        "author": author(),
                        "editortags": tags()
                    }}})});
</script>
<script async src="https://cdn.permutive.com/fe68d1f7-c9f4-45b3-8905-7cda73d3fd74-web.js"></script>
<script async src="//mrb.upapi.net/code?w=5632346594213888&uponit=true"></script>
<header class="responsive">
		<div class="inner">
	<a class="logo" href="/?partner=headerlogo">
						
					<img src="//img.mako.co.il/2019/05/12/Logonmakofirst_3.png"  width="137" height="49">
				
				 </a>
				<div class="fb"><a href="https://www.facebook.com/keshet.mako/" target="_blank" data-event-action="Facebook"></a></div>
			<div class="mail"><a href="https://www.activetrail.co.il/mako" target="_blank" data-event-action="Newsletter"></a></div>
			<div class="forecast" data-feed="/AjaxPage?jspName=sideBarJsonResponse.jsp&type=weather">
				<div class="flexslider loading">
					<ul class="slides">
						<li><a href="/news-weather?partner=NavBar"></a></li>
					</ul>
				</div>
			</div>
			
			<div class="search" data-tags="/AjaxPage?jspName=popularTagsResponse.jsp">
				<a href="#" data-event-action="Search Icon"></a>
				
			</div>
		
		</div>
	</header>

<div class="navWrap not_for_print">
<nav class="responsive v2">
<div class="inner">

	<ul>
<li class="logo">
				<a href="/?partner=headerlogo">
						
					<img src="//img.mako.co.il/2019/05/12/Logo-sticky-menu3.png"  width="107" height="39">
				
				 </a>
				<li ><a href="/news?partner=NavBar" ><b>החדשות</b><span class="moreBtn"></span></a></li>
			<li ><a href="/entertainment?partner=NavBar" ><b>סלבס</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="https://www.mako.co.il/mako-vod?partner=NavBar" ><b>makoTV</b><span class="moreBtn"></span></a></li>
			<li ><a href="/food?partner=NavBar" ><b>אוכל</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://www.mako.co.il/good-news" ><b>חדשות טובות</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/tvbee?partner=NavBar" ><b>tvbee</b><span class="moreBtn"></span></a></li>
			<li  class="specials"><a href="#" ><b>שיתופי פעולה</b><span class="moreBtn"></span></a><div><div class="scrollable"><span class="closeBtn"></span><ul><li ><a href="http://arch2019.mako.co.il/?makoOpenChromeTabs=1"  target="_blank" >20 האדריכלים</a></li><li ><a href="http://www.mako.co.il/food-cooking_magazine/all-week-recipes?partner=NavBar" >אוכלים טוב עם סוגת</a></li><li ><a href="https://forumidfbrother.mako.co.il/?partner=NavBar"  target="_blank" >אח שיודע</a></li><li ><a href="https://www.mako.co.il/study-career-open-days?partner=NavBar"  target="_blank" >בדרך לתואר</a></li><li ><a href="https://www.mako.co.il/living-diy/maintenance-healthy_home?partner=NavBar"  target="_blank" >בית נקי</a></li><li ><a href="http://www.mako.co.il/special-netivot_city?partner=NavBar"  target="_blank" >האנשים של נתיבות</a></li><li ><a href="https://www.mako.co.il/special-masa_euro"  target="_blank" >המסע לאירוויזיון</a></li><li ><a href="https://www.mako.co.il/special-hayadata_bazoka"  target="_blank" >העולם על פי בזוקה</a></li><li ><a href="http://www.mako.co.il/health-wellness/healthy-nutrition-wonder-yogurt?partner=NavBar"  target="_blank" >הפלא של היוגורט</a></li><li ><a href="https://www.mako.co.il/special-plus_of_life?partner=NavBar"  target="_blank" >הפלוס בחיים</a></li><li ><a href="https://www.mako.co.il/special-social_leap"  target="_blank" >הקפיצה החברתית</a></li><li ><a href="https://www.mako.co.il/special-The_pioneers_of_Israel?partner=NavBar"  target="_blank" >חלוצי העתיד</a></li><li ><a href="https://www.mako.co.il/travel-israel/arava-taste?partner=NavBar"  target="_blank" >טעם הערבה</a></li><li ><a href="https://www.mako.co.il/food-cooking_magazine/Israeli_taste?partner=NavBar"  target="_blank" >טעם משלנו</a></li><li ><a href="https://www.mako.co.il/special-yum_bimkom?partner=NavBar"  target="_blank" >יום במקום</a></li><li ><a href="http://www.mako.co.il/living-home-styling/accessories-hostwithstyle" >לארח בסטייל</a></li><li ><a href="https://www.mako.co.il/study-career-career/change_life"  target="_blank" >לשנות חיים</a></li><li ><a href="https://www.mako.co.il/food-cooking_magazine/hamachlava"  target="_blank" >מכל הטעמים </a></li><li ><a href="https://www.mako.co.il/health-magazine/ophthalmology-first-sight?partner=NavBar"  target="_blank" >ממבט ראשון</a></li><li ><a href="https://ifeelbeauty.co.il/?partner=NavBar"  target="_blank" >מרגישות יופי</a></li><li ><a href="https://www.mako.co.il/special-eurovision_fashion"  target="_blank" >מתלבשים אירוויזיון</a></li><li ><a href="http://www.mako.co.il/finances-law?partner=NavBar" >משפט</a></li><li ><a href="https://www.mako.co.il/pzm-recruits/equipment_rikushet?partner=NavBar"  target="_blank" >משלימים ציוד</a></li><li ><a href="https://www.mako.co.il/living-home-styling/home_improvement?partner=NavBar"  target="_blank" >משפצים את הבית</a></li><li ><a href="https://www.mako.co.il/food-cooking_magazine/healthy-eating?partner=NavBar"  target="_blank" >מתחילים לאכול בריא</a></li><li ><a href="https://www.mako.co.il/travel-road_signs?partner=NavBar"  target="_blank" >סימני דרך</a></li><li ><a href="http://picgallery.mako.co.il/selfie?makoOpenChromeTabs=1"  target="_blank" >סלפי העשור</a></li><li ><a href="https://www.mako.co.il/finances-money/the_wedding_season"  target="_blank" >עונת החתונות</a></li><li ><a href="http://www.mako.co.il/study-career-education?partner=NavBar" >קודם כל חינוך</a></li><li ><a href="https://www.mako.co.il/health-wellness/healthy-nutrition-enriched_nutrition?partner=NavBar"  target="_blank" >תזונה מועשרת</a></li><li ><a href="https://www.mako.co.il/health-wellness/healthy-nutrition-tamar_israeli"  target="_blank" >תמר ישראלי ובריא</a></li><li ><a href="http://www.mako.co.il/home-family-kids/healthcare-childrens-nutrition?partner=NavBar"  target="_blank" >תנו לגדול</a></li><li  class="en"><a href="http://bit.ly/makoblendhpbar"  target="_blank" >BLEND-שתיה וחוויות</a></li><li  class="en"><a href="https://www.mako.co.il/food-cooking_magazine/young-chef"  target="_blank" >Casa S.Pellegrino</a></li></ul></div></div></li>
			<li  class="programs"><a href="#"  data-event-action="Program DropDown"><b>תכניות קשת</b><span class="moreBtn"></span></a><div><div class="scrollable"><span class="closeBtn"></span><ul><li><figure>
	  									<img src="//img.mako.co.il/2019/03/14/i-atum-yellow-jpeg_b.jpg" alt="" data-pic-f="/2019/03/14/f-shakuf-yellow-2.png">
	  									<figcaption>
	  										<strong>2025</strong>
	  										<a href="/tv-2025?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/2025?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2017/10/29/i-atum-hatuna-9_b.jpg" alt="" data-pic-f="/2017/10/29/f-shakuf-hatuna-k.png">
	  									<figcaption>
	  										<strong>חתונה ממבט ראשון</strong>
	  										<a href="/tv-married-at-first-sight?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/wedding-at-first-sight?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2016/01/28/F1212erezS_b.jpg" alt="" data-pic-f="/2017/11/07/F1212erezS_f.jpg">
	  									<figcaption>
	  										<strong>ארץ נהדרת</strong>
	  										<a href="http://www.mako.co.il/tv-erez-nehederet?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/eretz_nehederet?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2017/11/09/i-atum-uvda-6_b.jpg" alt="" data-pic-f="/2017/11/09/f-shakuf-uvda-3.png">
	  									<figcaption>
	  										<strong>עובדה</strong>
	  										<a href="/tv-ilana_dayan?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/uvda?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2017/11/13/i-1-atom_b.jpg" alt="" data-pic-f="/2017/11/13/f-sahkof-1.png">
	  									<figcaption>
	  										<strong>אופירה וברקוביץ'</strong>
	  										<a href="/tv-ofira_and_berkovich?Partner=NavBar"  target="_blank" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/ofira-and-berkovich?partner=NavBar"  target="_blank" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2017/09/07/I-atum-erev-tov-3_b.jpg" alt="" data-pic-f="/2017/09/07/f-shakoof-2.png">
	  									<figcaption>
	  										<strong>ערב טוב עם גיא פינס</strong>
	  										<a href="http://www.mako.co.il/good-evening-with-guy-pines?partner=NavBar"  target="_blank" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/good-evening-with-guy-pines?partner=NavBar"  target="_blank" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2017/10/31/i-anashim-1_b.jpg" alt="" data-pic-f="/2017/10/31/f-sahkof-1.jpg">
	  									<figcaption>
	  										<strong>אנשים</strong>
	  										<a href="/tv-people?partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/people?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2015/11/25/Layla-Logo-yellow_BGG_b.jpg" alt="" data-pic-f="/2013/08/07/Logo_hai_balayla.png">
	  									<figcaption>
	  										<strong>חי בלילה</strong>
	  										<a href="/tv-live-at-night?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/live-at-night?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2018/11/27/i-koav-6-new_b.jpg" alt="" data-pic-f="/2018/11/27/i-koav-6-new_f.jpg">
	  									<figcaption>
	  										<strong>הכוכב הבא לאירוויזיון</strong>
	  										<a href="http://www.mako.co.il/tv-the-next-star?partner=NavBar"  target="_blank" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/the-next-star?partner=NavBar"  target="_blank" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2019/04/10/logo-avi-kornik-new-9_b.jpg" alt="" data-pic-f="/2019/04/10/logo-avi-kornik-new-9_f.jpg">
	  									<figcaption>
	  										<strong>מה הלוז?</strong>
	  										<a href="/culture-ma_haluz?partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/What_is_the_schedule?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2015/10/29/LOGO_I_cfulim_b.jpg" alt="" data-pic-f="/2015/10/29/Logo_cfulim.png">
	  									<figcaption>
	  										<strong>כפולים</strong>
	  										<a href="/tv-false-flag?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/false-flag?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li><figure>
	  									<img src="//img.mako.co.il/2018/10/11/i-atum-mkr-6_b.jpg" alt="" data-pic-f="/2018/10/11/f-shakuf-mkr-3.png">
	  									<figcaption>
	  										<strong>MKR המטבח המנצח</strong>
	  										<a href="/tv-mkr_israel?Partner=NavBar" >אתר התכנית</a>
											<a href="https://www.mako.co.il/mako-vod-keshet/mkr_israel?partner=NavBar" >לפרקים המלאים</a>
	  									</figcaption>
									</figure></li><li class="footer">
						<ul>
							<li class="tv"><a href="/tv?partner=NavBar">אתרי התכניות</a></li>
							<li class="vod"><a href="https://www.mako.co.il/mako-vod?partner=NavBar">פרקים מלאים</a></li>
							<li><a href="/tv-tv-schedule?partner=NavBar">לוח השידורים</a></li>
							<li><a href="/tv-joinus?partner=NavBar">הרשמה לתכניות</a></li>
						</ul>
					</li>
				</ul></div></div></li>
			<li ><a href="/culture?partner=NavBar" ><b>תרבות</b><span class="moreBtn"></span></a></li>
			<li ><a href="https://www.auto.co.il/?partner=NavBar" ><b>אוטו</b><span class="moreBtn"></span></a></li>
			<li ><a href="/health?partner=NavBar" ><b>בריאות</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/hix?partner=NavBar" ><b>HIX</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="http://www.t-5.co.il/?partner=NavBar" ><b>T5</b><span class="moreBtn"></span></a></li>
			<li ><a href="/finances?partner=NavBar" ><b>כסף</b><span class="moreBtn"></span></a></li>
			<li ><a href="/good-news?partner=NavBar" ><b>חדשות טובות</b><span class="moreBtn"></span></a></li>
			<li ><a href="/men?partner=NavBar" ><b>גברים</b><span class="moreBtn"></span></a></li>
			<li ><a href="/women?partner=NavBar" ><b>נשים</b><span class="moreBtn"></span></a></li>
			<li ><a href="/Sports?partner=NavBar" ><b>ספורט</b><span class="moreBtn"></span></a></li>
			<li ><a href="/home-family?partner=NavBar" ><b>הורים</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/living?partner=NavBar" ><b>LIVING</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="http://fashionforward.mako.co.il/?partner=NavBar" ><b>Fashion Forward</b><span class="moreBtn"></span></a></li>
			<li  class="en"><a href="/nexter?partner=NavBar" ><b>NEXTER</b><span class="moreBtn"></span></a></li>
			<li ><a href="/pzm?partner=NavBar" ><b>פז"ם</b><span class="moreBtn"></span></a></li>
			<li ><a href="/music?partner=NavBar" ><b>מוזיקה</b><span class="moreBtn"></span></a></li>
			<li ><a href="/maariv-lanoar?partner=NavBar" ><b>מעריב לנוער</b><span class="moreBtn"></span></a></li>
			<li ><a href="/study-career?partner=NavBar" ><b>לימודים וקריירה</b><span class="moreBtn"></span></a></li>
			<li ><a href="/weekend?partner=NavBar" ><b>מגזין סוף השבוע</b><span class="moreBtn"></span></a></li>
			<li ><a href="/travel?partner=NavBar" ><b>חופש</b><span class="moreBtn"></span></a></li>
			<li ><a href="http://www.mako.co.il/finances-law?partner=NavBar" ><b>משפט</b><span class="moreBtn"></span></a></li>
			<li ><a href="/spirituality?partner=NavBar" ><b>הורוסקופ</b><span class="moreBtn"></span></a></li>
			<li ><a href="/ninemonth?partner=NavBar" ><b>9 חודשים</b><span class="moreBtn"></span></a></li>
			<li ><a href="/pride?partner=NavBar" ><b>גאווה</b><span class="moreBtn"></span></a></li>
			<li ><a href="/video-blogs?partner=NavBar" ><b>דיבור ישיר</b><span class="moreBtn"></span></a></li>
			<li ><a href="http://shironet.mako.co.il/?partner=NavBar" ><b>שירונט</b><span class="moreBtn"></span></a></li>
			<li ><a href="http://www.mako-publishers.com/" ><b>פרסמו אצלנו</b><span class="moreBtn"></span></a></li>
			<li class="more-menu">
	<a href="#" data-event-action="More DropDown"><b>עוד</b><span class="moreBtn"></span></a>
	<div>
		<div class="scrollable">
			<span class="closeBtn"></span>
			<ul>
				<li><a href="/news?partner=NavBar">החדשות</a></li><li><a href="/entertainment?partner=NavBar">סלבס</a></li><li class="en"><a href="https://www.mako.co.il/mako-vod?partner=NavBar">makoTV</a></li><li><a href="/food?partner=NavBar">אוכל</a></li><li><a href="https://www.mako.co.il/good-news">חדשות טובות</a></li><li class="en"><a href="/tvbee?partner=NavBar">tvbee</a></li><li class="specials"><a href="#">שיתופי פעולה</a></li><li class="programs"><a href="#">תכניות קשת</a></li><li><a href="/culture?partner=NavBar">תרבות</a></li><li><a href="https://www.auto.co.il/?partner=NavBar">אוטו</a></li><li><a href="/health?partner=NavBar">בריאות</a></li><li class="en"><a href="/hix?partner=NavBar">HIX</a></li><li class="en"><a href="http://www.t-5.co.il/?partner=NavBar">T5</a></li><li><a href="/finances?partner=NavBar">כסף</a></li><li><a href="/good-news?partner=NavBar">חדשות טובות</a></li><li><a href="/men?partner=NavBar">גברים</a></li><li><a href="/women?partner=NavBar">נשים</a></li><li><a href="/Sports?partner=NavBar">ספורט</a></li><li><a href="/home-family?partner=NavBar">הורים</a></li><li class="en"><a href="/living?partner=NavBar">LIVING</a></li><li class="en"><a href="http://fashionforward.mako.co.il/?partner=NavBar">Fashion Forward</a></li><li class="en"><a href="/nexter?partner=NavBar">NEXTER</a></li><li><a href="/pzm?partner=NavBar">פז"ם</a></li><li><a href="/music?partner=NavBar">מוזיקה</a></li><li><a href="/maariv-lanoar?partner=NavBar">מעריב לנוער</a></li><li><a href="/study-career?partner=NavBar">לימודים וקריירה</a></li><li><a href="/weekend?partner=NavBar">מגזין סוף השבוע</a></li><li><a href="/travel?partner=NavBar">חופש</a></li><li><a href="http://www.mako.co.il/finances-law?partner=NavBar">משפט</a></li><li><a href="/spirituality?partner=NavBar">הורוסקופ</a></li><li><a href="/ninemonth?partner=NavBar">9 חודשים</a></li><li><a href="/pride?partner=NavBar">גאווה</a></li><li><a href="/video-blogs?partner=NavBar">דיבור ישיר</a></li><li><a href="http://shironet.mako.co.il/?partner=NavBar">שירונט</a></li><li><a href="http://www.mako-publishers.com/">פרסמו אצלנו</a></li></ul>
		</div>
	</div>
</li>
<li class="search" data-tags="/AjaxPage?jspName=popularTagsResponse.jsp"><a href="#" data-event-action="Search Icon"></a>
	<div class="content">
		<div class="scrollable">
			<span class="closeBtn"></span>
			<div data-search='{"dataURL": "/autocomplete/SearchesKeywords.ashx"}'>
				<form action="/Search" autocomplete="off">
					<input type="text" name="searchstring_input" placeholder="מה אתה מחפש?" value=""/>
					<input type="hidden" value="345705dfcebcb110VgnVCM2000002a0c10acRCRD" name="vgnextoid" id="vgnextoid">
					<input type="hidden" value="" name="partnerURL" id="partnerURL">
					<input type="hidden" value="regular" name="formType" id="formType">
					<input type="submit" value="חפש"/>
					<span class="inputText"></span>
									
															
				</form>
				<div class="ui-autocomplete-wrapper"></div>	
			</div>
			<div class="recommend">
				<strong>המומלצים</strong>
				<div class="programs"><ul></ul></div>
				<div class="peopleTags"><ul></ul></div>
				<div class="tags"><ul></ul></div>
			</div>
		</div>
	</div>			
</li>
</ul>
</div>
	
</nav>
</div>
<div id="top-strip-v_2017" class="not_for_print">
	<div>
		<span style="position:absolute; margin-top: -19px; margin-left: 55px;" class="picg TopPageStripNeo"></span><a href="https://www.mako.co.il/finances-money/the_wedding_season?partner=headerstrip" target="_blank" style="text-decoration: none; border: 0;"><img src="//img.mako.co.il/2019/05/26/270426_banners_mako_wedding_outtttt_960x48.jpg"  alt="דיסקונט" title="דיסקונט"  width="960" height="46" style="border: 0;"></a><style type="text/css">
#neoTopStrip > div{
	margin-bottom:24px;
}
h3#topbarHeader{
	margin-top:-24px;
}
</style>	</div>
</div>
<div id="mako_main_glideDiv">
		<script>
		if(window.DFP && !DFP.ozenReady){
			if(DFP.isStandard || (!DFP.isNeo && !DFP.isHP))
				googletag.cmd.push(function() { googletag.display('mako_main_glideDiv'); });
			else
				DFP.savedDisplay.push('mako_main_glideDiv');
			DFP.ozenReady=true;
		}
		</script>
	<div class="ad b120X600 cm8">
			<div id="CM8ShowAd_OZEN_120X600" data-title="OZEN_120X600">
			<script>			
				window.DFP && DFP.showBanner('OZEN','120X600');				
			</script>
			</div>
		</div>
<script>
		if(window.DFP && !DFP.ozenReady){
			if(DFP.isStandard || (!DFP.isNeo && !DFP.isHP))
				googletag.cmd.push(function() { googletag.display('mako_main_glideDiv'); });
			else
				DFP.savedDisplay.push('mako_main_glideDiv');
			DFP.ozenReady=true;
		}
		</script>
	<div class="ad b160X600 cm8">
			<div id="CM8ShowAd_OZEN_160X600" data-title="OZEN_160X600">
			<script>			
				window.DFP && DFP.showBanner('OZEN','160X600');				
			</script>
			</div>
		</div>
</div>
<div class="mako_scroller_container">
	
	<div class="mako_content_container">
		<div class="mako_main_main_containter">
			<!-- Header for Printing -->
				<div class="clearer for_print">
		<a href="/"><img src="//rcs.mako.co.il/images/common/mako_logo.gif" /></a>
		תרבות</div>
	<div class="print_buttons for_print"><a href="javascript:void(0)" onclick="window.print();"><img src="//rcs.mako.co.il/images/printing/print.gif" /></a><a href="javascript:void(0)" onclick="backFromPrintPrev()"><img src="//rcs.mako.co.il/images/printing/back_article.gif" /></a></div>

	<div class="ad b970X90XJAMBO large-mid-ad cm8">
			<div id="CM8ShowAd_JAMBO1_970X90" data-title="JAMBO1_970X90">
			<script>			
				window.DFP && DFP.showBanner('JAMBO1','970X90');				
			</script>
			</div>
		</div>
<div class="ad b970X330 cm8">
			<div id="CM8ShowAd_MEGA_PLASMA_970X330" data-title="MEGA_PLASMA_970X330">
			<script>			
				window.DFP && DFP.showBanner('MEGA_PLASMA','970X330');				
			</script>
			</div>
		</div>
<script>jsChannelName = 'תרבות';</script>
	    <header class="skin-v_2017 not_for_print"><strong ><a href="/culture?partner=ChannelHeader">תרבות</a></strong>
		</header><nav class="breadcrumbs-v_2017 not_for_print">
  
		
	  <span>
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="navigation navigation_small"><li class=" here" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/culture?partner=BreadCrumbs"><span style="display: inline-block;" itemprop="name">תרבות</span></a><meta itemprop="position" content="1" /></li> </ul></span>
	</nav>
	<div class="header_width shatap_menu_bg">
					<ul class="header_width navigation_row"><li >
								<a vcmID="c7a987610879a310VgnVCM2000002a0c10acRCRD" href="/culture?partner=SecondNav">ראשי</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="e142ae50f389a310VgnVCM2000002a0c10acRCRD" href="/culture-articles?partner=SecondNav">כתבות</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="5e636ce74879a310VgnVCM2000002a0c10acRCRD" href="/culture-movies?partner=SecondNav">קולנוע</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="bd6aef0ee879a310VgnVCM2000002a0c10acRCRD" href="/culture-books-and-theatre?partner=SecondNav">ספרות, אמנות ובמה</a>
							</li>
						<li class="sep">&nbsp;</li>
						<li >
								<a vcmID="25bac8639879a310VgnVCM2000002a0c10acRCRD" href="/culture-showbiz?partner=SecondNav">תעשייה</a>
							</li>
						</ul>
	</div>
<script type="text/javascript">
	/*Lazy.js(function(){
		j$("a",".sponsor-mano").click(function(e){
			e.preventDefault();
			var scrollTo=j$(".mako_main_footer_table").position().top;
			j$(document).scrollTop(scrollTo-100);
			if (window.makoEventTracker) {
	            makoEventTracker.init();
			}
			window._gaq.push(['_trackEvent', 'Mano Sapanut', 'ClickScrollButton', 'Mano Sapanut Banner | ' + mainChannelId + ' | ' + currentChannelId  ]);
		});
	});*/
	Lazy.js(function(){
		if(!j$("body").hasClass("neo"))
			navBar.selByIndx('1');
	});
	
</script>
<div>		
				<!-- begin page content area -->				
						<style type="text/css">

.vign-breadcrumbsContainer {
  border: none;
  margin: 0;
  padding: 3px 9px;
}
.vign-breadcrumbsList {
  list-style-type: none;
  margin: 0;
  padding: 0;
}
.vign-breadcrumbsList .vign-last {
  background: none;
}
</style>
<table border="0" cellpadding="0" cellspacing="0" class="mako_main_panel_table">
	<tr><td class="mako_main_portlet_group_container_td single-col"><div class="mako_main_portlet_container">
<div class="articleHeaderWrap">
  <div class="articleHeader extra5Pic">
      <link href="//rcs.mako.co.il/css/mako_printing_buttons.css" rel="stylesheet" media="print"/>
<ul class="status_bar_v2 main_column_width_v2 not_for_print top">
		<li class="print"  title="הדפס"><a href="#"></a></li><li class="email" title="שלח"><a class="fancybox.ajax" style="cursor: pointer;" data-href="/AjaxPage?jspName=neoSendToFriendForm.jsp&fromStatusBar=fromStatusBar&sendURL=http://www.mako.co.il/culture-articles/Article-3073e62716dfa61026.htm?Partner%3DSend_to_friend%26utm_source=Email%26utm_medium%3DShare" target="_blank"></a></li>
	        <li class="fontInc"><a href="#"></a></li>
            <li class="fontDec"><a href="#"></a></li>
            <li class="twitter">
				<a href="https://twitter.com/share" data-count="none"></a>
			</li>
			<li class="gPlus">
				<a href="https://plus.google.com/share"></a>
			</li>
			<li class="fbShare" >
				<a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" title="שתף בפייסבוק"><span></span></a>
			</li>
			<li class="facebook_like">
            	<fb:like href="https://www.mako.co.il/culture-articles/Article-3073e62716dfa61026.htm" layout="button_count" show_faces="false" action='like' width="90" font="arial" ref="articleStatusBar"></fb:like>
        	</li>
			 <li class="rightButtons">
                    <ul>
                         <li class="talkbacks_total" id="statusbar_numOfTakbacks"></li>
                              
                         <li class="border"></li>
                            <li class="views" id="statusbar_numOfViews" data-key="3073e62716dfa610VgnVCM200000650a10acRCRD"></li>
                        </ul>
             </li></ul>   
<!-- Google snippet Article.headline -->
      <span itemprop="headline" content="יאיר נתניהו לעורך חדשות 12: &quot;תחזרו לעשות תעמולה צפון קוריאנית&quot;"></span>
      <!-- Google snippet Article.inLanguge='he' -->
      <span itemprop="inLanguage" content="he"></span>
      <!-- Google snippet Article.discussionURL (talkbacks page) -->
      <span itemprop="discussionUrl" content="http://www.mako.co.il/nTalkbacksPage/vgnextoid=3073e62716dfa610VgnVCM200000650a10acRCRD&vgnextchannel=e142ae50f389a310VgnVCM2000002a0c10acRCRD&page=1&"></span>
      <!-- Google snippet Article.articleSection (Mako Lobby) -->
      <span itemprop="articleSection" content="תרבות"></span>
	  <!--templating:contentRegion name="region3"    scope="page" /-->
	  <h1>יאיר נתניהו לעורך חדשות 12: "תחזרו לעשות תעמולה צפון קוריאנית"</h1>
		<h2>בתגובה לציוץ מבודח של יניב הלפגוט, עורך המהדורה המרכזית של חדשות 12, כינה בנו של ראש הממשלה את המהדורה "תעמולה צפון קוריאנית", וטען שעורכי המהדורה מוכנים לראיין רק "ליצנים עילגים" מחלקה הימני של המפה הפוליטית. נתניהו טען כי אביו הותקף בתוכניות של חברת החדשות, בעוד בני גנץ זכה לראיון "נופת צופים ולבבות בעיניים"</h2>
			<!-- Google snippet Article.description -->
	      	<span itemprop="description" content="בתגובה לציוץ מבודח של יניב הלפגוט, עורך המהדורה המרכזית של חדשות 12, כינה בנו של ראש הממשלה את המהדורה &quot;תעמולה צפון קוריאנית&quot;, וטען שעורכי המהדורה מוכנים לראיין רק &quot;ליצנים עילגים&quot; מחלקה הימני של המפה הפוליטית. נתניהו טען כי אביו הותקף בתוכניות של חברת החדשות, בעוד בני גנץ זכה לראיון &quot;נופת צופים ולבבות בעיניים&quot;"></span>      	
      	<!--  -->
       <span>
       	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" 
       	itemid="http://www.mako.co.il/culture-articles/Article-3073e62716dfa61026.htm"/>
       </span>
      <div class="writerData">
    <strong><!-- Google Snippet for Article.author -->
        	<span itemprop="author" content="מערכת mako תרבות"></span>
        	<span class="katav">מערכת mako תרבות</span> |
      </strong><span class="source">mako</span>  <!-- Google Snippet for Article.datePublished -->
    <span itemprop="datePublished" content="2019-05-28T07:47+0000" ></span>
    <!-- Google Snippet for Article.dateModified -->
    <span itemprop="dateModified" content="2019-05-28T07:47+0000"></span>
    <!-- Google Snippet for Article.image -->
	<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	  <meta itemprop="url" content="http://img.mako.co.il/2019/05/26/903415_B.jpg">
	  <meta itemprop="width" content="232">
	  <meta itemprop="height" content="174">
	</span> 
  <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://rcs.mako.co.il/images/header/mako_logo_neo.png">
      <meta itemprop="width" content="184">
      <meta itemprop="height" content="67">
    </span>
    <meta itemprop="name" content="mako">
  </span>
	    
    <span class="displayDate"> | פורסם 28/05/19&nbsp;10:47&nbsp;</span>
    
    </div>
      <div class="inner">
        <style>
              .mako_content_container .left-col > .mako_main_portlet_container:first-child{
                margin-top:-462px;
              }
              .ie .mako_content_container .left-col > .mako_main_portlet_container:first-child{
                margin-top:-486px;
              }
            </style><img src="//img.mako.co.il/2018/12/03/903420pic_Orig_x5.jpg" alt="בין המגיבים. יאיר נתניהו, ארכיון (צילום: מארק ישראל סלם, פלאש 90)" title="בין המגיבים. יאיר נתניהו, ארכיון (צילום: מארק ישראל סלם, פלאש 90)" width="786" height="462" />
                  <div class="picTitle">
                    <span><span style="display:inline-block;">צילום</span>: מארק ישראל סלם, פלאש 90</span></div></div>
    </div>
    </div>
    
  </div>

<!-- Mako chrome (default) portlet chrome for Article Header portlet - end --><div class="mako_main_portlet_container_no_spacing">
	    	<script>var BannerRenderInterval = !document.querySelector('meta[name=shatap]') && '2.04';</script></div>
	  </td></tr>
</table><table border="0" cellpadding="0" cellspacing="0" class="mako_main_panel_table">
	<tr><td class="mako_main_portlet_group_container_td left-col main_column_width"><div class="mako_main_portlet_container">
<div class="maKoreWrapper">
		<div id="neoThreeOrdering" data-url="/AjaxPage?jspName=neoArticleMakoFeedResponse.jsp&orderingName=makoFEED&contentTypeName=Ordering&channelId=3d385dd2dd5d4110VgnVCM100000290c10acRCRD&origPortletId=1493902219" data-pid="1493902219"></div>
		<div class="OUTBRAIN"  data-widget-id="SB_2" data-ob-template="mako"></div>
		<div class="hr_line"></div>
		<script type="text/javascript"  async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		<script type="text/javascript"  async="async" src="//rcs.mako.co.il/js/neo/neoInnerMakofeed.js"></script>
	
	</div>
</div>

<!-- Mako chrome (default) portlet chrome for makore now neo article portlet - end --><div class="mako_main_portlet_container">
<div class="ad b120X600 cm8">
			<div id="CM8ShowAd_OZEN1_120X600" data-title="OZEN1_120X600">
			<script>			
				window.DFP && DFP.showBanner('OZEN1','120X600');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for ADX Ads portlet- left side portlet - end --></td><td class="generic_horizontal_29_space"></td><td class="mako_main_portlet_group_container_td side_bar_width"><div class="mako_main_portlet_container">
<script type="text/javascript">
	if(  document.domain.indexOf('adm') == -1 )
	{
		 oldDomain = document.domain; // preserves the old domain to recreate it (for other iframes (like banners))
		 document.domain = "mako.co.il"; // set new domain to change iframe
	}
</script>	
</div>

<!-- Mako chrome (default) portlet chrome for GenericPicture1article portlet - end --><div class="mako_main_portlet_container">
<div id="videoHidden1a0f8cfb65afa610VgnVCM200000650a10acRCRD" class="playerHidden innerFirstArticleVideo">		
				<script>function insertVideoHtml(c){var d=document.getElementById("videoHidden"+c),a=document.getElementById("video2Display"+c);if(d&&a){var b=d.innerHTML;d.innerHTML="";a.innerHTML=b}};</script>
				<div id="vid_holder_1a0f8cfb65afa610VgnVCM200000650a10acRCRD"></div>
    <script>
         (function(w){
          
          'use strict';      
           var showlogoInd = (w.mainChannelId && w.mainChannelId==='31750a2610f26110VgnVCM1000005201000aRCRD')?'0':'0';
           	w.Lazy.js('rcs@/js/player/neoVideoPlayerSwitch.js', function(){ 
     			var autoplay = false;
     			autoplay = shouldDisableAutoplay(autoplay);
        		var params={
            		isDashable:true
            		,container: 'vid_holder_1a0f8cfb65afa610VgnVCM200000650a10acRCRD'
            		,domain: 'http://www.mako.co.il'
            		,statRcs: w.staticResourcesUriPrefix
            		,isLive: false
            		,vcmid: '1a0f8cfb65afa610VgnVCM200000650a10acRCRD'
            		,videoChannelId: 'e142ae50f389a310VgnVCM2000002a0c10acRCRD'
            		,galleryChannelId: '3073e62716dfa610VgnVCM200000650a10acRCRD'
            		,vidSetup: {'controls': true, 'autoplay': autoplay, 'preload': 'none'}
            		,referrer: w.makoReferrer
          		};
          		
        		if(!j$("body.BlockChilds18").length)//disclaimer page
          			w.videoEngine(params,{suggestMore:0,skin:'baseSkin.swf', showlogo: showlogoInd});
        		j$(document).one("disclaimer_ok",function(){
        			w.videoEngine(params,{suggestMore:0,skin:'baseSkin.swf', showlogo: showlogoInd});
        		});
          	});
            
         })(window);
       
        </script>
	</script>
</div>
		</div>

<!-- Mako chrome (default) portlet chrome for article videos portlet NEO portlet - end --><div class="mako_main_portlet_container">
<script>var formUrl = '/AjaxPage?jspName=genericMakoPopup.jsp&vcmId=';</script><script>
					var pageUrl = window.location.href.toLowerCase();
					if(pageUrl.indexOf("mobile") == -1 && pageUrl.indexOf("tabletapp") == -1){
						Lazy.js('rcs@/js/articleOWeekendScripts.js?2',function(){OrderingWeekend2.init('/AjaxPage?jspName=articleOrderingWeekendResponse.jsp');});
						Lazy.js('rcs@/js/artipopup2.js');				
					}
				</script>
				
				
				
				
				<div class="artipopup artipopup2" id="artipopup"></div>
				
				<script>
				if(pageUrl.indexOf("tabletapp") == -1){
					function ajaxSpecialBoxRes(req)
					{
						var text = req.responseText;
						text=text.trim();
						if(text.indexOf('No content found')!=(0)){
							text = eval('(' + text + ')');
							var artpLink = text.items[0].url;
							artpLink += (artpLink.indexOf('?') == -1 ? '?' : '&') +'Partner=Squirrel';
							var title="<div class='artipopup_logo'><span id='artipopup_close'></span><span class='float_right'><img src='"+(text.items[0].logoPicture).replace("http:","")+"' /></span></div>";
							title+="<div class='artipopup_content'><div class='text_float_left'>";
							title+="<div class='artipopup_title'><a href='"+artpLink+"'"+text.items[0].target+">"+text.items[0].title+"</a></div>";
							title+="<div class='artipopup_text'><a href='"+artpLink+"'"+text.items[0].target+">"+text.items[0].subtitle+"</a></div></div>";
							title+="<div class='pic_float_right'><a href='"+artpLink+"'"+text.items[0].target+"><img src='"+(text.items[0].image).replace("http:","")+"'/></a></div>";
							title+="</div>";
							var delimiter = document.location.href.indexOf('?') == -1 ? '&' : '?';
							var url=document.location.href.split(delimiter)[0].split("mako.co.il")[1];
							if(url !=text.items[0].url)
								document.getElementById('artipopup').innerHTML = title;
						}
					}
					if(	(currentChannelId == "242708c62439a310VgnVCM2000002a0c10acRCRD") || (currentChannelId == "24762277a339a310VgnVCM2000002a0c10acRCRD") || (currentChannelId == "0c3abed8f4a40310VgnVCM2000002a0c10acRCRD") ||
						((mainChannelId!="03459b83b7d79210VgnVCM100000290c10acRCRD") && (mainChannelId!="dac23afee62ff210VgnVCM2000002a0c10acRCRD") && (mainChannelId!="c7250a2610f26110VgnVCM1000005201000aRCRD") && (mainChannelId!="e278a22a98f1e210VgnVCM100000290c10acRCRD") && (mainChannelId!="6a9ff8421ad7c210VgnVCM2000002a0c10acRCRD") && (mainChannelId!="737434c1c4e7c210VgnVCM2000002a0c10acRCRD") && (mainChannelId!="4b0a5d1571675310VgnVCM2000002a0c10acRCRD")) )
					{			
						sendUrlInAjax('/AjaxPage?jspName=specialBoxFromChannelJsonResponse.jsp&channelId=e142ae50f389a310VgnVCM2000002a0c10acRCRD',ajaxSpecialBoxRes);
					}
				}
				</script><script>var tagsFlashGalleryUrl = '/AjaxPage?jspName=tagsFlashGalleryResponse.jsp';</script><!-- google_ad_section_start -->
		<!-- Google Snippet for Article.articleBody -->
		<span itemprop="articleBody">
			<!-- Google Snippet for Article.wordCount='[content]' -->
			<span itemprop="wordCount" content="584"></span>
			 <script xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:managedRef="com.vignette.as.client.common.ref.ManagedObjectVCMRef" xmlns:knmExtensions="com.keshettv.extensions.portal" xmlns:moreUtil="com.keshettv.keshetappinfra.app.more.util" xmlns:Channel="com.vignette.as.client.javabean.Channel" xmlns:RequestContext="com.vignette.ext.templating.util.RequestContext" xmlns:commonUtil="com.vignette.as.ui.common.util" xmlns:StringUtils="org.apache.commons.lang.StringUtils" src="//rcs.mako.co.il/js/innerArticleVideo.js"></script>
<div xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:managedRef="com.vignette.as.client.common.ref.ManagedObjectVCMRef" xmlns:knmExtensions="com.keshettv.extensions.portal" xmlns:moreUtil="com.keshettv.keshetappinfra.app.more.util" xmlns:Channel="com.vignette.as.client.javabean.Channel" xmlns:RequestContext="com.vignette.ext.templating.util.RequestContext" xmlns:commonUtil="com.vignette.as.ui.common.util" xmlns:StringUtils="org.apache.commons.lang.StringUtils" class="article">
<div class="ArticleText"><p>ימים ספורים אחרי <a href="https://www.mako.co.il/culture-articles/Article-47b0b428dfdea61027.htm?Partner=interlink" target="_blank" rel="noopener">העימות הווירטואלי</a> עם אנשי אני התקשורת ינון מגל, שמעון ריקלין וגיא לרר במהלכו הלין על כך שאין מספיק סיקור תקשורתי ימני ונושך, נקלע בנו של ראש הממשלה, <a href="http://www.mako.co.il/Tagit/יאיר נתניהו?partner=gtags" target="_blank" title="כל המידע והכתבות אודות יאיר נתניהו">יאיר נתניהו</a>, לוויכוח טוויטרי נוסף עם איש תקשורת נוסף. הפעם, מי שהתגושש קלות עם נתניהו היה יניב הלפגוט, עורך המהדורה המרכזית בחדשות 12. העימות הקצר אירע אתמול (27.5) בערב, כשעתיים אחרי נאומו של ראש הממשלה בנימין נתניהו (ששודר במהדורה המרכזית של חדשות 12), בו <a href="https://www.mako.co.il/news-military/politics-q2_2019/Article-d5c8dcea53afa61026.htm?Partner=interlink" target="_blank" rel="noopener">התנגד לפיזור הכנסת</a> שזה עתה כונסה, להצעה לפיזורה ולכוונה ללכת שוב לבחירות.<div style="width:300px" class="ad b300X250XARTICLE cm8">
<div title="ARTICLE1_300X250" id="CM8ShowAd_ARTICLE1_300X250">
<script type="text/javascript">						
					googletag.cmd.push(function() { googletag.display('CM8ShowAd_ARTICLE1_300X250'); });						
				</script>
</div>
</div>
</p><div class="PREOUT"></div><script>if (location.host.indexOf('tablet') == -1){var obj =document.querySelector('.PREOUT');obj.className='OUTBRAIN';obj.dataset.widgetId="AR_7";obj.dataset.obTemplate="mako"}</script><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<p>הלפגוט פנה אל דובר הליכוד יונתן אוריך, תייג אותו בציוץ וכתב "אתה מסתכן בתביעה הייצוגית הגדולה בהיסטוריה אם תהרוס לי את החופשה בקיץ", הלפגוט צירף גם תמונה של אתר נופש לחופו של ים, וכתב שזהו "אי שקט שלא מעוניין בבחירות". אוריך עצמו לא הזדרז להגיב, אבל יאיר נתניהו דווקא כן. הוא פנה להלפגוט וכתב: "יהיה באמת מעולה אם כל ערוץ 12 יקחו חופשה. תחזרו לעשות תעמולה צפון קוריאנית אחרי הבחירות".</p>
<p><blockquote class="twitter-tweet"><p lang="iw" dir="rtl">.<a href="https://twitter.com/jonatanu?ref_src=twsrc%5Etfw">@jonatanu</a> אתה מסתכן בתביעה הייצוגית הגדולה בהיסטוריה אם תהרוס לי את החופשה בקיץ. בתמונה - אי שקט שלא מעוניין בבחירות באוגוסט <a href="https://t.co/VRHNTI6Pj2">pic.twitter.com/VRHNTI6Pj2</a></p>&mdash; Yanivhelf (@Yanivhelf) <a href="https://twitter.com/Yanivhelf/status/1133093555898073089?ref_src=twsrc%5Etfw">May 27, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><blockquote class="twitter-tweet"><p lang="iw" dir="rtl">למי מהח״כים בליכוד אתה קורא ליצנים עילגים? רק שנדע כדי לא להזמין אותם בפעם הבאה</p>&mdash; Yanivhelf (@Yanivhelf) <a href="https://twitter.com/Yanivhelf/status/1133096814587068416?ref_src=twsrc%5Etfw">May 27, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>הלפגוט עקץ חזרה: "אז בפעם הבאה שיונתן מתקשר ואומר שאבא רוצה לבוא לאולפן להגיד לו שאנחנו בחופש?", נתניהו השיב: "אני מתכוון אשכרה תהיו בחופש. אולי אפילו תתנו איזשהי נציגות סמלית למעל מליון מצביעי ליכוד" (כך במקור). כשהלפגוט כתב בחזרה שחדשות 12 הציעו לנתניהו לבוא ולהתראיין והוא סירב, ענה נתניהו שחדשות סרבו לראיין את ארז תדמור, יועץ ודובר מטה ההסברה של הליכוד, ושהם מעוניינים לארח בתוכניות החדשות רק "ליצנים עילגים". לכך השיב הלפגוט: "למי מהח"כים בליכוד אתה קורא ליצנים עילגים? רק שנדע כדי לא להזמין אותם בפעם הבאה". בציוץ נפרד הבהיר הלפגוט כי תדמור דווקא הופיע בתוכנית של חדשות 12 - הדובר <a href="https://www.mako.co.il/news-israel-elections/elections_2019-q1_2019/Article-e678a24d0db9961004.htm?Partner=interlink" target="_blank" rel="noopener">התראיין</a> לתוכנית "חמש עם רפי רשף" בחודש מרץ - ולכך השיב נתניהו "המקסימום שהייתם מסכימים זה ב4 שאף אחד לא רואה".<div xmlns:RequestContext="com.vignette.ext.templating.util.RequestContext" xmlns:xs="http://www.w3.org/2001/XMLSchema" class="articlePicture_Left generic_small_player not_for_print" id="video2Display1a0f8cfb65afa610VgnVCM200000650a10acRCRD">
<script>
			insertVideoHtml('1a0f8cfb65afa610VgnVCM200000650a10acRCRD');
		</script>
</div>
</p>
<p>הלפגוט המשיך והסביר שאנשי חדשות 12 פנו מספר פעמים לראש הממשלה וביקשו ממנו להתראיין למהדורה המרכזית של שמונה בערב ("<span>גם אתה לא שר ולא ראש ממשלה ועדיין מוזמן מחר ב-8 בערב", כתב העורך לנתניהו). בתגובה לכך, הזכיר נתניהו את <a href="https://www.mako.co.il/news-israel-elections/elections_2019-q1_2019/Article-11a95faa9dba961004.htm?Partner=interlink" target="_blank" rel="noopener">הראיון שערך אביו עם קרן מרציאנו ועמית סגל</a> במהדורת "חדשות סוף השבוע" בחודש מרץ, ואת <a href="https://www.mako.co.il/news-channel2/Channel-2-Newscast-q1_2019/Article-2db0b948f879961004.htm?Partner=interlink" target="_blank" rel="noopener">הראיון של בני גנץ</a>, שערכה יונית לוי מוקדם יותר באותו החודש. "למה ראיון עם אבא שלי צריך להיות באולפן בחי שהמראיינת צועקת עליו ומבזה אותו, וראיון עם גנץ זה מוקלט (שאלות מראש כמובן) בחדר עם דגל מאחורה, ראיון נופת צופים ולבבות בעיניים?", כתב נתניהו, "על מי אתה חושב שאתם עובדים?".</span></p>
<p><span><blockquote class="twitter-tweet"><p lang="iw" dir="rtl">למה ראיון עם אבא שלי צריך להיות באולפן בחי שהמראיינת צועקת עליו ומבזה אותו, וראיון עם גנץ זה מוקלט (שאלות מראש כמובן) בחדר עם דגל מאחורה, ראיון נופת צופים ולבבות בעיניים? על מי אתה חושב שאתם עובדים?</p>&mdash; Yair Netanyahu (@YairNetanyahu) <a href="https://twitter.com/YairNetanyahu/status/1133098894001356801?ref_src=twsrc%5Etfw">May 27, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></span></p>
<p>&nbsp;הלפגוש השיב לנתניהו בשורת שאלות שיכולות לעבור אליו או לראש הממשלה בנוגע לאפשרות ההולכת ומתגבשת לצאת שוב לבחירות בחודש ספטמבר, וכתב "<span>אז אולי אפשר להיעזר בך לראיון מוקלט מחר עם ראש הממשלה. הנושאים שעל הפרק - בחירות מוקדמות - למה אתה מתעקש לא להחזיר את המנדט לנשיא ולא מונע בחירות מוקדמות, שאלת החסינות - באיזה נוסח, האם תצביע נגד, האם תורה לשרי הליכוד להצביע נגד?". לציוץ הזה, נתניהו כבר לא ענה.</span></p>	<div class="generic_tags">
	<span>תגיות:</span>
	
		<a href="/Tagit/%D7%94%D7%97%D7%93%D7%A9%D7%95%D7%AA+12?partner=articletagit">החדשות 12</a>&nbsp;&nbsp;
		
		<a href="/Tagit/%D7%99%D7%90%D7%99%D7%A8+%D7%A0%D7%AA%D7%A0%D7%99%D7%94%D7%95?partner=articletagit">יאיר נתניהו</a>&nbsp;&nbsp;
		
	</div>
</div>
</div>
<script xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:managedRef="com.vignette.as.client.common.ref.ManagedObjectVCMRef" xmlns:knmExtensions="com.keshettv.extensions.portal" xmlns:moreUtil="com.keshettv.keshetappinfra.app.more.util" xmlns:Channel="com.vignette.as.client.javabean.Channel" xmlns:RequestContext="com.vignette.ext.templating.util.RequestContext" xmlns:commonUtil="com.vignette.as.ui.common.util" xmlns:StringUtils="org.apache.commons.lang.StringUtils">     
			Lazy.jsFirst('//rcs.mako.co.il/js/articlePost.js');
    	</script>
</span>
<!-- google_ad_section_end --></div>

<!-- Mako chrome (default) portlet chrome for דף כתבה1024 portlet - end --><div class="mako_main_portlet_container">
<div id="vote" data-inview data-vote-type data-element-name="feelback" style="display:none;" class="not_for_print">
					<script>
						Lazy.css('rcs@/css/feelback.css').js('rcs@/js/feelback.js');
					</script>
					<strong>{title}</strong>
					<ul>
						<!-- <li data-option-id="{optionId}" style="background:{c_bg};"><a href="#" style="background:{link_bg};"><small class="counter" style="background:{c_bg};">{counter}</small><p>{btn_title}</p></a></li> -->
					</ul>
				</div>
			
			</div>

<!-- Mako chrome (default) portlet chrome for Feelback portlet - end --><div class="mako_main_portlet_container">
<link href="//rcs.mako.co.il/css/mako_printing_buttons.css" rel="stylesheet" media="print"/>
<ul class="status_bar_v2 main_column_width_v2 not_for_print bottom">
		<li class="email" title="שלח"><a class="fancybox.ajax" style="cursor: pointer;" data-href="/AjaxPage?jspName=neoSendToFriendForm.jsp&fromStatusBar=fromStatusBar&sendURL=http://www.mako.co.il/culture-articles/Article-3073e62716dfa61026.htm?Partner%3DSend_to_friend%26utm_source=Email%26utm_medium%3DShare" target="_blank"></a></li>
	        <li class="twitter">
				<a href="https://twitter.com/share" data-count="none"></a>
			</li>
			<li class="gPlus">
				<a href="https://plus.google.com/share"></a>
			</li>
			<li class="fbShare" >
				<a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" title="שתף בפייסבוק"><span></span></a>
			</li>
			</ul>   
</div>

<!-- Mako chrome (default) portlet chrome for NEO Status Bar Bottom portlet - end --><div class="mako_main_portlet_container">
<div class="outbrainWrap not_for_print">
	<script>
			 if(window.contentType=='articleins' || window.contentType=='matconinsert'){
				 if(document.querySelector('meta[property="og:url"]')!=null){
						var url = document.querySelector('meta[property="og:url"]').content;
						if(url.indexOf('mako.co.il')!=-1){
							//(document.getElementsByClassName("preOUTBRAIN"))[0].className = "OUTBRAIN";
							document.write('<div class="OUTBRAIN"  data-widget-id="AR_4" data-ob-template="mako"><\/div>');
							document.write('<script async src="//widgets.outbrain.com/outbrain.js"><\/script>');
						}
				}
			 }
	</script>
</div>
</div>

<!-- Mako chrome (default) portlet chrome for Outbrain NEO portlet - end --><div class="mako_main_portlet_container">
<div class="ad b468X60 cm8">
			<div id="CM8ShowAd_DOUBLESTANDARD_468X60" data-title="DOUBLESTANDARD_468X60">
			<script>			
				window.DFP && DFP.showBanner('DOUBLESTANDARD','468X60');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for ADX Ads portlet - center portlet - end --><div class="mako_main_portlet_container">
<!-- source logo-->
<div dir="rtl" class="not_for_print sourceAbout">
	
		</div>
	</div>

<!-- Mako chrome (default) portlet chrome for SourceAbout portlet - end --><div class="mako_main_portlet_container">
<div class="not_for_print neo" id="talkbacksLogo">
				<p><img src="//img.mako.co.il/2014/07/06/talkback_468x42.png" alt="" width="468" height="42"></p>
			</div>	
		<style type="text/css">
			.sourceAbout.new img{display:block !important;}
			.sourceAbout img[src$="talkback_468x42.png"]{display:none;}
		</style>	
	<div id="talkbacks_wrapper" class="not_for_print">
		<table class="generic_black_header main_column_width" cellspacing="0" cellpadding="0" border="0">
			<tr>
				<td class="generic_black_header_content">תגובות <span class="number_talkbacks_span" style="display:none;">({replies_count} תגובות ב-{talkbacks_count} דיונים)</span>

				</td>

				<td id="talkback_add_comment_top_button">
					<a>סגור<span></span></a>
				</td>

			</tr>
		</table>
		<div><div id="MainTalkback" style="display:none;">
	<div class="formDiv">
	<form id="hosefTguvaForm" name="hosefTguvaForm" action="/AjaxPage?jspName=responseAddMsg.jsp&sysId=4" method="post" class="hosefTguvaForm">
			<input type="hidden" id="parentID" name="parentID" value=""/>
			<input type="hidden" id="fromTalkbacks" name="fromTalkbacks" value=""/>
			<input type="hidden" id="contentVCMId" name="contentVCMId" value=""/>
			<input type="hidden" id="channelVCMId" name="channelVCMId" value=""/>
	    	<input type="hidden" id="forumID" name="forumID" value=""/>
	    	<input type="hidden" id="fromInsertReply" name="fromInsertReply" value="yes"/>
	    	<input type="hidden" id="userName" name="userName"/>
	    	<span id="forum_add_message_status"></span>
			<div>
				<label for="name">שם</label>
				<input name="name" id="name" type="text" class="forum_add_message_input" maxlength="50"/>
			</div>
			<div>
				<label for="subject">נושא</label>
				<input type="text" name="subject" id="subject" class="forum_add_message_input"/>
			</div>
			<div>
				<label for="msgBody">תוכן</label>
				<textarea name="msgBody" id="msgBody" class="forum_add_message_content"></textarea>
			</div>
			<!-- 							    								
			<div>
				<label></label>
				<img src="http://mass.mako.co.il/captcha/makocaptcha.jsp"/>
				<input type="text"  name="answer" id="answer"  style="border:1px solid #cccccc;display:block;margin-right:55px;width:192px" />
			</div>
		 -->
		
			<div id="forum_add_message_bottom_buttons">
				<span class="reset">ביטול</span><span>&nbsp;|&nbsp;</span><input type="button" class="forum_add_message_button"/>
			</div>			
		</form>
	</div>
</div><p class="talkback_top_links"><a id="printAll"  target="_blank" href="/nTalkbacksPage/vgnextoid=3073e62716dfa610VgnVCM200000650a10acRCRD&vgnextchannel=e142ae50f389a310VgnVCM2000002a0c10acRCRD&page=1&" class="print openAll">פתח הכל</a> <a href="#" class="closeAll">סגור הכל</a></p>
		<div id="talkbacks_container" class="tguvot ajax_response">
			<div id="ajaxLoading" style="text-align:center;">
				<img src="//rcs.mako.co.il/images/common/preloader.gif" alt='...טוען' />
			</div>
			<ul class="talkback" style="display:none;">
				<li>
					<div {level_class}>
						<h5 {post_ext}><span class="counter">{post_index}</span><span class="title">{post_subject}</span><a></a></h5>
						{post_body}
						<strong>{post_name} {post_date}</strong>
						<div class="btns" postID="{post_id}" subject="{post_subject_full}"><a href="#" class="respond"></a><a href="#" class="complain">דווח כתגובה לא הולמת</a>&nbsp;|&nbsp;</div>
					</div>
					{post_replies}
				</li>
			</ul>
		</div>
		<div id="pagerDivTalkbacks"></div>
		<button class="allBtn" style="display:none">לכל התגובות</button>
		<div class="talkbacks_legend">
			<strong>מקרא: </strong>
			<img src="//rcs.mako.co.il/images/neo/article/dot_blank.png" style="margin-bottom: 2px;" /> = תגובה ללא תוכן&nbsp;&nbsp;
			<img src="//rcs.mako.co.il/images/neo/article/dot_full.png" style="margin-bottom: 2px;"/> = תגובה עם תוכן&nbsp;&nbsp;
		</div>
		</div>
	</div>
	<script>
		Lazy.js('rcs@/js/talkbacks_vJSON.js', function(){ tkbk.init('/AjaxPage?jspName=talkbacksInJSONresponse.jsp', '3073e62716dfa610VgnVCM200000650a10acRCRD', 'e142ae50f389a310VgnVCM2000002a0c10acRCRD',  '/AjaxPage?jspName=createComplaintForm2.jsp')});
	</script></div>

<!-- Mako chrome (default) portlet chrome for NEO Talkbacks portlet - end --><div class="mako_main_portlet_container">
<!-- (tagit PAGE - picGalleryTeaser) -->
<link href="//rcs.mako.co.il/css/pic_gallery_teaser.css" rel="stylesheet" type="text/css"></link>
<link href="//rcs.mako.co.il/css/mako_lightbox_form.css" rel="stylesheet">
<script>
Lazy.js("rcs@/js/jPagerLight.js");
</script>


<script>
	function get_xml_flash_pic_gallery()
	{
		return document.getElementById("xmlContent").innerHTML;
	}
</script>
</div>

<!-- Mako chrome (default) portlet chrome for מיני גלריית תמונות לכתבה jquery portlet - end --></td><td class="generic_horizontal_29_space"></td><td class="mako_main_portlet_group_container_td right-col"><div class="mako_main_portlet_container">
<div class="ad b300X600 cm8">
			<div id="CM8ShowAd_POSTER_300X600" data-title="POSTER_300X600">
			<script>			
				window.DFP && DFP.showBanner('POSTER','300X600');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for Banner Poster 1 Neo portlet - end --><div class="mako_main_portlet_container">
<div class="titleBox"></div><div class="fb_like_box"><div class="fb-like-box" data-href="https://www.facebook.com/Culture.mako" data-width="290" data-height="260" data-border-color="white" data-show-faces="true" data-stream="false" data-header="false"></div></div>
<script>Lazy.css('//rcs.mako.co.il/css/fbbox.css?21');makoFBinit();</script></div>
<style>.fb_like_box{overflow: hidden;}.fb_like_box .fb_iframe_widget span{right: -11px;}</style></div>

<!-- Mako chrome (default) portlet chrome for Facebook and Twitter buttons portlet - end --><div class="mako_main_portlet_container">
<script>Lazy.css('rcs@/css/shironet.css')</script>
<div class="side_bar_width shironet_box">
	<h3><span>הכי מבוקשים</span><a href="//shironet.mako.co.il/?" target="_blank"></a></h3>
	<form action="//shironet.mako.co.il/search" method="get" target="_blank" id="shironetSearch">
			<input value="חפש שיר" type="text" class="query" /><input type="hidden" name="q" class="query2" /><input type="hidden" name="Partner" value="" />
			<button type="submit"></button></form>
	<b><a class="b{index}"{url}target="_blank"><span></span><strong>{sn}</strong><u>{pn}</u></a></b>
	<div><p></p></div>
</div>
<script>Lazy.js('rcs@/js/shironetBox.js')</script>
</div>

<!-- Mako chrome (default) portlet chrome for shironetbox portlet - end --><div class="mako_main_portlet_container">
</div>

<!-- Mako chrome (default) portlet chrome for DTתיבת ספיישל 1 portlet - end --><div class="mako_main_portlet_container">
</div>

<!-- Mako chrome (default) portlet chrome for DTתיבת ספיישל 2 portlet - end --><div class="mako_main_portlet_container">
<link href="//rcs.mako.co.il/css/keshet_more.css" rel="stylesheet"/></div>

<!-- Mako chrome (default) portlet chrome for עוד בערוץ אוטומטי portlet - end --><div class="mako_main_portlet_container">
<div class="side_bar_width forum_item">
<ul class="moreforums ordering_slider">
	  	<li ><a href="/tv-live-at-night/night-car-test-articles/Article-8005bcf89524b51006.htm" target="_blank">לקסוס RX 200</a></li>
				<li class="even" ><a href="/tv-live-at-night/night-car-test-articles/Article-afbd7564d73ba51006.htm" target="_blank">קיה פורטה</a></li>
				<li ><a href="/tv-live-at-night/night-car-test-articles/Article-2117c5a1b191a51006.htm" target="_blank">נסיעה בהפתעה</a></li>
				<li class="even" ><a href="/tv-live-at-night/night-car-test-articles/Article-f80d8a253963951006.htm" target="_blank">יונדאי i10</a></li>
				<li ><a href="/tv-live-at-night/night-car-test-articles/Article-575294274307751006.htm" target="_blank">לקסוס RC-F sport</a></li>
				<li class="even" ><a href="/tv-live-at-night/night-car-test-articles/Article-76d7601c8c30751006.htm" target="_blank">סאנגיונג רקסטון</a></li>
				</ul>
			<div class="ordering_slider_more">
					<a href="http://www.mako.co.il/tv-live-at-night/night-car-test-articles" target="_blank" class="red_arrow"></a>
			</div>
		
	  	</div>
</div>

<!-- Mako chrome (default) portlet chrome for promotionItem1 jquery portlet - end --><div class="mako_main_portlet_container">
</div>

<!-- Mako chrome (default) portlet chrome for mysupermarket mini slider  portlet - end --><div class="mako_main_portlet_container">
<div class="ad b300X250 cm8">
			<div id="CM8ShowAd_MONSTER_300X250" data-title="MONSTER_300X250">
			<script>			
				window.DFP && DFP.showBanner('MONSTER','300X250');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for ADX Ads portlet - right side portlet - end --><div class="mako_main_portlet_container">
<div class="ad b234X60XSTANDARD cm8">
			<div id="CM8ShowAd_STANDARD1_234X60" data-title="STANDARD1_234X60">
			<script>			
				window.DFP && DFP.showBanner('STANDARD1','234X60');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for Banner Standard1 Article portlet - end --><div class="mako_main_portlet_container">
<div class="moreOnSiteAjaxContainer"></div>
<script type="text/javascript">
	Lazy.js(["rcs@/js/moreOnSite.js","rcs@/js/jPagerLight.js"],function(){
		j$(".moreOnSiteAjaxContainer").eq(0).load('/AjaxPage?jspName=moreOnSiteAjaxContainer.jsp&channelId=e142ae50f389a310VgnVCM2000002a0c10acRCRD', function() {
			changeTabSite();
		});
	});
	</script>
</div>

<!-- Mako chrome (default) portlet chrome for עכשיו במאקו jquery portlet - end --><div class="mako_main_portlet_container">
<div class="ad b300X250 cm8">
			<div id="CM8ShowAd_MONSTER1_300X250" data-title="MONSTER1_300X250">
			<script>			
				window.DFP && DFP.showBanner('MONSTER1','300X250');				
			</script>
			</div>
		</div>
</div>

<!-- Mako chrome (default) portlet chrome for Banner Monster1 HomePage - Neo portlet - end --><div class="mako_main_portlet_container">
</div>

<!-- Mako chrome (default) portlet chrome for One Pixel Button portlet - end --></td></tr>
</table><table border="0" cellpadding="0" cellspacing="0" class="mako_main_panel_table">
	<tr><td class="mako_main_portlet_group_container_td single-col"><div class="mako_main_portlet_container">
<div class="bottom_line_neo slider2">
	<div class="special_box"  >
		<div class="carousel default">
			<div class="arrow"><span class="title">השורה התחתונה</span></div>
    		<div class="prev"></div>
    		<div class="jCarouselLite">
				<ul class="bottom_line_neo scale_image" data-url="/AjaxPage?jspName=footerJSONresponse.jsp&orderingName=NewFooter&contentTypeName=Ordering&channelId=3d385dd2dd5d4110VgnVCM100000290c10acRCRD&max=20" data-pid="572239821">
					<!-- 
					<li class="item">
						<a href="{link_href}" target="{link_target}" class="most_popular_item"><b><img src="{img_src}" alt="{img_alt}" width="139" height="80" /></b></a>
						<a class="most_popular_title_neo" href="{link_href}" target="{link_target}">{title}</a>
					</li>
					-->
				</ul>
			</div>
			<div class="next"></div>
    		<div class="clear" ></div>  
		</div>
	</div>
</div>

</div>

<!-- Mako chrome (default) portlet chrome for Mako Footer Neo portlet - end --></td></tr>
</table><!-- end page content area -->
				</div>		
		</div>
		
			<div class="mako_main_portlet_container">
			<span style="position:absolute; margin-top: -19px; margin-left: 55px;" class="picg GenericPicture4KidomNeo"></span></div><div class="helpful_all_footer_links">
	<div class="helpful_footer_border"></div>
	<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
							<h4><span>ערוצי תוכן</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="/news?Partner=footerLinks" >החדשות</a></li>
												<li ><a  href="/entertainment?Partner=footerLinks" >סלבס</a></li>
												<li ><a  href="/culture?Partner=footerLinks" >תרבות</a></li>
												<li ><a  href="/tvbee?Partner=footerLinks" target="_blank">TVbee</a></li>
												<li ><a  href="/music?Partner=footerLinks" >מוזיקה</a></li>
												<li ><a  href="/Sports?Partner=footerLinks" >ספורט</a></li>
												<li ><a  href="/nexter?Partner=footerLinks" target="_blank">NEXTER</a></li>
												<li ><a  href="/food?Partner=footerLinks" >אוכל</a></li>
												<li ><a  href="/men?Partner=footerLinks" >גברים</a></li>
												</td><td class="vertical_align_top"><li ><a  href="/women?Partner=footerLinks" >נשים</a></li>
												<li ><a  href="http://www.mako.co.il/living&partner=footerLinks&Partner=footerLinks" target="_blank">LIVING</a></li>
												<li ><a  href="http://www.mako.co.il/good-news?Partner=footerLinks" >חדשות טובות</a></li>
												<li ><a  href="/home-family?Partner=footerLinks" >הורים</a></li>
												<li ><a  href="http://www.mako.co.il/pzm&Partner=footerLinks&Partner=footerLinks" target="_blank">פז"ם</a></li>
												<li ><a  href="/mako-vod?Partner=footerLinks" >makoTV</a></li>
												<li ><a  href="https://www.mako.co.il/blend?Partner=footerLinks" >בלנד</a></li>
												<li ><a  href="/travel?Partner=footerLinks" >חופש</a></li>
												<li ><a  href="/weekend?Partner=footerLinks" >מגזין m</a></li>
												</td><td class="vertical_align_top"><li ><a  href="/health?Partner=footerLinks" >בריאות</a></li>
												<li ><a  href="/spirituality?Partner=footerLinks" >רוח</a></li>
												<li ><a  href="/finances?Partner=footerLinks" >כסף</a></li>
												<li ><a  href="http://fashionforward.mako.co.il/?partner=footerLinks&Partner=footerLinks" target="_blank">Fashion Forward</a></li>
												<li ><a  href="http://www.mako.co.il/hix&partner=footerLinks&Partner=footerLinks" target="_blank">HIX</a></li>
												<li ><a  href="/pride?Partner=footerLinks" >גאווה</a></li>
												<li ><a  href="/study-career?Partner=footerLinks" >לימודים וקריירה</a></li>
												<li ><a  href="http://www.t-5.co.il/?Partner=footerLinks" target="_blank">T5</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
							<h4><span>תכניות קשת 12</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="/tv-comingsoon/Article-4f7f46b10dd3021004.htm?Partner=footerLinks" >לוח שידורים</a></li>
												<li ><a  href="https://www.mako.co.il/mako-vod-live-tv/VOD-7469dcd71dcb761006.htm?Partner=footerLinks" >2025 לייב</a></li>
												<li class = 'inner_ie8'><a  href="https://www.mako.co.il/tv-the-next-star?Partner=footerLinks" >הכוכב הבא לאירוויזיון</a></li>
												<li ><a  href="https://www.mako.co.il/tv-false-flag?Partner=footerLinks" >כפולים</a></li>
												<li ><a  href="https://www.mako.co.il/tv-mkr_israel?Partner=footerLinks" >MKR המטבח המנצח</a></li>
												<li ><a  href="https://www.mako.co.il/mako-vod?Partner=footerLinks" >צפייה ישירה</a></li>
												<li ><a  href="/tv-people?Partner=footerLinks" >אנשים</a></li>
												<li ><a  href="https://www.mako.co.il/tv-loving_anna?Partner=footerLinks" >לאהוב את אנה</a></li>
												<li class = 'inner_ie8'><a  href="https://www.mako.co.il/tv-ninja_israel_2018?Partner=footerLinks" >נינג'ה ישראל 2018</a></li>
												</td><td class="vertical_align_top"><li ><a  href="https://www.mako.co.il/mako-vod-keshet/this-time-this-year?Partner=footerLinks" >היום בעוד שנה</a></li>
												<li ><a  href="http://www.mako.co.il/food-bake-off-israel?Partner=footerLinks" >בייק אוף ישראל</a></li>
												<li ><a  href="/tv-erez-nehederet?Partner=footerLinks" >ארץ נהדרת</a></li>
												<li ><a  href="/tv-milers-crossroads?Partner=footerLinks" >צומת מילר</a></li>
												<li ><a  href="https://www.mako.co.il/tv-adi-ashkenazy?Partner=footerLinks" >עדי אשכנזי</a></li>
												<li ><a  href="/tv-ilana_dayan?Partner=footerLinks" >עובדה</a></li>
												<li class = 'inner_ie8'><a  href="http://www.mako.co.il/good-evening-with-guy-pines?Partner=footerLinks" >ערב טוב עם גיא פינס</a></li>
												<li class = 'inner_ie8'><a  href="http://www.mako.co.il/tv-married-at-first-sight?Partner=footerLinks" >חתונה ממבט ראשון</a></li>
												<li ><a  href="/tv-live-at-night?Partner=footerLinks" >חי בלילה</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
							<h4><span>שימושון</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="www.mako.co.il/music-Eurovision_2019?Partner=footerLinks" >אירוויזיון 2019</a></li>
												<li ><a  href="https://www.mako.co.il/tvbee-all-shows/game-of-thrones ?Partner=footerLinks" >משחקי הכס</a></li>
												<li ><a  href="/health-laboratory-tests/Article-d68a432b6267a41006.htm?Partner=footerLinks" >פענוח בדיקות דם</a></li>
												<li ><a  href="https://www.ozeoze.co.il?Partner=footerLinks" >או זה או זה</a></li>
												<li ><a  href="/food-recipes?Partner=footerLinks" >מתכונים</a></li>
												<li class = 'inner_ie8'><a  href="/mako-vod-live-tv/VOD-6540b8dcb64fd31006.htm?Partner=footerLinks" target="_blank">ערוץ 12 בשידור ישיר</a></li>
												<li ><a  href="/home-family-kids/back_to_school/Article-d2326f779378561006.htm?Partner=footerLinks" >לוח חופשות</a></li>
												<li ><a  href="https://easy.co.il/?Partner=footerLinks" target="_blank">חיפוש עסקים</a></li>
												<li ><a  href="https://www.mako.co.il/blend-blend_news/blend_news_events/Article-326e349373d8a61027.htm?Partner=footerLinks" target="_blank">לילה לבן 2019</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks">
							
							<h4><span>מיוחדים</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="https://forumidfbrother.mako.co.il?Partner=footerLinks" >אח שיודע</a></li>
												<li ><a  href="http://www.mako.co.il/spirituality-popular_culture/Article-494842ff06e9431006.htm?Partner=footerLinks" >כניסת שבת</a></li>
												<li ><a  href="https://www.mako.co.il/spirituality-popular_culture/Article-8f8af64dfc66561006.htm?Partner=footerLinks" >ברכת המזון</a></li>
												<li ><a  href="https://www.facebook.com/keshet.mako?Partner=footerLinks" target="_blank">מאקו ב-facebook</a></li>
												<li ><a  href="https://www.youtube.com/channel/UCrKisUQ4nAlroBzGgTutqmA?Partner=footerLinks" target="_blank">מאקו ב-youtube</a></li>
												<li ><a  href="https://twitter.com/mako_feed?Partner=footerLinks" target="_blank">מאקו ב-twitter</a></li>
												<li class = 'inner_ie8'><a  href="https://www.instagram.com/mako.il/?Partner=footerLinks" target="_blank">מאקו ב-instagram</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				<table class="helpful_footer_links">
						<tr>
					<td class="makoFooterLinks last">
							
							<h4><span>קניות והטבות</span></h4><table class="all_helpfullinks">
											<tr>  <td class="vertical_align_top"><ul >
											<li ><a  href="http://www.smartair.co.il/?Partner=footerLinks" >smartair</a></li>
												<li ><a  href="/special?Partner=footerLinks" >מבצעים</a></li>
												<li class = 'inner_ie8'><a  href="http://www.mysupermarket.co.il/?banner=10283&utm_medium=email&utm_source=affiliate&utm_campaign=mako&utm_content=mako_1&Partner=footerLinks" target="_blank">קניות באינטרנט - mySupermarket</a></li>
												<li ><a  href="http://www.mako-publishers.com?Partner=footerLinks" target="_blank">פרסמו אצלנו</a></li>
												<li ><a  href="https://www.lookingforward.co.il/?Partner=footerLinks" >רואים רחוק</a></li>
												</ul></td>
								</tr>
								</table>
								</td>
							</tr>
</table>
				</div>
<table cellspacing="0" cellpadding="0" border="0" dir="ltr" align="center" class="not_for_print">
	<tr>
		<td class="footer_logos_text"><a class="casttime" href="http://casttime.com/" target="_blank"></a></td>
		<td class="footer_credit_space"></td>
		<td class="footer_logos_text"><a class="binat" href="http://www.bynetsoft.co.il" target="_blank"></a></td>
		<td class="footer_credit_space"></td>
		<td class="footer_logos_text"><a class="akum" href="http://www.acum.org.il/" target="_blank"></a></td>
		<td class="footer_credit_space"></td>
		<td class="footer_logos_text"><a class="copyrights"></a></td>
	</tr>
</table>	

<div class="footer_general_links"><div>
		<ul>
		<li class="first"><a target="_self" href="https://www.mako-publishers.com">פרסמו אצלנו</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-about-mako/Article-28495356d882c11004.htm">אודות</a></li>
			<li class="border"></li><li ><a target="_self" href="/help/Article-9446174b77b2a31006.htm">כתבו לנו</a></li>
			<li class="border"></li><li ><a target="_self" href="/rss">RSS</a></li>
			<li class="border"></li><li ><a target="_blank" href="http://netex.mako.co.il/">netex</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-terms-of-use/Article-d37908dd1674c11006.htm">תנאי שימוש</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-privacy-policy/Article-f6a1b75b8e66c11004.htm">מדיניות פרטיות</a></li>
			<li class="border"></li><li ><a target="_self" href="http://www.mako.co.il/help-jobs">דרושים</a></li>
			<li class="border"></li><li ><a target="_self" href="/help">עזרה</a></li>
			<li class="border"></li><li ><a target="_self" href="/help-subtitle/Article-374de9302ed4121006.htm">כתוביות</a></li>
			</ul>
</div></div>
<!-- Footer for Printing -->
			<div class="for_print footer_for_print">
	<strong>מצא כתבה זו ב:</strong>
	<span id="linkHolder"></span>
	<script type="text/javascript">document.getElementById("linkHolder").textContent = location.href;</script>
	כל הזכויות שמורות ל-www.mako.co.il
</div>
</div>
	</div>	
<div class="generic_bg"></div>
	<script>
			Lazy.js('rcs@/js/genericBackground.js',function(){
				genericBG('','false','');
			});
 	</script><!--- Lazy part #2 -->
<!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
<script>var w = window, d = document;w.jQuery || d.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"><\/script>')</script>
<script src="//rcs.mako.co.il/js/scripts/jquery-1.10.2.min.js"></script>
<script src="//rcs.mako.co.il/js/scripts/jquery-migrate-1.2.1.min.js"></script>
<script src="//rcs.mako.co.il/js/neo/jquery-ui.min.js"></script>
<script src="//rcs.mako.co.il/combined/neoGenericBundle.js"></script>	
<script src="//rcs.mako.co.il/js/neo/articleBundle.js"></script>	
<script src="//rcs.mako.co.il/js/neo/postLazy.js"></script><!-- Banner Writing Portlet-->
<script>
writeAAMBScript(false);
//setTimeout("ajaxCall()", 500);
</script><!-- Banner Writing End -->
<!-- page:tas-authenticator/-->
<!-- Load all rest of the formats -->
<script>
 if (window.CM8AjaxRefresh) {CM8AjaxRefresh("!" + CM8OnLoadFormats + (window.skipCM8OnLoadFormats || ''));}
</script>  
<div id="mkSync"></div> 
<script>
Lazy.js("rcs@/js/scripts/mako_ga.js");window.oMaKodem&&oMaKodem.sync&oMaKodem.sync(true);var isNewGA=true;window.makoFBinit();
</script>
<script src="//rcs.mako.co.il/js/scripts/thirdParty.js" charset="utf-8"></script>

<script>
			if(currentChannelId=="b18a04870ceb5310VgnVCM2000002a0c10acRCRD" 
					|| currentChannelId=="a8a3ddbd634e6310VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="b8e3cdcf53124410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="4dd8ed58288c6410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="23fa3444bccc6410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="7ab876c796cc6410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="96a85ac28dcc6410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="8c377cbc0a38a310VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="f6b217757d02b410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="2d8ece65b1cfd410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="aa66a725a0cfd410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="03c5ce65b1cfd410VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="4caece3418897110VgnVCM1000005201000aRCRD"
					|| currentChannelId=="de1c3e46457c3510VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="c44f38bf962ca510VgnVCM2000002a0c10acRCRD"
					|| currentChannelId=="b998eefbad817510VgnVCM2000002a0c10acRCRD"){
				window.isLinicomActive && (function(){
					  var e=document.createElement('script');
					  e.async=true; e.type='text/javascript';
					  e.src=document.location.protocol+"null";
					  var me = document.getElementsByTagName('script')[0];
					  me.parentNode.insertBefore(e, me);
					})();
			}
			else if(vcmidOfContent != currentChannelId)
			{
				window.isLinicomActive && (function(){
				  var e=document.createElement('script');
				  e.async=true; e.type='text/javascript';
				  e.src=document.location.protocol+"//linicom.co.il/links/convert_93.js";
				  var me = document.getElementsByTagName('script')[0];
				  me.parentNode.insertBefore(e, me);
				})();
			}
			else
			{
				window.isLinicomActive && (function(){
					  var e=document.createElement('script');
					  e.async=true; e.type='text/javascript';
					  e.src=document.location.protocol+"//linicom.co.il/links/convert_10.js";
					  var me = document.getElementsByTagName('script')[0];
					  me.parentNode.insertBefore(e, me);
				})();
				
			}
		</script>
	<script>
		
		window.isSekindoActive  && !document.querySelector('meta[name=shatap]') && (function(){
			  	var e=document.createElement('script');
			  	e.async=true; e.type='text/javascript';
			 	e.src=document.location.protocol+"//live.sekindo.com/live/liveView.php?s=57232&subId=DEFAULT";
			  	var me = document.getElementsByTagName('script')[0];
			  	me.parentNode.insertBefore(e, me);
			})();
		</script>
	<script>
bDebugBanner = true;
var currentUrl = window.location;
</script>
	<script type="text/javascript">
		var myImages=new Array();
		var myIndex = 0;
		function sendUrl4Statistic(url)
		{
			if (document.images) 
			{
				myImages[myIndex]=new Image;
				myImages[myIndex].src=url;
				myIndex++;
			}
			else
			{
				document.write('<IMG ALT="" BORDER="0" NAME="MYStatistics" WIDTH="1" HEIGHT="1" SRC="'+url+'">');
			}
		}
		var replaceFrom = '&';
		var replaceBy = "zzzzz";
		var statsDomainName =  '//stats.mako.co.il';
		var statsDomainPrefix = statsDomainName; 
		var currentUrl = location.href;
		currentUrl = currentUrl.replace( new RegExp(replaceFrom,'g'), replaceBy);
		
		sendUrl4Statistic(statsDomainName+'/ClicksStatistics/clickUrl.jsp?clickURL='+encodeURIComponent(currentUrl));

		</script>
	<!-- ver -->
</body>
</html>
<!-- page:include-page urlContext="/vgn-ext-templating" pagePath="/in_line/trackDependencies.jsp"/-->
